<!DOCTYPE html>
<html lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">

<head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

	<title>The Best Shirts For Men 2020: From Casual to Formal Shirts | The Manual</title>

	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB" data-cbid="63b3b1c3-501e-4857-a443-1c4281f2a970" type="text/javascript" async></script>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Whether you&#039;re dressing for work or leisure, the best men&#039;s shirts are the right way to go when you need wardrobe staples that stand the test of time."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.themanual.com/fashion/upgrade-your-wardrobe-with-the-best-shirts-to-wear-this-spring/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Best Shirts For Men 2020: From Casual to Formal Shirts | The Manual" />
<meta property="og:description" content="Whether you&#039;re dressing for work or leisure, the best men&#039;s shirts are the right way to go when you need wardrobe staples that stand the test of time." />
<meta property="og:url" content="https://www.themanual.com/fashion/upgrade-your-wardrobe-with-the-best-shirts-to-wear-this-spring/" />
<meta property="og:site_name" content="The Manual" />
<meta property="article:publisher" content="https://www.facebook.com/themanualguide" />
<meta property="article:tag" content="Apparel" />
<meta property="article:section" content="Fashion &amp; Style" />
<meta property="article:published_time" content="2020-05-13T16:00:31+00:00" />
<meta property="article:modified_time" content="2020-05-13T15:24:48+00:00" />
<meta property="fb:app_id" content="343369705743520" />
<meta property="og:image" content="https://icdn4.themanual.com/image/themanual/billy-reid-8-1200x630-c-ar1.91.jpg" />
<meta property="og:image:secure_url" content="https://icdn4.themanual.com/image/themanual/billy-reid-8-1200x630-c-ar1.91.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
			<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Whether you&#039;re dressing for work or leisure, the best men&#039;s shirts are the right way to go when you need wardrobe staples that stand the test of time." />
<meta name="twitter:title" content="The Best Shirts For Men 2020: From Casual to Formal Shirts | The Manual" />
<meta name="twitter:site" content="@themanualguide" />
<meta name="twitter:image" content="https://icdn5.themanual.com/image/themanual/billy-reid-8-510x0.jpg" />
<meta name="twitter:creator" content="@BoKnowsClothes" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.themanual.com' />
<link rel='dns-prefetch' href='//cdn5.themanual.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Manual | Feed" href="https://www.themanual.com/feed/" />
<link rel="amphtml" href="https://www.themanual.com/fashion/upgrade-your-wardrobe-with-the-best-shirts-to-wear-this-spring/?amp"><style id="dt-single-head-style">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</style>
<script type='text/javascript' src='https://cdn2.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/vendor/vendor.9473b667.min.js?ver=1588272850074' defer></script>
<script id="dt-head-script">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</script>
<link rel='shortlink' href='https://www.themanual.com/?p=1040565' />
			<script>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</script>
			
			<!-- Begin GPT -->
			<script type="text/javascript">
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
				})();
			</script>
			<!-- End GPT -->

							<script data-ad-client="ca-pub-7982299180943245" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<script>
				(function() {
					'use strict';

					var l10ns = {"ahe084RE8hgWerv8":{"dt:aux-content-module:content_labels":{"insert_btn_label":"Insert Section Break","insert_menu_item_label":"Section break"},"dt-stardust-affiliate":{"buy_now":"Buy Now","price_disclaimer":"*Price may be subject to change","where_to_buy":"Where to Buy","shop":"Shop","buy_for_at":"Buy for $%price at %merchant","buy_from":"$%price from %merchant","buy_at":"Buy at %merchant"},"shortcode-timer":{"Days":"Days","Hours":"Hours","Minutes":"Minutes","Seconds":"Seconds"},"dt-stardust-membership":{"login":"Login","logout":"Logout","signup":"Sign Up","checkout":"Checkout","profile":"Profile","email_address":"Email Address","password":"Password","membership_plan":"Membership Plan","change_password":"Change Password","upgrade_plan":"Upgrade Plan","cancel_plan":"Cancel Subscription","standard_plan_label":"Standard","premium_plan_label":"Premium"},"newsletter-signup":{"signupPreferencesHeading":"Customize your weekly list with some of our top sections.","CuratedListsHeading":"Featured newsletters","NewsletterSignupHeading":"Stay Current.","NewsletterSignupSubHeading":"Get the latest <strong>Trending<\/strong> news straight to your inbox.","TopicListsHeading":"Add your favorite topics to the list too.","TopicListsSubheading":"Newsletters by category","SuccessTitle":"You're All Set!","SuccessMessage":"<strong>Thanks for signing up.<\/strong> We'll be sending you a <strong>confirmation email<\/strong> shortly.<br>In the meantime, check out the rest of our newsletters.","SuccessMessageShort":"<strong>Thanks for signing up.<\/strong> We'll be sending you a <strong>confirmation email<\/strong> shortly.","Select":"Select","Subscribe":"Subscribe","Okay":"Okay","Unselect":"Unselect","Unsubscribe":"Unsubscribe","SignUp":"Sign Up","Save":"Save","FinishAndSave":"Finish and save","SeeMore":"See More","Next":"Next","Selected":"Selected","Email":"Email","Done":"Done","EmailAddressInvalidError":"Email address is invalid","NoEmailAddressError":"No email address entered","NewslettersSelected":"Newsletters Selected","CuratedListHeading":"Select featured newsletters","CuratedListSubheading":"Our editors find the best stories so you don\u2019t have to.","TopicListHeading":"More categories you might like","TopicListSubheading":"Because we know you love options","ManagePreferencesHeading":"<span>Manage <\/span>Preferences","ManagePreferencesSubheading":"Select which newsletters you would like to receive","NewsletterSignupCallToAction":"Sign up for our <strong><\/strong> newsletter","NewsletterPrivacyLink":"Your <strong><a href='https:\/\/www.themanual.com\/legal\/privacy-policy\/' target='_blank'>privacy<\/a><\/strong> is important to us!","AlreadySignedUpMessage":"You're signed up to receive <strong>ALL<\/strong> of our newsletters!?","AlreadySignedUpTitle":"Thanks, youre the best!","AlreadySignedUpButton":"I Know"},"site-head":{"currentArticle":"Now Reading","share":"Share","shopCTA":"Buy Now"},"video-home":{"play_all":"Play All","view_more":"View More","by":"By"},"video-player":{"empty_playlist":"<strong>Playlist is empty<\/strong> Choose another playlist or try searching"},"dt-live-video":{"live":"LIVE"}}};

					var get = function get(key, group) {
						key = key || '';
						group = group || 'ahe084RE8hgWerv8';

						if (typeof l10ns[group] !== 'undefined') {
							if (key && typeof l10ns[group][key] !== 'undefined') {
								return l10ns[group][key];
							}
						}

						return null;
					};

					window.DTL10n = {
						get: get,
					};
				}());
			</script>
							<script>
					[
						['CookiebotOnLoad', 'load'],
						['CookiebotOnAccept', 'accept'],
						['CookiebotOnDecline', 'decline'],
						['CookiebotOnDialogInit', 'dialog-init'],
						['CookiebotOnDialogDisplay', 'dialog-display'],
						['CookiebotOnTagsExecuted', 'tags-executed'],
					].forEach(function (v) {
						window.addEventListener(v[0], function (evt) {
							window.DTEvent.promise(`dtcookiebot:${v[1]}`, evt);
						});
					}, false);

					window.dtCookiebotAcceptedPromise = function() {
						return new Promise(function(resolve) {
							window.CookiebotCallback_OnAccept = function() {
								console.log('DTAds:Cookiebot consent accepted', Cookiebot.consent);

								// add regular consent data to the data layer
								if (Cookiebot.consent.preferences) {
									dataLayer.push({ event: 'cookieconsent_preferences' });
								}

								if (Cookiebot.consent.statistics) {
									dataLayer.push({ event: 'cookieconsent_statistics' });
								}

								if (Cookiebot.consent.marketing) {
									dataLayer.push({ event: 'cookieconsent_marketing' });
								}

								resolve(Cookiebot.consent);
							};

							window.CookiebotCallback_OnDecline = function() {
								resolve(Cookiebot.consent);
							};
						});
					};
				</script>
						<meta property="fb:app_id" content="419299828249003"/>
			<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.themanual.com\/fashion\/upgrade-your-wardrobe-with-the-best-shirts-to-wear-this-spring\/"},"datePublished":"2020-05-13T12:00:31-04:00","dateModified":"2020-05-13T11:24:48-04:00","articleSection":"Fashion &amp; Style","author":{"@type":"Person","name":"Beau Hayhoe"},"creator":{"@type":"Thing","name":"Beau Hayhoe"},"headline":"Upgrade Your Wardrobe With the Best Shirts to Wear This Spring","url":"https:\/\/www.themanual.com\/fashion\/upgrade-your-wardrobe-with-the-best-shirts-to-wear-this-spring\/","thumbnailUrl":"https:\/\/icdn2.themanual.com\/image\/themanual\/billy-reid-8.jpg","image":{"@type":"ImageObject","url":"https:\/\/icdn2.themanual.com\/image\/themanual\/billy-reid-8.jpg","width":1500,"height":1000},"publisher":{"@type":"Organization","name":"The Manual","url":"https:\/\/www.themanual.com","logo":{"@type":"ImageObject","url":"https:\/\/cdn.dtcn.com\/dt\/tm_full_logo_black%4060x60.png"}},"keywords":["Apparel"]},{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Fashion &amp; Style","item":"https:\/\/www.themanual.com\/fashion\/"}]}]</script>			<script type="text/javascript">
				var ajaxurl = 'https://www.themanual.com/wp-content/themes/dt-stardust/ajax-actions.php';
				var ord 	= Math.random()*10000000000000000;
							</script>
			<style type="text/css" media="print">#wpadminbar { display:none; }</style>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.themanual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33e91c49-0550-43b1-a4e7-ea31a09326ae';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.themanual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.548f76b5-1495-4e31-bc8e-b1b76d8ec8fd";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://icdn3.themanual.com/image/themanual/tm-logo-only-standalone-32x32.png" sizes="32x32" />
<link rel="icon" href="https://icdn4.themanual.com/image/themanual/tm-logo-only-standalone-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://icdn5.themanual.com/image/themanual/tm-logo-only-standalone-180x180.png" />
<meta name="msapplication-TileImage" content="https://icdn6.themanual.com/image/themanual/tm-logo-only-standalone-270x270.png" />
			<script>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</script>
						<script>
				window.dataLayer = window.dataLayer || [];
				(function(dtdata, dataLayer) {
					dataLayer.push(dtdata.getAll());
					dtdata.addCallback(function(key, val) {
						if (key) {
							if (typeof key == 'object') {
								dataLayer.push(key);
							} else {
								var obj = {};
								obj[key] = val;
								dataLayer.push(obj);
							}
						}
					});
				}(DTData, dataLayer));
			</script>
			
				<link rel="apple-touch-icon" sizes="180x180" href="https://cdn7.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/apple-touch-icon.png">
									<link rel="icon" type="image/png" size="32x32" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/favicon-32x32.png">
									<link rel="icon" type="image/png" size="16x16" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/favicon-16x16.png">
									<meta name="theme-color" content="#84b586">
						
	<meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width, shrink-to-fit=no">
</head>

<body class="post-template-default single single-post postid-1040565 single-format-standard dt-body dt-single h-single-template"  data-post-id="1040565" data-post-type="post" data-primary-category="3" >
				<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVGLVR"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i) {w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-WVGLVR');</script>
			<!-- End Google Tag Manager -->

			
	
			<div class="b-anterior">
			<div class="dtads-slot dtads-slot-atn dtads-desktop"></div>
			<div class="dtads-slot dtads-slot-atn-tablet dtads-tablet"></div>
			<div class="dtads-slot dtads-out-of-page dtads-desktop dtads-tablet dtads-mobile"></div>
		</div>
	
	
<header class="b-nav is-small h-nav-container">
			<a href="https://www.themanual.com" class="b-nav__logo h-nav-logo">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 195 45" width="195" height="45" alt="The Manual">
	<path fill="#8bb085" d="M10.9,10.9h4.4l7.2,11l7.2-11h4.4v23.2H30V17.5l-7.5,10.9h-0.1L15,17.5v16.6h-4.1L10.9,10.9L10.9,10.9z"/>
	<path fill="#8bb085" d="M0,0v45h45.1V0H0z M41.6,41.5H3.5V3.5h38.1V41.5z"/>
	<path fill="#211c1f" d="M58.9,17.7h-4.5v-2.3h11.6v2.3h-4.5v11.9h-2.5L58.9,17.7L58.9,17.7z"/>
	<path fill="#211c1f" d="M68.5,15.3H71v5.9h6.8v-5.9h2.5v14.2h-2.5v-6H71v6h-2.5V15.3z"/>
	<path fill="#211c1f" d="M84,15.3h10.5v2.2h-8v3.7h7.1v2.2h-7.1v3.8h8.2v2.2H84V15.3z"/>
	<path fill="#211c1f" d="M103.7,15.3h2.7l4.3,6.7l4.3-6.7h2.7v14.2h-2.5V19.4l-4.5,6.7h-0.1l-4.5-6.7v10.2h-2.5L103.7,15.3L103.7,15.3 z"/>
	<path fill="#211c1f" d="M126.3,15.2h2.3l6.3,14.3h-2.6l-1.4-3.4h-6.7l-1.5,3.4h-2.6L126.3,15.2z M129.9,23.9l-2.5-5.7l-2.4,5.7H129.9 z"/>
	<path fill="#211c1f" d="M137.4,15.3h2.3l7.6,9.8v-9.8h2.5v14.2h-2.1l-7.8-10.1v10.1h-2.5V15.3z"/>
	<path fill="#211c1f" d="M153.2,23.5v-8.2h2.5v8.1c0,2.6,1.4,4,3.6,4c2.2,0,3.6-1.3,3.6-3.9v-8.2h2.5v8.1c0,4.2-2.4,6.4-6.1,6.4 C155.6,29.8,153.2,27.6,153.2,23.5z"/>
	<path fill="#211c1f" d="M173.4,15.2h2.3l6.3,14.3h-2.6l-1.4-3.4h-6.7l-1.5,3.4h-2.6L173.4,15.2z M176.9,23.9l-2.5-5.7l-2.4,5.7H176.9 z"/>
	<path fill="#211c1f" d="M184.4,15.3h2.5v11.9h7.5v2.3h-10V15.3z"/>
</svg>
		</a>
	
	
	<button class="b-nav__back h-nav-back-button">
		Back to Menu	</button>

	<ul class="b-nav__items-0 h-nav-items">
		<li class="b-nav__button-item h-nav-parent-item">
			<button class="b-nav__button b-nav__button--search">
				<span class="is-visually-hidden">
					Search				</span>
			</button>

			<div class="b-nav__drawer">
				<form class="b-nav__search" action="https://www.themanual.com" method="get">
					<input type='text' name='s' autoFocus>
					<input type='submit' value="Search">
				</form>
			</div>
		</li>

		<li class="b-nav__item-0" ><a href="https://www.themanual.com/fashion/?itm_medium=nav" >Men’s Style</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/grooming/?itm_medium=nav" >Men’s Grooming</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/food-and-drink/?itm_medium=nav" >Food and Drink</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/culture/?itm_medium=nav" >Culture</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/outdoor/?itm_medium=nav" >Outdoors</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/travel/?itm_medium=nav" >Travel</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/auto/?itm_medium=nav" >Auto</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/the-manual-podcast/?itm_medium=nav" >Podcast</a></li><li class="b-nav__item-0 b-nav__item-0--parent h-nav-parent-item" ><a href="#" >Who We Are</a><ul class="b-nav__items-1"><li class="b-nav__item-1" ><a href="https://www.themanual.com/about-us/?itm_medium=nav" >About Us</a></li><li class="b-nav__item-1" ><a href="https://www.themanual.com/contact-us/?itm_medium=nav" >Contact Us</a></li><li class="b-nav__item-1" ><a href="https://www.themanual.com/advertise-with-us/?itm_medium=nav" >Advertise With Us</a></li><li class="b-nav__item-1" ><a href="https://boards.greenhouse.io/themanual" >Work With Us</a></li><li class="b-nav__item-1 b-nav__item-1--parent" ><a href="#" >Our Friends</a><ul class="b-nav__items-2"><li class="b-nav__item-2" ><a href="https://www.digitaltrends.com/" >Digital Trends</a></li><li class="b-nav__item-2" ><a href="https://es.digitaltrends.com/" >Digital Trends en Español</a></li><li class="b-nav__item-2" ><a href="https://downloads.digitaltrends.com/" >Digital Trends Downloads</a></li><li class="b-nav__item-2" ><a href="https://theangle.digitaltrends.com/" >The Angle</a></li></ul></li></ul></li>	</ul>

	<button class="b-nav__button b-nav__button--menu h-nav-menu-button">
		<span class="is-visually-hidden">
			Menu		</span>
	</button>
</header>

	<div class="b-sub">
		<ul class="b-sub__items-0 h-nav-sub-items">
			<li class="b-sub__item-0" ><a href="https://www.themanual.com/topic/things-to-do-at-home/?itm_medium=subnav" >Things to Do at Home</a></li><li class="b-sub__item-0" ><a href="https://www.themanual.com/topic/recipes/?itm_medium=subnav" >Recipes You Can Make</a></li><li class="b-sub__item-0" ><a href="https://www.themanual.com/topic/coronavirus/?itm_medium=subnav" >Social Distancing Guide</a></li><li class="b-sub__item-0" ><a href="https://www.themanual.com/topic/shaving/?itm_medium=subnav&itm_medium=subnav&itm_medium=subnav" >Shaving and Beard Tips</a></li>		</ul>
	</div>

<script>
	(function() {
		var a = document.querySelector('.h-nav-container');
		var b = a.querySelector('.h-nav-items');
		var c = a.querySelector('.h-nav-logo');
		var f = function () {
			var space = b.getBoundingClientRect().left - c.getBoundingClientRect().right;

			if (space > 40) {
				a.classList.remove('is-small');
				a.classList.add('is-big');
			} else {
				a.classList.remove('is-big');
				a.classList.add('is-small');
			}

			if (space > 300) {
				a.classList.add('is-huge');
			} else {
				a.classList.remove('is-huge');
			}
		};
		window.addEventListener('resize', f, false);
		f();
		window.dtResizeNav = f;
	}());
</script>

	


<div class="b-page "  data-post-id="1040565" data-post-url="https://www.themanual.com/fashion/upgrade-your-wardrobe-with-the-best-shirts-to-wear-this-spring/">
	<div class="b-page__inner">
		<div class="b-single b-page__single">
			<header class="b-headline b-single__headline" id="dt-post-title">
				<div class="b-headline__crumbs ">
					<ol itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.themanual.com/fashion/"><span itemprop="name">Fashion &amp; Style</span></a><meta itemprop="position" content="1" /></li></ol>				</div>

				<div class="b-headline__note">The Manual may earn a commission when you buy through links on our site.</div>
				<h1 class="b-headline__title " itemprop="headline">
					Upgrade Your Wardrobe With the Best Shirts to Wear This Spring				</h1>

				
				<div class="b-headline__meta ">
					
<cite class="b-byline b-headline__byline">
			<span class="b-byline__authors">
			By
							<a
					class="author url fn "
					href="https://www.themanual.com/users/beau-hayhoe/"
					rel="author"
				>
					Beau Hayhoe				</a>
									</span>
	
	<time
		class="b-byline__time date dtreviewed"
		datetime="2020-05-13T11:24:48-04:00"
	>
		May 13, 2020  9:00AM PST	</time>
</cite>

					

<div class="b-social b-social--rhythm  b-headline__social">
	<button
		class="b-social__button b-social__button--outbound h-share-it"
		data-template-id="dt-share-5ebc25812b477"
		title="More sharing options"
	>
</div>

<script id="dt-share-5ebc25812b477" type="text/template">
	<div class="b-modal">
		<div class="b-modal__inner b-modal__content">
			<div class="b-modal__title">
				Share			</div>

			<div class="b-social b-social--bleed b-modal__social">
				
									<button
						class="b-social__button b-social__button--twitter h-share-it"
						data-key="twitter"
						title="Tweet this"
					>
				
				<button
					class="b-social__button b-social__button--linkedin h-share-it"
					data-key="linkedin"
					title="Share on LinkedIn"
				>

				<button
					class="b-social__button b-social__button--pinterest h-share-it"
					data-key="pinterest"
					title="Share on Pinterest"
				>

				<button
					class="b-social__button b-social__button--flipboard h-share-it"
					data-key="flipboard"
					title="Share on Flipboard"
				>

				<button
					class="b-social__button b-social__button--mail h-share-it"
					data-key="email"
					title="Email this"
				>
			</div>

			<button class="b-modal__close h-close">
				<span class="is-visually-hidden">
					Close				</span>
			</button>
		</div>
	</div>
</script>

				</div>
			</header>

			
			<article
				class="b-content b-single__content h-article-content "
				id="dt-post-content"
				itemid="post-content"
				itemprop="articleBody"
			>
				<p><span style="font-weight: 400;">There comes a time in every guy’s life when a <a href="https://www.themanual.com/fashion/best-mens-t-shirts-undershirts/">T-shirt</a> simply won’t do. When your main focus has to be dressing sharp and looking the part, you need a wardrobe full of workhorses — especially on the shirting front. That leads us to the best men’s shirts. Wearable season after season when <a href="https://www.themanual.com/fashion/remove-sweat-stains-dress-shirts/">cared for properly</a> and layered up right, these shirts are the right way to go when you need wardrobe staples that can stand the test of time. To get your shirting revolution jump-started in a big way, we rounded up our favorite shirts for  men below. </span></p>
<h2><b>Flint and Tinder Garment-Dyed Oxford </b></h2>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn6.themanual.com/image/themanual/huckberry-7-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1040675 dt-lazy-load dt-lazy-pending" alt="Flint and Tinder Garment-Dyed Oxford"></figure>
<p><span style="font-weight: 400;">When you want a stylish shirt that means business but is also casual and laid-back enough to be worn on the weekend, you want this handsome garment-dyed Oxford from Flint and Tinder. It’s the kind of shirt you can easily wear with dark or light wash <a href="https://www.themanual.com/fashion/best-mens-jeans-denim-spring-summer/">denim</a> and suede chukkas — classic as can be.</span></p>
<p style="text-align: center;"><span data-cloudcity="1" data-placement="" data-type="button" data-version="" data-pid="YLw4CqI6EZ" data-amzn-tracking-param="" data-limit="2" data-title="" data-cta="" id="dtcc-YLw4CqI6EZ" class="dtcc-affiliate--button" data-image-url=""></span></p>
<h2><b>Grayers Portofino Poplin Shirt </b></h2>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn7.themanual.com/image/themanual/grayers-2-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1040672 dt-lazy-load dt-lazy-pending" alt="Grayers Shirt"></figure>
<p><span style="font-weight: 400;">Switch things up from the typical light blue or white shirt with this soft, breezy poplin shirt from Grayers (wear it now on its own or layer it underneath a gray cotton cardigan when it gets chilly).</span></p>
<p style="text-align: center;"><span data-cloudcity="1" data-placement="" data-type="button" data-version="" data-pid="b7hK8A81N8" data-amzn-tracking-param="" data-limit="2" data-title="" data-cta="" id="dtcc-b7hK8A81N8" class="dtcc-affiliate--button" data-image-url=""></span></p>
<h2><b>Taylor Stitch Short Sleeve California Shirt </b></h2>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn8.themanual.com/image/themanual/taylor-stitch-11-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1040671 dt-lazy-load dt-lazy-pending" alt="Taylor Stitch Shirt"></figure>
<p><span style="font-weight: 400;">Because we’ll soon be in the throes of summer, it pays off to have a cool-as-can-be short-sleeve shirt, preferably one that switches up your wardrobe in terms of color and pattern. Luckily, Taylor Stitch knocks it out of the park here. </span></p>
<p style="text-align: center;"><span data-cloudcity="1" data-placement="" data-type="button" data-version="" data-pid="YsXWqejr83" data-amzn-tracking-param="" data-limit="2" data-title="" data-cta="" id="dtcc-YsXWqejr83" class="dtcc-affiliate--button" data-image-url=""></span></p>
<h2><b>Uniqlo Oxford Shirt </b></h2>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn9.themanual.com/image/themanual/uniqlo-6-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1040670 dt-lazy-load dt-lazy-pending" alt="Uniqlo Dress Shirt"></figure>
<p><span style="font-weight: 400;">For affordable style that looks great and won’t break the bank, you’ve got to go with Uniqlo. This Oxford shirt is agreeable in terms of fit, fabric and price for everyday wear. </span></p>
<p style="text-align: center;"><span data-cloudcity="1" data-placement="" data-type="button" data-version="" data-pid="enxRtc3CyD" data-amzn-tracking-param="" data-limit="2" data-title="" data-cta="" id="dtcc-enxRtc3CyD" class="dtcc-affiliate--button" data-image-url=""></span></p>
<h2><b>Billy Reid Washed Denim Shirt &#8212; </b><a href="https://www.billyreid.com/products/denim-shirt-denim-wash?variant=33776681189420"><b>$195</b></a></h2>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn1.themanual.com/image/themanual/billy-reid-8-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1040673 dt-lazy-load dt-lazy-pending" alt="Billy Reid Shirt"></figure>
<p><span style="font-weight: 400;">We’re of the opinion that every guy needs a rugged denim shirt of the kind that can be worn atop a crisp white tee or all on its own, preferably with a cold beer in hand. Billy Reid has you covered. </span></p>
<p style="text-align: center;"><span data-cloudcity="1" data-placement="" data-type="button" data-version="" data-pid="l1t3n8bisI" data-amzn-tracking-param="" data-limit="2" data-title="" data-cta="" id="dtcc-l1t3n8bisI" class="dtcc-affiliate--button" data-image-url=""></span></p>
<h2><b>Freemans Sporting Club Rust Stripe Shirt </b></h2>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/freemans-3-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1040674 dt-lazy-load dt-lazy-pending" alt="Freemans Shirt"></figure>
<p><span style="font-weight: 400;">You can wear a bold striped shirt just about any way you like, and in any season, so that’s why we think you should invest in this standout number from Freemans Sporting Club. </span></p>
<p style="text-align: center;"><span data-cloudcity="1" data-placement="" data-type="button" data-version="" data-pid="gVCTLUhuCw" data-amzn-tracking-param="" data-limit="2" data-title="" data-cta="" id="dtcc-gVCTLUhuCw" class="dtcc-affiliate--button" data-image-url=""></span></p>

			<h4 class='h-editors-recs-title'>
			Editors' Recommendations		</h4>

		<ul class="h-editors-recs">
							<li>
					<a href="https://www.themanual.com/fashion/best-hoodies-for-men-3/?itm_medium=editors">
						The Best Hoodies to Wear While Working From Home					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/fashion/best-work-from-home-jacket/?itm_medium=editors">
						The Best Work-From-Home Jackets That Work Everywhere Else					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/fashion/best-lightweight-shirts-for-men/?itm_medium=editors">
						You Need a Lightweight Shirt Right Now					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/fashion/best-polo-shirts-for-men/?itm_medium=editors">
						The Best Polo Shirts to Wear This Spring					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/fashion/the-best-loungewear-sets-for-men/?itm_medium=editors">
						Work From Home in Style With the Best Loungewear Sets for Men					</a>
				</li>
					</ul>
	
				<span id="publisher-md" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<span itemprop="url" itemtype="https://schema.org/Url" content="https://www.themanual.com">
					<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://cdn.dtcn.com/dt/tm_full_logo_black%4060x60.png">
						<meta itemprop="width" content="0">
						<meta itemprop="height" content="0">
					</span>

					<meta itemprop="name" content="The Manual">
				</span>

				<span itemprop='image' itemscope itemtype='https://schema.org/ImageObject'>
					<meta itemprop='url' content='https://icdn2.themanual.com/image/themanual/billy-reid-8.jpg'>
				</span>
			</article>

			
			
<section class="b-grid b-single__grid">
	
<div class="b-flyer b-flyer--2-6  b-grid__flyer  b-grid__cols2  b-grid__rows6" >
	<div class="b-meta b-meta--large b-flyer__meta ">
					<h3 class="b-meta__title b-meta--large__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/food-and-drink/best-cocktail-bitters-for-your-home-bar/" class="b-flyer__hot" target="">					The 4 Best Cocktail Bitters for Your Home Bar				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-05-13T10:00:22-04:00" title="5.13.20 10:00am" pubdate>2 hours ago</time></span> 			</div>
			</div>

			<div class="b-flyer__image b-flyer--2-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/best-cocktail-bitters-610x380-c.jpg" class="attachment-width=610&amp;height=380&amp;crop=1 size-width=610&amp;height=380&amp;crop=1 wp-image-1040599 dt-lazy-load dt-lazy-pending" alt="Best Cocktail Bitters">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6" >
	<div class="b-meta b-brief__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/fashion/how-to-create-sustainable-wardrobe/" class="b-brief__hot" target="">					How to Create A Stylish and Sustainable Wardrobe				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-05-12T12:00:01-04:00" title="5.12.20 12:00pm" pubdate>1 day ago</time></span> 			</div>
			</div>

			<div class="b-brief__image b-brief--1-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/mature-man-getting-ready-for-work-2-300x250-c.jpg" class="attachment-width=300&amp;height=250&amp;crop=1 size-width=300&amp;height=250&amp;crop=1 wp-image-1040591 dt-lazy-load dt-lazy-pending" alt="Sustainable wardrobe">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6" >
	<div class="b-meta b-brief__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/food-and-drink/how-to-use-a-meat-thermometer-best-meat-thermometer/" class="b-brief__hot" target="">					Why You Should Be Using a Meat Thermometer				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-05-12T09:00:34-04:00" title="5.12.20 9:00am" pubdate>1 day ago</time></span> 			</div>
			</div>

			<div class="b-brief__image b-brief--1-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/leg-of-lamb-on-the-bbq-300x250-c.jpg" class="attachment-width=300&amp;height=250&amp;crop=1 size-width=300&amp;height=250&amp;crop=1 wp-image-992486 dt-lazy-load dt-lazy-pending" alt="barbecue grill lamb meat thermometer">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/fashion/best-menswear-sales-buy-online-this-week/" class="b-snippet__hot" target="">					Menswear Sale: The 20 Best Essentials to Buy Online This Week				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-05-08T12:00:37-04:00" title="5.8.20 12:00pm" pubdate>5 days ago</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/scotchandsoda-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1040353 dt-lazy-load dt-lazy-pending" alt="Scotch and Soda Jacket">		</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/podcast/the-manual-podcast-brandon-league-parallel-x-league-episode/" class="b-snippet__hot" target="">					Brandon League Chats Baseball, Hawaii, and the Freedom of Designing Clothes				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-03-13T17:00:22-04:00" title="3.13.20 5:00pm" pubdate>March 13, 2020</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/parallel-x-league-brandon-league-lifestyle-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1035717 dt-lazy-load dt-lazy-pending" alt="parallel x league brandon league lifestyle">		</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/fashion/best-lightweight-jackets-for-men/" class="b-snippet__hot" target="">					Your New Spring Jacket Should Be Lightweight, Versatile and Stylish				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-03-16T10:00:16-04:00" title="3.16.20 10:00am" pubdate>March 16, 2020</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/spring-jacket-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1035570 dt-lazy-load dt-lazy-pending" alt="Spring Jacket">		</div>
	</div>

<div class="b-flyer b-flyer--1-4  b-grid__flyer  b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/fashion/coolest-music-apparel-collaborations/" class="b-flyer__hot" target="">					Our Favorite Music and Apparel Collaborations				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-03-17T11:00:12-04:00" title="3.17.20 11:00am" pubdate>March 17, 2020</time></span> 			</div>
			</div>

	</div>

<div class="b-flyer b-flyer--1-4  b-grid__flyer  b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/fashion/best-mens-smoking-jackets/" class="b-flyer__hot" target="">					Why You Should Own a Smoking Jacket (and the Best Ones to Buy)				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-03-17T14:00:29-04:00" title="3.17.20 2:00pm" pubdate>March 17, 2020</time></span> 			</div>
			</div>

	</div>

<div class="b-flyer b-flyer--1-4  b-grid__flyer  b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/fashion/moral-code-shoe-brand-review/" class="b-flyer__hot" target="">					How This Footwear Startup Creates Premium Handmade Shoes Under $200				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-03-18T08:00:49-04:00" title="3.18.20 8:00am" pubdate>March 18, 2020</time></span> 			</div>
			</div>

	</div>

<div class="b-flyer b-flyer--1-4  b-grid__flyer  b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/fashion/ultimate-work-from-home-style-guide/" class="b-flyer__hot" target="">					The Ultimate Work-From-Home Style Guide				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-03-18T15:00:37-04:00" title="3.18.20 3:00pm" pubdate>March 18, 2020</time></span> 			</div>
			</div>

	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/fashion/best-light-wash-jeans-mens/" class="b-snippet__hot" target="">					Light Wash Jeans Are Back: Here Are the Best Pairs for Spring				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-03-19T09:00:53-04:00" title="3.19.20 9:00am" pubdate>March 19, 2020</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/light-denim-jeans-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-999480 dt-lazy-load dt-lazy-pending" alt>		</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/fashion/bill-murray-new-golf-apparel-line/" class="b-snippet__hot" target="">					Spice Up Your Swing with Bill Murray&#8217;s New Golf Apparel Line				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-03-19T11:00:09-04:00" title="3.19.20 11:00am" pubdate>March 19, 2020</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/bill-murray-in-his-william-murray-gofl-clothing-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1036056 dt-lazy-load dt-lazy-pending" alt="bill murray with a golf ball in mouth">		</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/fashion/apc-persol-sunglasses-launch/" class="b-snippet__hot" target="">					2 Fashion Titans Launch Spring&#8217;s Must-Have Sunglasses				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-03-20T09:00:13-04:00" title="3.20.20 9:00am" pubdate>March 20, 2020</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/a-p-c-x-persol-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1036008 dt-lazy-load dt-lazy-pending" alt="A.P.C. x Persol">		</div>
	</div>

<div class="b-flyer b-flyer--1-4  b-grid__flyer  b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/fashion/best-mens-athleisure-brands/" class="b-flyer__hot" target="">					12 Best Men&#8217;s Athleisure Brands to Wear at Home				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-03-20T11:00:26-04:00" title="3.20.20 11:00am" pubdate>March 20, 2020</time></span> 			</div>
			</div>

	</div>

<div class="b-flyer b-flyer--1-4  b-grid__flyer  b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/fashion/best-polo-shirts-for-men/" class="b-flyer__hot" target="">					The Best Polo Shirts to Wear This Spring				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-03-23T11:00:25-04:00" title="3.23.20 11:00am" pubdate>March 23, 2020</time></span> 			</div>
			</div>

	</div>
</section>



			<aside class="b-sidebar b-single__sidebar h-sidebar"></aside>
		</div>
	</div>
</div>



		<footer class="b-foot">
			<div class="b-foot__inner">
				<div class="b-foot__logo">
											<a href="https://www.themanual.com">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 195 45" width="195" height="45" alt="The Manual">
	<path fill="#8bb085" d="M10.9,10.9h4.4l7.2,11l7.2-11h4.4v23.2H30V17.5l-7.5,10.9h-0.1L15,17.5v16.6h-4.1L10.9,10.9L10.9,10.9z"/>
	<path fill="#8bb085" d="M0,0v45h45.1V0H0z M41.6,41.5H3.5V3.5h38.1V41.5z"/>
	<path fill="#211c1f" d="M58.9,17.7h-4.5v-2.3h11.6v2.3h-4.5v11.9h-2.5L58.9,17.7L58.9,17.7z"/>
	<path fill="#211c1f" d="M68.5,15.3H71v5.9h6.8v-5.9h2.5v14.2h-2.5v-6H71v6h-2.5V15.3z"/>
	<path fill="#211c1f" d="M84,15.3h10.5v2.2h-8v3.7h7.1v2.2h-7.1v3.8h8.2v2.2H84V15.3z"/>
	<path fill="#211c1f" d="M103.7,15.3h2.7l4.3,6.7l4.3-6.7h2.7v14.2h-2.5V19.4l-4.5,6.7h-0.1l-4.5-6.7v10.2h-2.5L103.7,15.3L103.7,15.3 z"/>
	<path fill="#211c1f" d="M126.3,15.2h2.3l6.3,14.3h-2.6l-1.4-3.4h-6.7l-1.5,3.4h-2.6L126.3,15.2z M129.9,23.9l-2.5-5.7l-2.4,5.7H129.9 z"/>
	<path fill="#211c1f" d="M137.4,15.3h2.3l7.6,9.8v-9.8h2.5v14.2h-2.1l-7.8-10.1v10.1h-2.5V15.3z"/>
	<path fill="#211c1f" d="M153.2,23.5v-8.2h2.5v8.1c0,2.6,1.4,4,3.6,4c2.2,0,3.6-1.3,3.6-3.9v-8.2h2.5v8.1c0,4.2-2.4,6.4-6.1,6.4 C155.6,29.8,153.2,27.6,153.2,23.5z"/>
	<path fill="#211c1f" d="M173.4,15.2h2.3l6.3,14.3h-2.6l-1.4-3.4h-6.7l-1.5,3.4h-2.6L173.4,15.2z M176.9,23.9l-2.5-5.7l-2.4,5.7H176.9 z"/>
	<path fill="#211c1f" d="M184.4,15.3h2.5v11.9h7.5v2.3h-10V15.3z"/>
</svg>
						</a>
									</div>

				<div class="b-foot__blurb">
											<p>The Manual is simple — we show men how to live a life that is more engaged. As our name implies, we offer a suite of expert guides on a wide range of topics, including fashion, food, drink, travel, and grooming. We don’t boss you around; we’re simply here to bring authenticity and understanding to all that enriches our lives as men on a daily basis. The Manual may earn a commission when you buy through links on our site.</p>
					
					<p>Copyright &copy;2020 Designtechnica Corporation. All rights reserved.</p>

									</div>

				<ul id="menu-social-ux-update" class="b-foot__social"><li id="menu-item-1015541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015541"><a href="#">Connect</a>
<ul class="sub-menu">
	<li id="menu-item-1015543" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1015543"><a href="https://www.facebook.com/themanualguide">Facebook</a></li>
	<li id="menu-item-1015544" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1015544"><a href="https://instagram.com/themanualguide">Instagram</a></li>
	<li id="menu-item-1015545" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1015545"><a href="https://twitter.com/themanualguide">Twitter</a></li>
	<li id="menu-item-1015546" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1015546"><a href="https://www.youtube.com/subscription_center?add_user=themanualguide">YouTube</a></li>
	<li id="menu-item-1015550" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-1015550"><a href="https://www.themanual.com/rss-home/">RSS</a></li>
	<li id="menu-item-1015549" class="pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-1015549"><a href="https://www.pinterest.com/themanualguide/">Pinterest</a></li>
</ul>
</li>
</ul>
				<ul id="menu-footer" class="b-foot__menu"><li id="menu-item-1015518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015518"><a href="#">How-Tos</a>
<ul class="sub-menu">
	<li id="menu-item-1015519" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015519"><a href="https://www.themanual.com/culture/how-to-smoke-a-cigar-properly/?itm_medium=footer">How to Smoke a Cigar</a></li>
	<li id="menu-item-1015520" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015520"><a href="https://www.themanual.com/food-and-drink/how-to-drink-whiskey/?itm_medium=footer">How to Drink Whiskey</a></li>
	<li id="menu-item-1015523" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015523"><a href="https://www.themanual.com/grooming/how-to-shape-a-beard/?itm_medium=footer">How to Shape a Beard</a></li>
	<li id="menu-item-1015522" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015522"><a href="https://www.themanual.com/food-and-drink/how-to-cook-steak-in-the-oven/?itm_medium=footer">How to Cook Steak in the Oven</a></li>
	<li id="menu-item-1025455" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025455"><a href="https://www.themanual.com/food-and-drink/how-to-cook-ribs-in-the-oven/?itm_medium=footer">How to Cook Ribs in the Oven</a></li>
	<li id="menu-item-1015521" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015521"><a href="https://www.themanual.com/fashion/unspoken-suit-rules-need-know/?itm_medium=footer">How to Wear a Suit</a></li>
	<li id="menu-item-1025460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025460"><a href="https://www.themanual.com/food-and-drink/how-to-drink-absinthe/?itm_medium=footer">How to Drink Absinthe</a></li>
</ul>
</li>
<li id="menu-item-1025437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1025437"><a href="#">Must-Reads</a>
<ul class="sub-menu">
	<li id="menu-item-1035352" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1035352"><a href="https://www.themanual.com/culture/best-netflix-movies/?itm_medium=footer">Netflix Movies to Stream Right Now</a></li>
	<li id="menu-item-1015531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015531"><a href="https://www.themanual.com/culture/best-podcasts-to-listen-to-in-2020/?itm_medium=footer">Best Podcasts</a></li>
	<li id="menu-item-1035646" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1035646"><a href="https://www.themanual.com/culture/things-every-man-should-own/?itm_medium=footer">Things Every Man Should Own</a></li>
	<li id="menu-item-1025453" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025453"><a href="https://www.themanual.com/grooming/best-grooming-products-for-men/?itm_medium=footer">Best Men&#8217;s Grooming Products</a></li>
	<li id="menu-item-1025457" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025457"><a href="https://www.themanual.com/auto/fastest-cars-in-the-world/?itm_medium=footer">Fastest Cars in the World</a></li>
	<li id="menu-item-1018411" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1018411"><a href="https://www.themanual.com/food-and-drink/best-american-liquor/?itm_medium=footer">Best American Craft Spirits</a></li>
	<li id="menu-item-1026530" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1026530"><a href="https://www.themanual.com/culture/brands-with-lifetime-warranties/?itm_medium=footer">Brands with Lifetime Warranties</a></li>
</ul>
</li>
<li id="menu-item-1030315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1030315"><a href="#">Who We Are</a>
<ul class="sub-menu">
	<li id="menu-item-1030316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030316"><a href="https://www.themanual.com/about-us/?itm_medium=footer">About Us</a></li>
	<li id="menu-item-1030318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030318"><a href="https://www.themanual.com/contact-us/?itm_medium=footer">Contact Us</a></li>
	<li id="menu-item-1031102" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1031102"><a href="https://www.themanual.com/advertise-with-us/?itm_medium=footer">Advertise With Us</a></li>
	<li id="menu-item-1030319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030319"><a href="https://boards.greenhouse.io/themanual">Work With Us</a></li>
	<li id="menu-item-1035132" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1035132"><a href="https://www.themanual.com/privacy-policy/?itm_medium=footer">Privacy Policy</a></li>
	<li id="menu-item-1035133" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1035133"><a href="https://www.themanual.com/terms-conditions/?itm_medium=footer">Terms &#038; Conditions</a></li>
	<li id="menu-item-1035131" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1035131"><a href="https://www.themanual.com/do-not-sell-my-info/?itm_medium=footer">Do Not Sell My Info</a></li>
</ul>
</li>
</ul>			</div>
		</footer>

		
			<script>
				(function() {
					window.dtadsKeyvals = {"tags":["apparel"],"cat":["fashion"],"supports":["skin"],"aid":1040565};
					window.dtadsSlotTypes = {"atn":{"class":"dtads-slot-atn","sizes":[[2560,256],[970,250],[728,90],"fluid"],"keyvals":{"loc":"atn"}},"atn-tablet":{"class":"dtads-slot-atn-tablet","sizes":[[728,90],[728,230],"fluid"],"keyvals":{"loc":"atn"}},"atn-mobile":{"class":"dtads-slot-atn-mobile","sizes":[[320,50],[320,100],[480,90],"fluid"],"keyvals":{"loc":"atn"}},"hub":{"class":"dtads-slot-hub","sizes":[[2560,450],[970,250],[728,90],"fluid"],"preRenderCollapse":true,"refreshLocked":true,"keyvals":{"loc":"hub"}},"hub-mobile":{"class":"dtads-slot-hub-mobile","sizes":[[2560,450],[320,250],[300,250],"fluid"],"preRenderCollapse":true,"keyvals":{"loc":"hub"}},"out-of-page":{"class":"dtads-out-of-page","refreshLocked":true},"leaderboard":{"class":"dtads-slot-leaderboard","sizes":[[728,90],[950,250],[970,66],[970,90],[970,250],[970,418],[970,200],[940,230],[970,300],"fluid"],"keyvals":{"loc":"lb"}},"leaderboard-tablet":{"class":"dtads-slot-leaderboard-tablet","sizes":[[728,90],[728,230],"fluid"],"keyvals":{"loc":"lb"}},"leaderboard-mobile":{"class":"dtads-slot-leaderboard-mobile","sizes":[[320,50],[320,100],"fluid"],"keyvals":{"loc":"lb"}},"leaderboard-limited":{"class":"dtads-slot-leaderboard-limited","sizes":[[728,90],"fluid"],"keyvals":{"loc":"lb"}},"board":{"class":"dtads-slot-board","sizes":[[728,90],"fluid"]},"mpu":{"class":"dtads-slot-mpu","sizes":[[300,250],"fluid"]},"mpu_sticky":{"class":"dtads-slot-mpu-sticky","sizes":[[300,250],"fluid"]},"mpu_sticky_variable":{"class":"dtads-slot-mpu-sticky-variable","sizes":[[300,250],[300,600],"fluid"],"keyvals":{"loc":"sb"}},"halfpage":{"class":"dtads-slot-half","sizes":[[300,250],[300,600],"fluid"]},"mp":{"sizes":[970,600],"keyvals":{"refreshLocked":true},"class":"dtads-slot-mp"}};
					window.dtadsPrebid = {"desktop":{"enabled":1,"timeout":2000},"tablet":{"enabled":1,"timeout":2000},"mobile":{"enabled":1,"timeout":2000},"apstagId":3045,"nobidId":"21867636403"};
					window.dtadsInjector = {"desktop":0.80000000000000004,"mobile":0.94999999999999996};

					window.dtadsLazy = {"desktop":{"enabled":1,"threshold":650},"tablet":{"enabled":1,"threshold":450},"mobile":{"enabled":1,"threshold":250}};
					window.dtadsRefresh = {
						interval: 30 * 1000,
						timeout: 400 * 1000,
						lock: 14 * 1000,
					};

					console.log('DTAds Config', {
						dtadsKeyvals: window.dtadsKeyvals,
						dtadsSlotTypes: window.dtadsSlotTypes,
						dtadsLazy: window.dtadsLazy,
						dtadsRefresh: window.dtadsRefresh,
						dtadsPrebid: window.dtadsPrebid,
						dtadsInjector: window.dtadsInjector,
					});
				}());
			</script>

						<script>
				(function() {
					'use strict';

					var stage = 1;
					var options = {"permutive":{"project_id":"a49795fb-5053-49b1-8c42-32306718829e","api_key":"68c1920c-2250-4d24-87bf-237c1739c034"},"debug":{"content_injected_video_is_eligible":{"post_categories":false},"sql_query_count":8},"dtvideos":{"content_injected_video_reject_by":"post-categories","content_injected_video":false},"dt:internal-links":{"injection_status":"ineligible-post-age"}};
					var allOptions = {};

					if (stage > 0 && window.DTOptions) {
						allOptions = window.DTOptions.getAll();

						Object.keys(options).forEach(function(groupK) {
							if (options[groupK] && typeof options[groupK] === 'object') {
								Object.keys(options[groupK]).forEach(function(k) {
									if (!allOptions[groupK] || typeof allOptions[groupK] !== 'object') {
										allOptions[groupK] = {};
									}

									allOptions[groupK][k] = options[groupK][k];
								});
							}
						});
					} else {
						allOptions = options;
					}

					var getAll = function () {
						return allOptions;
					};

					var get = function (key, group, def) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';
						def = (typeof def !== 'undefined') ? def : null;

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								return allOptions[group][key];
							}
						}

						return def;
					};

					var set = function (key, group, data) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';
						data = data || null;

						if (key) {
							if (typeof allOptions[group] === 'undefined') {
								allOptions[group] = {};
							}

							allOptions[group][key] = data;
						}
					};

					var del = function (key, group) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								allOptions[group][key] = null;
							}
						}
					};

					window.DTOptions = {
						get: get,
						getAll: getAll,
						set: set,
						del: del,
					};
				}());
			</script>
			<script id="dt-grid-flyer-template" type="text/template">
<div class="b-flyer b-flyer--1-4-1   b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="<%= url %>" class="b-flyer__hot" target="">					<%= title %>				</a>			</h3>
		
		
					<div class="b-meta__text  dt-clamp dt-clamp-3">
				<%= excerpt %>			</div>
		
					<div class="b-meta__labels">
				<span><%= displayDate %></span> 			</div>
			</div>

			<div class="b-flyer__image b-flyer--1-4-1__image">
							<img src="<%= images.thumbnail %>" alt="">
			
					</div>
	</div>
</script><script id="dt-product-module-template" type="text/template">
<div class="b-product b-product--0-0 <%= (parentClass) ? parentClass + '__product' : '' %>">
	<% if (labelText) { %>
		<div class="b-product__labels">
			<% if (labelURL) { %>
				<a
					class="b-product__hot"
					href="<%= labelURL %>"
					rel="<%= labelRel %>"
					style="<%= (color) ? 'color: ' + color : '' %>"
					target="<%= labelTarget %>"
				>
			<% } else { %>
				<span style="<%= (color) ? 'color: ' + color : '' %>">
			<% } %>
				<%= labelText %>
			<% if (labelURL) { %>
				</a>
			<% } else { %>
				</span>
			<% } %>
		</div>
	<% } %>

	<div class="b-product__meta b-product--0-0__meta">
		<% if (title) { %>
			<h3 class="b-product__title">
				<% if (url) { %>
					<a
						class="b-product__hot"
						href="<%= url %>"
						rel="<%= rel %>"
						style="<%= (color) ? 'color: inherit' : '' %>"
						target="<%= target %>"
					>
				<% } %>
					<%= title %>
				<% if (url) { %>
					</a>
				<% } %>
			</h3>
		<% } %>

		<% if (text) { %>
			<div class="b-product__text">
				<%= text %>
			</div>
		<% } %>
	</div>

	<% if (buttonText && buttonURL) { %>
		<div class="b-button-wrap b-product__button-wrap b-product--0-0__button-wrap">
			<a
				class="m-aff-button"
				href="<%= buttonURL %>"
				rel="<%= buttonRel %>"
				style="<%= (color) ? 'background: ' + color : '' %>"
				target="<%= buttonTarget %>"
			>
				<%= buttonText %>
			</a>
		</div>
	<% } %>

	<% if (imageURL) { %>
		<div class="b-product__image b-product--0-0__image">
			<img src="<%= imageURL %>" alt="<%= imageAlt %>">
		</div>
	<% } %>
</div>
</script><script>(function() {var el = document.createElement('link');el.href = 'https://cdn6.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1588272850074';el.id = 'dt-single-foot-style';el.media = 'all';el.rel = 'stylesheet';el.type = 'text/css';document.head.appendChild(el);}());</script><noscript><link href="https://cdn6.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1588272850074" id="dt-single-foot-style" rel="stylesheet"></noscript><script type='text/javascript' src='https://cdn3.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-foot.min.js?ver=1588272850074' defer></script>
<script type='text/javascript' src='https://cdn1.themanual.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' defer></script>
<script type='text/javascript' src='https://cdn2.themanual.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async' defer></script>

				<script>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</script>

					</body>
</html>
