<!DOCTYPE html>
<html lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">

<head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

	

	<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="401a9634-ff83-4e10-87c8-9639dd0fd02c" async></script>					<link rel="preload" href="https://www.themanual.com/wp-content/themes/dt-stardust/assets/fonts/molde-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
									<link rel="preload" href="https://www.themanual.com/wp-content/themes/dt-stardust/assets/fonts/addingtoncf-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
									<link rel="preload" href="https://www.themanual.com/wp-content/themes/dt-stardust/assets/fonts/molde-condensed-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
				
<!-- This site is optimized with the Yoast SEO Premium plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>How to Tie A Double Figure Eight Knot | The Manual</title>
<meta name="description" content="Learn how to tie the double figure eight knot, perhaps the most secure knot in the world."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.themanual.com/outdoors/how-to-tie-a-double-figure-eight-knot/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="You Won&#039;t Have To Worry About This Secure Knot Coming Loose" />
<meta property="og:description" content="Learn how to tie the double figure eight knot, perhaps the most secure knot in the world." />
<meta property="og:url" content="https://www.themanual.com/outdoors/how-to-tie-a-double-figure-eight-knot/" />
<meta property="og:site_name" content="The Manual" />
<meta property="article:tag" content="premium" />
<meta property="article:section" content="Outdoors" />
<meta property="article:published_time" content="2022-08-20T16:00:30+00:00" />
<meta property="og:image" content="https://www.themanual.com/wp-content/uploads/sites/9/2022/07/the-manual-default-feature.png?p=1" />
<meta property="og:image:secure_url" content="https://www.themanual.com/wp-content/uploads/sites/9/2022/07/the-manual-default-feature.png?p=1" />
			<meta property="og:image:width" content="1200" />
			<meta property="og:image:height" content="630" />
			<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Learn how to tie the double figure eight knot, perhaps the most secure knot in the world." />
<meta name="twitter:title" content="You Won&#039;t Have To Worry About This Secure Knot Coming Loose" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ccp.digitaltrends.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Manual | Feed" href="https://www.themanual.com/feed/" />
					<link rel="preconnect" href="https://img.dtcn.com" />
				<link rel="amphtml" href="https://www.themanual.com/outdoors/how-to-tie-a-double-figure-eight-knot/?amp"><style id='global-styles-inline-css'>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</style>
<style id="dt-single-head-style">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</style>
<script id="dt-head-script">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</script>
<script src='https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/vendor/vendor.min.js?ver=1661038512' id='dt-vendor-js' defer></script>
			<script>
				!function(w, d, t, u, p){
					w.addAuSeg = function(s) {
						w.googletag = w.googletag || {};
						w.googletag.cmd = w.googletag.cmd || [];
						w.googletag.cmd.push(function(){w.googletag.pubads().setTargeting('AU_SEG', s);});
					};
					var a = d.createElement(t);
					a.async = true;
					a.src = u + '?partner_id=' + p + '&url=' + encodeURIComponent(w.location.href);
					var b = d.getElementsByTagName(t)[0];
					b.parentNode.insertBefore(a, b);
				}(window, document, 'script', 'https://seg.ad.gt/api/v1/segments.js', '326');
			</script>
						<script type="text/javascript">
				!function(){
					const {
						DTSession,
					} = window;
					const dtmgUserId = DTSession.getDTMGUserId();
					if (!dtmgUserId) {
						return;
					}

					window.googletag = window.googletag || {};
					window.googletag.cmd = window.googletag.cmd || [];
					window.googletag.cmd.push(function(){window.googletag.pubads().setPublisherProvidedId(dtmgUserId);});
				}();
			</script>
						<!-- Begin GPT -->
			<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script> 			<!-- End GPT -->
						<!-- Begin Blockthrough -->
			<script src="https://btloader.com/tag?o=5685581639057408&upapi=true" async></script>			<!-- End Blockthrough -->
						<!-- Begin DV -->
			<script id="dv-vendor-snippet" src="https://pub.doubleverify.com/signals/pub.js#ctx=21738934&cmp=DV739307&signals=ids,bsc" referrerpolicy="no-referrer-when-downgrade" async></script>			<!-- End DV -->
			<link rel='shortlink' href='https://www.themanual.com/?p=1215992' />
			<script>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</script>
				<script type="application/ld+json">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</script><style>img#wpstats{display:none}</style>
					<link rel="preconnect" href="//www.googletagmanager.com/" />
						<script>
				(function() {
					'use strict';

					var l10ns = {"ahe084RE8hgWerv8":{"dt:aux-content-module:content_labels":{"insert_btn_label":"Insert Section Break","insert_menu_item_label":"Section break"},"dt-stardust-affiliate":{"buy_now":"Buy Now","price_disclaimer":"*Price may be subject to change","where_to_buy":"Where to Buy","shop":"Shop","buy_for_at":"Buy for $%price at %merchant","buy_from":"$%price from %merchant","buy_at":"Buy at %merchant","more":"More","less":"Less","save":"Save","off":"off","see_price_at":"See price at"},"shortcode-timer":{"Days":"Days","Hours":"Hours","Minutes":"Minutes","Seconds":"Seconds"}}};

					var get = function get(key, group) {
						key = key || '';
						group = group || 'ahe084RE8hgWerv8';

						if (typeof l10ns[group] !== 'undefined') {
							if (key && typeof l10ns[group][key] !== 'undefined') {
								return l10ns[group][key];
							}
						}

						return null;
					};

					window.DTL10n = {
						get: get,
					};
				}());
			</script>
						<script type="text/javascript">
				var ajaxurl = 'https://www.themanual.com/wp-content/themes/dt-stardust/ajax-actions.php';
				var ord 	= Math.random()*10000000000000000;
							</script>
						<meta property="fb:app_id" content="803626527068006"/>
			<link rel="icon" href="https://www.themanual.com/wp-content/uploads/sites/9/2022/07/cropped-theManual_secondary_logo-512.png?fit=512%2C512&#038;p=1" />
<link rel="apple-touch-icon" href="https://www.themanual.com/wp-content/uploads/sites/9/2022/07/cropped-theManual_secondary_logo-512.png?fit=512%2C512&#038;p=1" />
			<script>
				// OneTrust Callback
				function OptanonWrapper() {
					const {
						DTEvent,
						OneTrust,
					} = window;

					if (typeof OneTrust === 'undefined') {
						console.error('OnTrust SDK not loaded');
						return;
					}

					DTEvent.promise('dt:consent:ready');
				}
			</script>
						<script>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</script>
						<script>
				window.dataLayer = window.dataLayer || [];
				(function(dtdata, dataLayer) {
					dataLayer.push(dtdata.getAll());
					dtdata.addCallback(function(key, val) {
						if (key) {
							if (typeof key == 'object') {
								dataLayer.push(key);
							} else {
								var obj = {};
								obj[key] = val;
								dataLayer.push(obj);
							}
						}
					});
				}(DTData, dataLayer));
			</script>
			
	<meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width, shrink-to-fit=no">
</head>

<body class="post-template-default single single-post postid-1215992 single-format-standard dt-body dt-single h-single-template"  data-post-id=1215992 data-post-type=post data-primary-category=14480 >
				<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KBRFCBD"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i) {w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KBRFCBD');</script>
			<!-- End Google Tag Manager -->

			
		
			<a href="#h-maincontent" tabindex="1" class="b-skip-link">Skip to main content</a>
	
			<div class="b-anterior ">
							<div class="dtads-slot dtads-slot-atn"></div>
						<div class="dtads-slot dtads-out-of-page"></div>
		</div>
	
	
<header class="b-nav  h-nav-container">
	<nav class="b-nav__inner" role="navigation">
					<a href="https://www.themanual.com" class="b-nav__logo">
				<svg aria-label="The Manual" role="img" xmlns="http://www.w3.org/2000/svg" width="143.966" height="37.698" viewBox="0 0 143.966 37.698" alt="The Manual">
  <g id="TheManual_-_logo_-_nav" data-name="TheManual - logo - nav" transform="translate(-447.411 -897.362)">
    <g id="Group_366" data-name="Group 366" transform="translate(496.826 919.882)">
      <path id="Path_847" data-name="Path 847" d="M487.268,915.612h2.777l4.514,7.016,4.515-7.016h2.777V930.45h-2.607V919.809l-4.685,6.995h-.084l-4.643-6.953v10.6h-2.564Z" transform="translate(-487.268 -915.505)" fill="#211c1f" />
      <path id="Path_848" data-name="Path 848" d="M507.61,915.526h2.416l6.529,14.945H513.8l-1.505-3.582h-7.016l-1.526,3.582h-2.671Zm3.731,9.052-2.565-5.936-2.544,5.936Z" transform="translate(-483.956 -915.526)" fill="#211c1f" />
      <path id="Path_849" data-name="Path 849" d="M515.612,915.612h2.416l7.948,10.26v-10.26h2.565V930.45h-2.183l-8.183-10.556V930.45h-2.564Z" transform="translate(-480.471 -915.505)" fill="#211c1f" />
      <path id="Path_850" data-name="Path 850" d="M528.929,924.154v-8.542h2.607v8.436c0,2.756,1.421,4.219,3.752,4.219,2.311,0,3.731-1.377,3.731-4.112v-8.542h2.609v8.415c0,4.431-2.5,6.656-6.381,6.656C531.388,930.683,528.929,928.458,528.929,924.154Z" transform="translate(-477.277 -915.505)" fill="#211c1f" />
      <path id="Path_851" data-name="Path 851" d="M547.134,915.526h2.416l6.529,14.945h-2.755l-1.505-3.582H544.8l-1.526,3.582H540.6Zm3.731,9.052-2.565-5.936-2.543,5.936Z" transform="translate(-474.477 -915.526)" fill="#211c1f" />
      <path id="Path_852" data-name="Path 852" d="M555.136,915.612h2.607v12.464h7.8v2.374H555.136Z" transform="translate(-470.993 -915.505)" fill="#211c1f" />
    </g>
    <g id="Group_370" data-name="Group 370" transform="translate(447.411 897.362)">
      <g id="Group_368" data-name="Group 368">
        <g id="Group_367" data-name="Group 367" transform="translate(9.073 9.07)">
          <path id="Path_853" data-name="Path 853" d="M454.729,904.678h3.679l5.98,9.136,5.981-9.136h3.677V924h-3.454V910.144l-6.2,9.108h-.112l-6.149-9.053V924h-3.4Z" transform="translate(-454.729 -904.678)" fill="#5c8859" />
        </g>
        <path id="Path_854" data-name="Path 854" d="M447.411,897.362v37.463h37.463V897.362Zm34.581,34.581h-31.7v-31.7h31.7Z" transform="translate(-447.411 -897.362)" fill="#5c8859" />
      </g>
      <g id="Group_369" data-name="Group 369" transform="translate(47.285)">
        <path id="Path_855" data-name="Path 855" d="M490.277,899.778H485.55v-2.416h12.061v2.416h-4.726V912.2h-2.607Z" transform="translate(-485.55 -897.362)" fill="#211c1f" />
        <path id="Path_856" data-name="Path 856" d="M497.465,897.362h2.607v6.168h7.081v-6.168h2.607V912.2h-2.607v-6.254h-7.081V912.2h-2.607Z" transform="translate(-482.693 -897.362)" fill="#211c1f" />
        <path id="Path_857" data-name="Path 857" d="M510.458,897.362h11v2.331h-8.395v3.858h7.44V905.9h-7.44v3.964h8.5V912.2H510.458Z" transform="translate(-479.577 -897.362)" fill="#211c1f" />
      </g>
    </g>
  </g>
</svg>
			</a>
		
		<input class="b-nav__toggle" type="checkbox" id="hamburger"/>
		<label class="b-nav__hamburger" for="hamburger" id="hamburger-btn">
			Menu		</label>

		<ul class="b-nav__items-0" role="menu" aria-labelledby="hamburger-btn">
			<li class="b-nav__search-wrapper" role="presentation">
				<a href="#" role="button" class="b-nav__search-btn">
					Search				</a>
				<form class="b-nav__search" action="https://www.themanual.com" method="get" role="search">
					<div class="b-nav__search-inner">
						<input type="text" placeholder="Search" name="s">
						<input type="submit">
					</div>
				</form>
			</li>

				<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/fashion/">MEN'S STYLE</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/grooming/">MEN'S GROOMING</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/food-and-drink/">FOOD AND DRINK</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/culture/">CULTURE</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/fitness/">FITNESS</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/outdoors/">OUTDOORS</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/travel/">TRAVEL</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/auto/">AUTO</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<input type="checkbox" id="63016fb104cae7.59180171" /><label for="63016fb104cae7.59180171">WHO WE ARE</label><button>WHO WE ARE</button>		<ul class="b-nav__items-1" role="group">
							<li class="b-nav__item-1 b-nav__title" role="presentation">
					<span>WHO WE ARE</span>
				</li>
				<li class="b-nav__item-1 b-nav__fake-item-bottom" role="presentation"></li>
				<li class="b-nav__item-1 b-nav__fake-item-top" role="presentation"></li>
					<li class="b-nav__item-1" role="presentation"><ul>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/about-us/">About The Manual</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/about-us/#contact-us">Contact Us</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.dtadsolutions.com/" target="_blank" rel="nofollow">Advertise With Us</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://newsletter.themanual.com/p/6MG4-319/sign-up-for-the-manual-newsletter" target="_blank" rel="nofollow">Newsletter</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://boards.greenhouse.io/themanual" target="_blank" rel="nofollow">Work With Us</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.digitaltrends.com/">Digital Trends</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://es.digitaltrends.com/">Digital Trends en Español</a></li></ul></li></ul></li>
			<script>
				(function() {
					var searchWrapper = document.querySelector('.b-nav__search-wrapper');
					var searchEl = document.querySelector('.b-nav__search');
					var buttonEl = document.querySelector('.b-nav__search-btn');
					var inputEl = searchEl.querySelector('.b-nav__search input');

					function isVisible(el) {
						return !!( el.offsetWidth || el.offsetHeight || el.getClientRects().length );
					}

					buttonEl.addEventListener('click', function(e) {
						e.preventDefault();
						buttonEl.classList.toggle('b-nav__search-btn--active');
						searchEl.classList.toggle('b-nav__search--active');
						if (isVisible(inputEl)) {
							inputEl.focus();
						}
					});

					window.addEventListener('click', function(e) {
						if (!searchWrapper.contains(e.target)) {
							buttonEl.classList.remove('b-nav__search-btn--active');
							searchEl.classList.remove('b-nav__search--active');
						}
					});
				})();
			</script>
		</ul>
	</nav>
</header>

	<div class="b-sub">
		<ul class="b-sub__items-0" role="menu">
				<li class="b-sub__item-0 sub-item-label" role="presentation" tabindex="0" >
	<span>Trending:</span></li>	<li class="b-sub__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/outdoors/best-2-person-tents/">Best Two-Person Tents</a></li>	<li class="b-sub__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/outdoors/best-folding-tables/">Best Folding Tables </a></li>	<li class="b-sub__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/outdoors/best-edc-knife/">Best EDC Knife</a></li>	<li class="b-sub__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/outdoors/best-insulated-water-bottles/">Best Insulated Water Bottles</a></li>	<li class="b-sub__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/outdoors/the-best-hiking-pants/">Best Hiking Pants</a></li>	<li class="b-sub__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/outdoors/best-hikes/">10 Best Hikes in the United States in 2022</a></li>	<li class="b-sub__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/outdoors/best-double-wide-sleeping-bags/">Best Double Wide Sleeping Bags</a></li>		</ul>
	</div>

	


<div id="h-maincontent" class="b-page "  data-post-id="1215992" data-post-url="https://www.themanual.com/outdoors/how-to-tie-a-double-figure-eight-knot/">
	<div class="b-page__inner">
		<div class="b-single b-page__single">

			
<header class="b-headline b-single__headline" id="dt-post-title">
			<div class="b-headline__top">
			<div class="b-headline__crumbs ">
				<ol itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
						<a itemprop="item" href="https://www.themanual.com/">
							<span itemprop="name">Home</span>
						</a>
						<meta itemprop="position" content="1" />
					</li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.themanual.com/outdoors/"><span itemprop="name">Outdoors</span></a><meta itemprop="position" content="2" /></li></ol>			</div>

					</div>
	
	<h1 class="b-headline__title  " itemprop="headline">
		How to Tie A Double Figure Eight Knot	</h1>

			<h2 class="b-headline__sub-title">
			You Won&#039;t Have To Worry About This Secure Knot Coming Loose		</h2>
	
			<div class="b-headline__meta ">
			
<cite class="b-byline b-headline__byline ">
			<div class="b-byline__avatars">
							<div class="b-byline__img">
					<img class="dt-avatar" src="https://www.themanual.com/wp-content/uploads/sites/9/2022/06/62055302_10157269877547943_2963218643271286784_o.jpg?resize=60%2C60&#038;p=1" alt="Tom Kilpatrick" />				</div>
					</div>
	
	<div class="b-byline__text">
					<span class="b-byline__authors">
				By
									<a
						class="author url fn "
						href="https://www.themanual.com/users/tomkilpatrick/"
						rel="author"
					>
						Tom Kilpatrick					</a>
												</span>
		
		<time
			class="b-byline__time date dtreviewed"
			datetime="2022-08-20T09:00:30-07:00"
		>
			August 20, 2022 9:00AM		</time>
	</div>
</cite>

			
	<button class="b-share h-modal-it" data-template-id="dt-share-63016fb106a6a">
		Share	</button>

	<script id="dt-share-63016fb106a6a" type="text/template">
		<div class="b-modal">
			<div class="b-modal__inner b-modal__content">
				<div class="b-modal__title">
					Share				</div>

				<div class="b-social b-social--bleed b-modal__social">
					
											<button
							class="b-social__button b-social__button--twitter h-modal-it"
							data-key="twitter"
							title="Tweet this"
						>
					
					<button
						class="b-social__button b-social__button--linkedin h-modal-it"
						data-key="linkedin"
						title="Share on LinkedIn"
					>

					<button
						class="b-social__button b-social__button--pinterest h-modal-it"
						data-key="pinterest"
						title="Share on Pinterest"
					>

					<button
						class="b-social__button b-social__button--flipboard h-modal-it"
						data-key="flipboard"
						title="Share on Flipboard"
					>

					<button
						class="b-social__button b-social__button--mail h-modal-it"
						data-key="email"
						title="Email this"
					>
				</div>

				<button class="b-modal__close h-close">
					<span class="is-visually-hidden">
						Close					</span>
				</button>
			</div>
		</div>
	</script>
		</div>
	</header>

			
			<article
				class="b-content b-single__content h-article-content b-content--how-to"
				id="dt-post-content"
				itemid="post-content"
				itemprop="articleBody"
			>
				<p>As an outdoorsman, you should have a range of <a href="https://www.themanual.com/outdoors/types-of-knots/">useful outdoor knots</a> to call on at any time. The double figure eight knot — also known as the figure eight loop knot — is perhaps the most secure knot you can tie. This knot is renowned among <a href="https://www.themanual.com/outdoors/what-you-need-to-know-about-climbing/">rock climbers</a> as a replacement for the bowline when tying into a rope.</p>
<div id="dt-toc" class="b-toc b-sticky h-sticky">
					<div class="b-sticky__inner h-sticky-inner">
						<div class="b-toc__label">Contents</div>
						<ul class="b-toc__items"><li class="b-toc__item"><a href="#dt-heading-double-figure-8-knot-on-a-bight">Double Figure 8 Knot on a Bight</a></li><li class="b-toc__item"><a href="#dt-heading-rethreaded-figure-8-knot">Rethreaded Figure 8 Knot</a></li></ul>
					</div>
				</div>
<div id="h-63016fb109199" class="b-meta-table">
			<div class="b-meta-table__block">
					<div class="b-meta-table__item">
				<h3 class="b-meta-table__title">
					Difficulty				</h3>

				<div class="b-meta-table__text">
					Easy				</div>

				<div class="b-meta-table__squares">
											<span class="b-meta-table__dot is-filled"></span>
											<span class="b-meta-table__dot "></span>
											<span class="b-meta-table__dot "></span>
											<span class="b-meta-table__dot "></span>
									</div>
			</div>
		
					<div class="b-meta-table__item">
				<h3 class="b-meta-table__title">
					Duration				</h3>

				<div class="b-meta-table__text">
					10 minutes				</div>
			</div>
			</div>
	
			<div class="b-meta-table__block b-meta-table__block--wide">
			<div class="b-meta-table__item">
				<h3 class="b-meta-table__title">
					What You Need				</h3>

									<ul class="b-meta-table__list ">
															<li class="b-meta-table__list-item">
							<p>Any type of rope</p>
						</li>
									</ul>

							</div>
		</div>
	</div>
<script>
	(function() {
		const el = document.getElementById('h-63016fb109199');
		const list = el.querySelector('.b-meta-table__list');
		const listModifier = 'b-meta-table__list--long';
		const moreItems = (el.querySelectorAll('.b-meta-table__list-item')).length - 4;
		const btn = el.querySelector('.b-meta-table__button');
		const additionalBtnClass = 'b-meta-table__button--active';

		if (btn) {
			btn.addEventListener('click', function(e) {
				if (list.classList.contains(listModifier)) {
					list.classList.remove(listModifier);
					btn.classList.add(additionalBtnClass);
					btn.innerHTML = JSON.parse(decodeURIComponent('%22Show%20less%22'));
				} else {
					btn.innerHTML = moreItems === 1 ? 'Show 1 more item' : 'Show ' + moreItems + ' more items';
					btn.classList.remove(additionalBtnClass);
					list.classList.add(listModifier);
				}
			});
		}
	})();
</script>
<p>The double figure eight knot has thousands of uses for the everyday outdoorsman, from tying down guy lines on a tent, <a href="https://www.themanual.com/outdoors/how-to-hang-a-bear-bag/">hanging a bear bag</a> with a carabiner, or tying your kayak to the roof of your car. When properly tied, these knots simply won't come untied, especially under load. There are two ways to tie a figure 8 knot. You can either tie it on a bight — leaving you with a closed loop ready for a carabiner — or you can rethread your figure eight for tying directly around an object. We're going to cover both.</p>
<h2><a id="dt-heading-double-figure-8-knot-on-a-bight" aria-label="Double Figure 8 Knot on a Bight"></a>Double Figure 8 Knot on a Bight</h2><p>The double figure eight knot on a bight is a quick and easy way to create a secure loop. The figure eight loop knot on a bight is useful for creating a loop to attach a carabiner to — for example for hanging a bear bag — or at the end of a guy line to attach your tent peg to.</p>


<p><strong>Step 1:</strong> Lay out a bight of rope on the grass. You will need each end of the loop to be several inches long to ensure you have enough rope to tie your double figure eight.</p>

<figure class="b-content__item-image" style="" >
						<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/08/How-to-tie-a-figure-eight-02.jpg?fit=800%2C800&#038;p=1" onerror="dti_load_error(this)" class="attachment-large size-large wp-image-1215994 dt-lazy-load dt-lazy-pending" alt="A bight of yellow and red rope on the grass" style="aspect-ratio: 1.3498312710911">				<figcaption class="wp-caption-text">
					</figcaption>
</figure>


<p><strong>Step 2:</strong> Make a loop using the bight. Take the working end of your bight over the top of the standing end.</p>

<figure class="b-content__item-image" style="" >
						<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/08/How-to-tie-a-figure-eight-05.jpg?fit=800%2C800&#038;p=1" onerror="dti_load_error(this)" class="attachment-large size-large wp-image-1215997 dt-lazy-load dt-lazy-pending" alt="A bight of rope on the grass, laid out in a loop" style="aspect-ratio: 1.3333333333333">				<figcaption class="wp-caption-text">
					</figcaption>
</figure>


<p><strong>Step 3:</strong> Take the working end of your rope around the back of the loop.</p>

<figure class="b-content__item-image" style="" >
						<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/08/How-to-tie-a-figure-eight-11.jpg?fit=800%2C800&#038;p=1" onerror="dti_load_error(this)" class="attachment-large size-large wp-image-1216003 dt-lazy-load dt-lazy-pending" alt="A bight of rope tied into a loop laid out on the grass." style="aspect-ratio: 1.3333333333333">				<figcaption class="wp-caption-text">
					</figcaption>
</figure>


<p><strong>Step 4:</strong> Now feed the working end of your bight through the loop. At this point, your knot should look like a figure eight. If it looks more like a pretzel, you haven't wrapped around the loop far enough.</p>

<figure class="b-content__item-image" style="" >
						<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/08/How-to-tie-a-figure-eight-10.jpg?fit=800%2C800&#038;p=1" onerror="dti_load_error(this)" class="attachment-large size-large wp-image-1216002 dt-lazy-load dt-lazy-pending" alt="A fully tied double figure eight knot in yellow and red rope on the grass." style="aspect-ratio: 1.3333333333333">				<figcaption class="wp-caption-text">
					</figcaption>
</figure>


<p><strong>Step 5:</strong> Tidy up your knot and seat the rope properly. You should aim to have a tail of rope that is two-to-three inches long to keep this knot secure. Feed rope through the knot to adjust the tail and the size of the loop if necessary.</p>

<figure class="b-content__item-image" style="" >
						<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/08/How-to-tie-a-figure-eight-01.jpg?fit=800%2C800&#038;p=1" onerror="dti_load_error(this)" class="attachment-large size-large wp-image-1215993 dt-lazy-load dt-lazy-pending" alt="A fully tied figure eight in yellow and red rope on a grassy background." style="aspect-ratio: 1.3333333333333">				<figcaption class="wp-caption-text">
					</figcaption>
</figure>
<h2><a id="dt-heading-rethreaded-figure-8-knot" aria-label="Rethreaded Figure 8 Knot"></a>Rethreaded Figure 8 Knot</h2><p>The rethreaded figure eight loop knot is used by climbers to tie into their harness. This eliminates the need for a carabiner and reduces the links in the chain — fewer links mean less likelihood that something fails. You can also use the rethreaded figure eight to tie around trees or poles, for securing <a href="https://www.themanual.com/outdoors/how-to-build-tarp-shelters/">tarps</a>, <a href="https://www.themanual.com/outdoors/best-camping-backpacking-hammocks/">hammocks</a>, or anything else you want to keep secure.</p>


<p><strong>Step 1:</strong> Tie a single figure eight knot by following the steps above, but using a single end rather than a bight of rope. Ensure that your working end has a long enough tail to reach around the tree or pole and to retrace the knot.</p>

<figure class="b-content__item-image" style="" >
						<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/08/How-to-tie-a-figure-eight-08.jpg?fit=800%2C800&#038;p=1" onerror="dti_load_error(this)" class="attachment-large size-large wp-image-1216000 dt-lazy-load dt-lazy-pending" alt="A single figure eight tied in yellow and red rope laid on the grass" style="aspect-ratio: 1.3333333333333">				<figcaption class="wp-caption-text">
					</figcaption>
</figure>


<p><strong>Step 2:</strong> Feed the working end around the tree or pole and begin to retrace the pathway of your figure eight knot. This should be done in reverse, starting your rethreading at the point your working end left the single figure eight.</p>

<figure class="b-content__item-image" style="" >
						<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/08/How-to-tie-a-figure-eight-06.jpg?fit=800%2C800&#038;p=1" onerror="dti_load_error(this)" class="attachment-large size-large wp-image-1215998 dt-lazy-load dt-lazy-pending" alt="The start of rethreading a figure eight knot in yellow and red rope" style="aspect-ratio: 1.3333333333333">				<figcaption class="wp-caption-text">
					</figcaption>
</figure>


<p><strong>Step 3:</strong> Continue to rethread your figure eight. Take care to follow the original knot closely - this can take some practice and you may get lost on the first few attempts.</p>

<figure class="b-content__item-image" style="" >
						<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/08/How-to-tie-a-figure-eight-13.jpg?fit=800%2C800&#038;p=1" onerror="dti_load_error(this)" class="attachment-large size-large wp-image-1216005 dt-lazy-load dt-lazy-pending" alt="A fully tied figure eight knot being rethreaded. Yellow and red rope tied around a stump on the grass." style="aspect-ratio: 1.3333333333333">				<figcaption class="wp-caption-text">
					</figcaption>
</figure>


<p><strong>Step 4:</strong> Once you finish retracting your knot, ensure the ropes are all seated neatly and pull it tight. Feed rope through from either end to ensure you have a two-to-three-inch tail at the end of your knot and that your loop is an appropriate size.</p>

<figure class="b-content__item-image" style="" >
						<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/08/How-to-tie-a-figure-eight-04.jpg?fit=800%2C800&#038;p=1" onerror="dti_load_error(this)" class="attachment-large size-large wp-image-1215996 dt-lazy-load dt-lazy-pending" alt="A figure eight knot in yellow and red rope tied around a tree stump, laid on the grass" style="aspect-ratio: 1.3333333333333">				<figcaption class="wp-caption-text">
					</figcaption>
</figure>
<p>Spend time mastering these, and other outdoor knots, so that you can pull out the right knot at the right time. The double figure eight knot has countless uses and when you want a knot that you can rely on, there is no better choice. Be aware though that an overloaded figure eight knot is incredibly hard to untie. If you are looking for a knot that can always be easily untied, try the <a href="https://www.themanual.com/outdoors/how-to-tie-a-bowline-knot/">bowline knot</a> instead.</p>

	<h4 class='b-editors-recs-title h-editors-recs-title'>
		Editors&#039; Recommendations	</h4>

	<ul class="b-editors-recs h-editors-recs">
					<li>
				<a href="https://www.themanual.com/outdoors/diy-trail-snacks/">
					How to Make 5 Nutritious, Delicious DIY Trail Snacks				</a>
			</li>
					<li>
				<a href="https://www.themanual.com/outdoors/best-fishing-gear/">
					Best Fishing Gear to Help Elevate Your Angling Game in 2022				</a>
			</li>
					<li>
				<a href="https://www.themanual.com/outdoors/sleeping-bag-guide/">
					Guide to Buying the Right Sleeping Bag: Follow These Tips to Choose the Correct One				</a>
			</li>
					<li>
				<a href="https://www.themanual.com/outdoors/sleep-system-for-camping/">
					Build Your Perfect Camping Sleep System to Stay Dry and Warm				</a>
			</li>
					<li>
				<a href="https://www.themanual.com/outdoors/pack-an-overnight-backpack/">
					Tips on How to Pack a Backpack for a Multi-Day Trek				</a>
			</li>
			</ul>

				<script>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</script>				<span id="publisher-md" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<span itemprop="url" itemtype="https://schema.org/Url" content="https://www.themanual.com">
					<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://cdn.dtcn.com/dt/tm_full_logo_black%4060x60.png">
						<meta itemprop="width" content="0">
						<meta itemprop="height" content="0">
					</span>

					<meta itemprop="name" content="The Manual">
				</span>

				<span itemprop='image' itemscope itemtype='https://schema.org/ImageObject'>
					<meta itemprop='url' content=''>
				</span>
						</article>

			
			
<div class="b-grid b-single__grid">
<div class="b-flyer b-flyer--2-6  b-grid__flyer  b-grid__cols2  b-grid__rows6">
	<div class="b-meta b-meta--large b-flyer__meta b-flyer--2-6__meta">
					<h3 class="b-meta__title b-meta--large__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/outdoors/sleeping-bag-liner-guide/" class="b-flyer__hot" target="">
				
					Here&#8217;s Why a Sleeping Bag Liner Is a Camping Essential for Your Trips
									</a>
							</h3>

					
		
		
			</div>

			<div class="b-flyer__image b-flyer--2-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2020/12/best-4-season-sleeping-bag.jpg?resize=625%2C276&#038;p=1" class="wp-image-1063986 dt-lazy-load dt-lazy-pending" alt="Four-season sleeping bag" skip_size_classes="1" style="aspect-ratio: 1.5014662756598">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/outdoors/why-the-montane-trailblazer-is-my-ultralight-pack/" class="b-brief__hot" target="">In Review: Why My Go-To Ultralight Pack is the Montane Trailblazer LT</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/07/SS22-Spine-Jkts-trailblazer-pack-running-dawn-5429.jpg?resize=300%2C276&#038;p=1" class="wp-image-1212991 dt-lazy-load dt-lazy-pending" alt="A close-up shot of a man running away from the camera. He is wearing blue jacket and carrying a blue backpack" skip_size_classes="1" style="aspect-ratio: 1.5003750937734">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/outdoors/best-los-angeles-beaches/" class="b-brief__hot" target="">Here Are the 8 Best Los Angeles Beaches to Explore and Enjoy</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/06/Point_Vicente_Lighthouse_on_Cliff-pixlr-resize.jpg?resize=300%2C276&#038;p=1" class="wp-image-1210683 dt-lazy-load dt-lazy-pending" alt="The Point Vicente Lighthouse in Rancho Palos Verdes, California" skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/travel/grand-canyon-northern-arizona-travel-guide/" class="b-snippet__hot" target="">Grand Canyon and Northern Arizona Travel Guide: Where to Stay, What to Do, and More</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/06/IMAG4616-pixlr-resize.jpg?resize=120%2C120&#038;p=1" class="wp-image-1210344 dt-lazy-load dt-lazy-pending" alt="The South Rim of the Grand Canyon (Arizona)" skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/outdoors/stem-all-natural-mosquito-repellant-review/" class="b-snippet__hot" target="">Do All-Natural Bug Repellants Work? See How STEM Stacks Up</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/05/stem-mosquito-repellant-1.jpg?resize=120%2C120&#038;p=1" class="wp-image-1207577 dt-lazy-load dt-lazy-pending" alt="STEM mosquito repellent" skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/outdoors/best-bikes-to-teach-kid-to-ride/" class="b-snippet__hot" target="">The Best Bikes for Teaching Your Kid to Ride</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/06/specialized-riprock-bike.jpg?resize=120%2C120&#038;p=1" class="wp-image-1211015 dt-lazy-load dt-lazy-pending" alt="A kid riding a Specialized Riprock bike" skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/outdoors/best-foldable-kayaks/" class="b-brief__hot" target="">The Best Collapsible Kayaks to Take Out on the Water</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/01/ocala-national-forest-e1654035222631.jpg?resize=300%2C276&#038;p=1" class="wp-image-1180569 dt-lazy-load dt-lazy-pending" alt="A first-person view of an individual kayaking in Ocala National Forest" skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/outdoors/merrells-new-walk-talk-hotline/" class="b-brief__hot" target="">Merrell’s New Walk &amp; Talk Hotline: Company While You Hike</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/06/image002.jpg?resize=300%2C276&#038;p=1" class="wp-image-1211311 dt-lazy-load dt-lazy-pending" alt="A woman strolls outdoors on a dirt road" skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/outdoors/how-to-tie-a-square-knot/" class="b-snippet__hot" target="">Learn How to Tie a Square Knot in 6 Easy Steps</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/04/pxl_20220415_085406981-mp_.jpg?resize=120%2C120&#038;p=1" class="wp-image-1203368 dt-lazy-load dt-lazy-pending" alt="A reef knot is tied against a tree" skip_size_classes="1" style="aspect-ratio: 1.7777777777778">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/outdoors/best-black-sand-beaches/" class="b-snippet__hot" target="">17 Best Exotic Black Sand Beaches in the World</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/06/black-sand-beach.jpg?resize=120%2C120&#038;p=1" class="wp-image-1210818 dt-lazy-load dt-lazy-pending" alt="Black sand beach in Vik, Iceland" skip_size_classes="1" style="aspect-ratio: 1.5009380863039">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/outdoors/ultimate-guide-to-fastpacking/" class="b-snippet__hot" target="">The Ultimate Guide for Fastpacking Success</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/03/what-is-fastpacking.jpg?resize=120%2C120&#038;p=1" class="wp-image-1197803 dt-lazy-load dt-lazy-pending" alt="Person with a trekking pole and backpack standing atop of a mountain, looking at a view of the forest" skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/outdoors/academy-sports-4th-of-july-sale-academy-sports-july-2022/" class="b-brief__hot" target="">Academy Sports 4th of July Sale: Up to 50% Off Outdoor Gear</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2021/11/group-working-out-with-academy-sports-gear.jpg?resize=300%2C276&#038;p=1" class="wp-image-1166271 dt-lazy-load dt-lazy-pending" alt="Group working out with Academy Sports gear on the road." skip_size_classes="1" style="aspect-ratio: 1.3369803063457">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/outdoors/intex-sport-series-tacoma-k2-deal-academy-sports-july-2022/" class="b-brief__hot" target="">Get an Inflatable Kayak for Only $100 with Today&#8217;s Deal</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/07/INTEX-Sport-Series-Tacoma-K2-carried-by-a-man-and-a-woman-at-a-beach.jpg?resize=300%2C276&#038;p=1" class="wp-image-1212613 dt-lazy-load dt-lazy-pending" alt="INTEX Sport Series Tacoma K2 carried by a man and a woman at a beach" skip_size_classes="1" style="aspect-ratio: 1">			
			
					</div>
	</div>
</div>

							<aside class="b-sidebar b-single__sidebar h-sidebar"></aside>
					</div>
	</div>
</div>



		<footer class="b-foot">
							<div class="b-foot__top">
					<div class="b-foot__inner">
						<div class="b-foot__blurb">
															<p><strong>The Essential Guide for Men</strong>The Manual is simple — we show men how to live a life that is more engaged. As our name implies, we offer a suite of expert guides on a wide range of topics, including fashion, food, drink, travel, and grooming. We don’t boss you around; we’re simply here to bring authenticity and understanding to all that enriches our lives as men on a daily basis.</p>
																				</div>

						<div class="b-foot__menus-wrapper">
															<ul id="menu-2021-social" class="b-foot__social"><li id="menu-item-1146737" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1146737"><a target="_blank" rel="noopener" href="https://www.facebook.com/themanualguide">Facebook</a></li>
<li id="menu-item-1146738" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1146738"><a target="_blank" rel="noopener" href="https://instagram.com/themanualguide">Instagram</a></li>
<li id="menu-item-1146739" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1146739"><a target="_blank" rel="noopener" href="https://twitter.com/themanualguide">Twitter</a></li>
<li id="menu-item-1146740" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1146740"><a target="_blank" rel="noopener" href="https://www.youtube.com/subscription_center?add_user=themanualguide">YouTube</a></li>
<li id="menu-item-1146742" class="pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-1146742"><a target="_blank" rel="noopener" href="https://www.pinterest.com/themanualguide/_created/">Pinterest</a></li>
<li id="menu-item-1146743" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-1146743"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/the-manual/">LinkedIn</a></li>
<li id="menu-item-1146744" class="subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-1146744"><a target="_blank" rel="noopener" href="https://newsletter.themanual.com/p/6MG4-319/sign-up-for-the-manual-newsletter">Sign up to our newsletter</a></li>
</ul>							
															<ul id="menu-2021-footer" class="b-foot__menu b-foot__menu--wide b-foot__menu--odd"><li id="menu-item-1146728" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146728"><a href="https://www.themanual.com/fashion/">Men’s Style</a></li>
<li id="menu-item-1196978" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1196978"><a href="https://www.themanual.com/topic/mens-watches/">Watches</a></li>
<li id="menu-item-1196977" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1196977"><a href="https://www.themanual.com/topic/mens-apparel/">Men&#8217;s Clothing</a></li>
<li id="menu-item-1146727" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146727"><a href="https://www.themanual.com/grooming/">Men&#8217;s Grooming</a></li>
<li id="menu-item-1196980" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1196980"><a href="https://www.themanual.com/topic/shaving/">Shaving</a></li>
<li id="menu-item-1196981" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1196981"><a href="https://www.themanual.com/topic/skincare/">Skincare</a></li>
<li id="menu-item-1146726" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146726"><a href="https://www.themanual.com/food-and-drink/">Food and Drink</a></li>
<li id="menu-item-1146725" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146725"><a href="https://www.themanual.com/culture/">Culture</a></li>
<li id="menu-item-1146732" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146732"><a href="https://www.themanual.com/fitness/">Fitness</a></li>
<li id="menu-item-1146729" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146729"><a href="https://www.themanual.com/outdoors/">Outdoors</a></li>
<li id="menu-item-1196979" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1196979"><a href="https://www.themanual.com/topic/camping/">Camping</a></li>
<li id="menu-item-1146730" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146730"><a href="https://www.themanual.com/travel/">Travel</a></li>
<li id="menu-item-1146724" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146724"><a href="https://www.themanual.com/auto/">Auto</a></li>
</ul>							
															<ul id="menu-2021-sub-footer-1" class="b-foot__sub-menu"><li id="menu-item-1146733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146733"><a href="https://www.themanual.com/about-us/">About Us</a></li>
<li id="menu-item-1146734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146734"><a href="https://www.themanual.com/about-us/#contact-us">Contact Us</a></li>
</ul>							
															<ul id="menu-2021-sub-footer-2" class="b-foot__sub-menu"><li id="menu-item-1146735" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146735"><a href="https://www.themanual.com/topic/sponsored/">Sponsored Content</a></li>
<li id="menu-item-1146736" class="ot-sdk-show-settings force menu-item menu-item-type-custom menu-item-object-custom menu-item-1146736"><a href="/">Manage Preferences</a></li>
</ul>													</div>
					</div>
				</div>
						<div class="b-foot__bottom">
				<div class="b-foot__inner">
					<div class="b-foot__logo-wrapper">
						<div class="b-foot__logo">
							<a href="https://www.dtmg.co" target="_blank">
								<img src="https://www.themanual.com/wp-content/themes/dt-stardust/assets/images/svg/logo-dtmg.svg" alt="Digital Trends Media Group">							</a>
						</div>

						<ul class="b-foot__cities">
							<li>Portland</li>
							<li>New York</li>
							<li>Chicago</li>
							<li>Detroit</li>
							<li>Los Angeles</li>
							<li>Toronto</li>
						</ul>
					</div>

					<ul class="b-foot__dtmg-menu">
													<li>
								<a href="https://www.dtmg.co/careers" target="_blank">Careers</a>							</li>
													<li>
								<a href="https://www.dtadsolutions.com/" target="_blank">Advertise With Us</a>							</li>
													<li>
								<a href="https://www.dtmg.co/work-with-us" target="_blank">Work With Us</a>							</li>
													<li>
								<a href="https://www.dtmg.co/diversity-equity-inclusion" target="_blank">Diversity &amp; Inclusion</a>							</li>
													<li>
								<a href="https://www.dtmg.co/terms-of-use" target="_blank">Terms of Use</a>							</li>
													<li>
								<a href="https://www.dtmg.co/privacy-policy" target="_blank">Privacy Policy</a>							</li>
													<li>
								<a href="https://privacyportal.onetrust.com/webform/02415369-d14e-4829-9531-e64920e85f34/f4bffa0b-c51b-4b13-b40f-2874e00a4ca5" target="_blank" id="doNotSell" class="h-modal-it" data-template-id="doNotSellTemplate" data-type="onetrust">Do Not Sell My Info</a>							</li>
													<li>
								<a href="https://www.dtmg.co/press-room" target="_blank">Press Room</a>							</li>
													<li>
								<a href="https://www.themanual.com/sitemap/">Sitemap</a>							</li>
											</ul>

					<div class="b-foot__copyright">
						<div>Digital Trends Media Group may earn a commission when you buy through links on our sites.</div>
						<div>&copy;2022 <a href="https://www.dtmg.co/" target="_blank">Digital Trends Media Group</a>, a Designtechnica Company. All rights reserved.</div>
					</div>
				</div>
			</div>
		</footer>

		
			<script>
				(function() {
					window.dtadsExperiences = {"desktop":[1000,768],"tablet":[640,480],"mobile":[0,0]};
					window.dtadsKeyvals = {"tags":["premium"],"cat":["outdoors"],"post_type":"post","article_type":"how-to","supports":["skin"],"aid":"1215992","iab_categories":["Travel"]};
					window.dtadsSlotTypes = {"atn":{"class":"dtads-slot-atn","sizes":[[[1000,768],[[2560,270],[970,250],[728,90],["fluid"]]],[[640,480],[[728,90],[728,230],["fluid"]]]],"keyvals":{"loc":"atn"}},"hub":{"class":"dtads-slot-hub","sizes":[[[1000,768],[[625,250],[300,250],["fluid"]]],[[640,480],[[728,90],["fluid"]]]],"keyvals":{"loc":"hub"},"refreshLocked":true},"mobile-hub":{"class":"dtads-slot-mobile-hub","sizes":[[[0,0],[[320,250],[300,250],["fluid"]]]],"keyvals":{"loc":"mobile-hub"}},"out-of-page":{"class":"dtads-out-of-page","refreshLocked":true,"keyvals":{"loc":"out-of-page"}},"leaderboard":{"class":"dtads-slot-leaderboard","sizes":[[[1000,768],[[728,90],[950,250],[970,66],[970,90],[970,250],[970,200],[940,230],["fluid"]]],[[640,480],[[728,90],["fluid"]]],[[0,0],[[320,50],[320,100],["fluid"]]]],"keyvals":{"loc":"leaderboard"}},"mpu":{"class":"dtads-slot-mpu","sizes":[[[0,0],[[300,250],["fluid"]]]],"keyvals":{"loc":"mpu"}},"first-sidebar":{"class":"dtads-slot-first-sidebar","sizes":[[[0,0],[[300,250],[300,600],["fluid"]]]],"keyvals":{"loc":"mpu"}},"topic-small":{"class":"dtads-slot-topic-small","sizes":[[[0,0],["fluid"]]],"keyvals":{"loc":"topic-small"}},"topic-large":{"class":"dtads-slot-topic-large","sizes":[[[0,0],["fluid"]]],"keyvals":{"loc":"topic-large"}}};
					window.dtadsPrebid = {"desktop":{"enabled":1,"timeout":2000},"tablet":{"enabled":1,"timeout":2000},"mobile":{"enabled":1,"timeout":2000},"apstagId":3045};
					window.dtadsAdRecovery = null;

					window.dtadsLazy = {"desktop":{"enabled":1,"threshold":650},"tablet":{"enabled":1,"threshold":450},"mobile":{"enabled":1,"threshold":250}};
					window.dtadsRefresh = {
						interval: 30 * 1000,
						timeout: 400 * 1000,
						lock: 14 * 1000,
					};

					console.log('DTAds Config', {
						dtadsKeyvals: window.dtadsKeyvals,
						dtadsSlotTypes: window.dtadsSlotTypes,
						dtadsLazy: window.dtadsLazy,
						dtadsRefresh: window.dtadsRefresh,
						dtadsPrebid: window.dtadsPrebid,
						dtadsExperiences: window.dtadsExperiences,
					});
				}());
			</script>

						<script>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</script>
			<script id="dt-product-module-template" type="text/template">
<div class="b-product b-product--0-0 <%= (parentClass) ? parentClass + '__product' : '' %>">
	<% if (labelText) { %>
		<div class="b-product__labels">
			<% if (labelURL) { %>
				<a
					class="b-product__hot"
					href="<%- labelURL %>"
					rel="<%- labelRel %>"
					style="<%- (color) ? 'color: ' + color : '' %>"
					target="<%- labelTarget %>"
				>
			<% } else { %>
				<span style="<%- (color) ? 'color: ' + color : '' %>">
			<% } %>
				<%- labelText %>
			<% if (labelURL) { %>
				</a>
			<% } else { %>
				</span>
			<% } %>
		</div>
	<% } %>

	<div class="b-product__meta b-product--0-0__meta">
		<% if (title) { %>
			<h3 class="b-product__title">
				<% if (url) { %>
					<a
						class="b-product__hot"
						href="<%- url %>"
						rel="<%- rel %>"
						style="<%- (color) ? 'color: inherit' : '' %>"
						target="<%- target %>"
					>
				<% } %>
					<%- title %>
				<% if (url) { %>
					</a>
				<% } %>
			</h3>
		<% } %>

		<% if (text) { %>
			<div class="b-product__text">
				<%- text %>
			</div>
		<% } %>
	</div>

	<% if (buttonText && buttonURL) { %>
		<div class="b-button-wrap b-product__button-wrap b-product--0-0__button-wrap">
			<a
				class="b-buy"
				href="<%- buttonURL %>"
				rel="<%- buttonRel %>"
				style="<%- (color) ? 'background: ' + color : '' %>"
				target="<%- buttonTarget %>"
			>
				<span><%- buttonText %></span>
			</a>
		</div>
	<% } %>

	<% if (imageURL) { %>
		<div class="b-product__image b-product--0-0__image">
			<img src="<%- imageURL %>" alt="<%- imageAlt %>">
		</div>
	<% } %>
</div>
</script><link rel="stylesheet" id="dt-single-foot-style" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1661038512" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1661038512"></noscript><link rel="stylesheet" id="dt-modules-style" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-modules.css?ver=1661038512" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-modules.css?ver=1661038512"></noscript><script id="dt-body-script">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</script>
<script src='https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-foot.min.js?ver=1661038512' id='dt-foot-js' defer></script>
<script src='https://ccp.digitaltrends.com/scripts/cc-tracking.js' id='cc-snippet-js' defer></script>
			<script id="doNotSellTemplate" type="text/template">
				<div class="b-modal">
					<div class="b-modal__inner b-modal__content">
						<div>
							<p>We have received your request to opt out of the sale of your information and your preferences have been updated accordingly.</p>
							<p>Please click on &quot;Manage Preferences&quot; at the bottom of the page for more details.</p>
						</div>

						<button class="b-modal__close h-close">
							<span class="is-visually-hidden">Close</span>
						</button>
					</div>
				</div>
			</script>
							<script async src="//tagan.adlightning.com/digitaltrends/op.js"></script>
				
			<script>
				(function() {
					if (window.DTOptions && window.DTData) {
						var segments = ['', ''];

						segments[0] = 'reject';
						segments[1] = window.DTOptions.get('content_injected_video_reject_by', 'dtvideos') || 'unknown';

						setInjectedVideoSegments(segments);

						DTEvent.getEventPromise('dtbox:video:injected').then(() => {
							var value = window.DTOptions.get('content_injected_video', 'dtvideos');

							if (value) {
								segments[0] = 'match';
								segments[1] = window.DTOptions.get('content_injected_video_match_by', 'dtvideos') || 'unknown';
							}

							setInjectedVideoSegments(segments);
						});

						function setInjectedVideoSegments(segments) {
							window.DTData.set('injected_video', segments.join('|'));
						}
					}
				}());
			</script>

			<script src='https://stats.wp.com/e-202233.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'190124441',post:'1215992',tz:'-7',srv:'www.themanual.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '190124441', '1215992' ]);
</script>
	</body>
</html>
