<!DOCTYPE html>
<html lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">

<head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

	

	<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="401a9634-ff83-4e10-87c8-9639dd0fd02c" async></script>					<link rel="preload" href="https://www.themanual.com/wp-content/themes/dt-stardust/assets/fonts/molde-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
									<link rel="preload" href="https://www.themanual.com/wp-content/themes/dt-stardust/assets/fonts/addingtoncf-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
									<link rel="preload" href="https://www.themanual.com/wp-content/themes/dt-stardust/assets/fonts/molde-condensed-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
				
<!-- This site is optimized with the Yoast SEO Premium plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>6 Exhilarating Hiking Movies To Inspire Your Next Trek | The Manual</title>
<meta name="description" content="When you&#039;re stuck inside, get a bit of that wild charm by watching hiking movies (both fiction and nonfiction) that put the natural world front and center."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.themanual.com/outdoors/best-hiking-movies/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="6 Exhilarating Hiking Movies To Inspire Your Next Trek | The Manual" />
<meta property="og:description" content="When you&#039;re stuck inside, get a bit of that wild charm by watching hiking movies (both fiction and nonfiction) that put the natural world front and center." />
<meta property="og:url" content="https://www.themanual.com/outdoors/best-hiking-movies/" />
<meta property="og:site_name" content="The Manual" />
<meta property="article:tag" content="best of" />
<meta property="article:tag" content="camping" />
<meta property="article:tag" content="documentary" />
<meta property="article:tag" content="film" />
<meta property="article:tag" content="Hiking" />
<meta property="article:tag" content="Movie" />
<meta property="article:tag" content="Tier revive" />
<meta property="article:section" content="Outdoors" />
<meta property="article:published_time" content="2022-04-19T20:00:21+00:00" />
<meta property="og:image" content="https://img.dtcn.com/image/themanual/hiking-france.jpg" />
<meta property="og:image:secure_url" content="https://img.dtcn.com/image/themanual/hiking-france.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
			<meta property="og:image:width" content="1200" />
			<meta property="og:image:height" content="630" />
			<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="When you&#039;re stuck inside, get a bit of that wild charm by watching hiking movies (both fiction and nonfiction) that put the natural world front and center." />
<meta name="twitter:title" content="6 Exhilarating Hiking Movies To Inspire Your Next Trek | The Manual" />
<meta name="twitter:image" content="https://img.dtcn.com/image/themanual/hiking-france.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Manual | Feed" href="https://www.themanual.com/feed/" />
					<link rel="preconnect" href="https://img.dtcn.com" />
				<link rel="amphtml" href="https://www.themanual.com/outdoors/best-hiking-movies/?amp"><link rel="alternate" type="application/rss+xml" title="The Manual | 6 Exhilarating Hiking Movies To Inspire Your Next Trek Comments Feed" href="https://www.themanual.com/outdoors/best-hiking-movies/" />
<style id='global-styles-inline-css'>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</style>
<style id="dt-single-head-style">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</style>
<script id="dt-head-script">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</script>
<script src='https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/vendor/vendor.min.js?ver=1650402779' id='dt-vendor-js' defer></script>
			<script>
				!function(w, d, t, u, p){
					w.addAuSeg = function(s) {
						w.googletag = w.googletag || {};
						w.googletag.cmd = w.googletag.cmd || [];
						w.googletag.cmd.push(function(){w.googletag.pubads().setTargeting('AU_SEG', s);});
					};
					var a = d.createElement(t);
					a.async = true;
					a.src = u + '?partner_id=' + p + '&url=' + encodeURIComponent(w.location.href);
					var b = d.getElementsByTagName(t)[0];
					b.parentNode.insertBefore(a, b);
				}(window, document, 'script', 'https://seg.ad.gt/api/v1/segments.js', '326');
			</script>
						<script type="text/javascript">
				!function(){
					const {
						DTSession,
					} = window;
					const dtmgUserId = DTSession.getDTMGUserId();
					if (!dtmgUserId) {
						return;
					}

					window.googletag = window.googletag || {};
					window.googletag.cmd = window.googletag.cmd || [];
					window.googletag.cmd.push(function(){window.googletag.pubads().setPublisherProvidedId(dtmgUserId);});
				}();
			</script>
						<!-- Begin GPT -->
			<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
			<!-- End GPT -->
			<link rel='shortlink' href='https://www.themanual.com/?p=107151' />
			<script>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</script>
				<script type="application/ld+json">
		[{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.themanual.com\/outdoors\/best-hiking-movies\/"},"author":{"@context":"http:\/\/schema.org","@type":"Person","name":"Benjamin Buckingham","url":"https:\/\/www.themanual.com\/users\/benjaminbuckingham\/"},"datePublished":"2022-04-19T13:00:21-0700","headline":"6 Exhilarating Hiking Movies To Inspire Your Next Trek","image":"https:\/\/img.dtcn.com\/image\/themanual\/hiking-france.jpg","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"The Manual","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.themanual.com\/wp-content\/themes\/themanual-2018\/assets\/images\/logo-schema.png"}},"url":"https:\/\/www.themanual.com\/outdoors\/best-hiking-movies\/","articleSection":"Outdoors","keywords":"best-of,camping,documentary,film,hiking,movie,tier-revive","speakable":{"@context":"http:\/\/schema.org","@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]}}]
	</script><style type='text/css'>img#wpstats{display:none}</style>
				<script>
				(function() {
					'use strict';

					var l10ns = {"ahe084RE8hgWerv8":{"dt:aux-content-module:content_labels":{"insert_btn_label":"Insert Section Break","insert_menu_item_label":"Section break"},"dt-stardust-affiliate":{"buy_now":"Buy Now","price_disclaimer":"*Price may be subject to change","where_to_buy":"Where to Buy","shop":"Shop","buy_for_at":"Buy for $%price at %merchant","buy_from":"$%price from %merchant","buy_at":"Buy at %merchant","more":"More","less":"Less","save":"Save","off":"off"},"shortcode-timer":{"Days":"Days","Hours":"Hours","Minutes":"Minutes","Seconds":"Seconds"}}};

					var get = function get(key, group) {
						key = key || '';
						group = group || 'ahe084RE8hgWerv8';

						if (typeof l10ns[group] !== 'undefined') {
							if (key && typeof l10ns[group][key] !== 'undefined') {
								return l10ns[group][key];
							}
						}

						return null;
					};

					window.DTL10n = {
						get: get,
					};
				}());
			</script>
							<link rel="preconnect" href="//www.googletagmanager.com/" />
						<script type="text/javascript">
				var ajaxurl = 'https://www.themanual.com/wp-content/themes/dt-stardust/ajax-actions.php';
				var ord 	= Math.random()*10000000000000000;
							</script>
						<meta property="fb:app_id" content="803626527068006"/>
			<link rel="icon" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/site-icon.png" />
<link rel="apple-touch-icon" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/site-icon.png" />
<script>
	// OneTrust Callback
	function OptanonWrapper() {
		const {
			DTEvent,
			OneTrust,
		} = window;

		if (typeof OneTrust === 'undefined') {
			console.error('OnTrust SDK not loaded');
			return;
		}

		DTEvent.promise('dt:consent:ready');
	}
</script>
						<script>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</script>
						<script>
				window.dataLayer = window.dataLayer || [];
				(function(dtdata, dataLayer) {
					dataLayer.push(dtdata.getAll());
					dtdata.addCallback(function(key, val) {
						if (key) {
							if (typeof key == 'object') {
								dataLayer.push(key);
							} else {
								var obj = {};
								obj[key] = val;
								dataLayer.push(obj);
							}
						}
					});
				}(DTData, dataLayer));
			</script>
			
	<meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width, shrink-to-fit=no">
</head>

<body class="post-template-default single single-post postid-107151 single-format-standard dt-body dt-single h-single-template"  data-post-id=107151 data-post-type=post data-primary-category=14480 >
				<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KBRFCBD"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i) {w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KBRFCBD');</script>
			<!-- End Google Tag Manager -->

			
		
			<a href="#h-maincontent" tabindex="1" class="b-skip-link">Skip to main content</a>
	
			<div class="b-anterior">
							<div class="dtads-slot dtads-slot-atn"></div>
						<div class="dtads-slot dtads-out-of-page"></div>
		</div>
	
	
<header class="b-nav  h-nav-container">
	<nav class="b-nav__inner" role="navigation">
					<a href="https://www.themanual.com" class="b-nav__logo">
				<svg aria-label="The Manual" role="img" xmlns="http://www.w3.org/2000/svg" width="143.966" height="37.698" viewBox="0 0 143.966 37.698" alt="The Manual">
  <g id="TheManual_-_logo_-_nav" data-name="TheManual - logo - nav" transform="translate(-447.411 -897.362)">
    <g id="Group_366" data-name="Group 366" transform="translate(496.826 919.882)">
      <path id="Path_847" data-name="Path 847" d="M487.268,915.612h2.777l4.514,7.016,4.515-7.016h2.777V930.45h-2.607V919.809l-4.685,6.995h-.084l-4.643-6.953v10.6h-2.564Z" transform="translate(-487.268 -915.505)" fill="#211c1f" />
      <path id="Path_848" data-name="Path 848" d="M507.61,915.526h2.416l6.529,14.945H513.8l-1.505-3.582h-7.016l-1.526,3.582h-2.671Zm3.731,9.052-2.565-5.936-2.544,5.936Z" transform="translate(-483.956 -915.526)" fill="#211c1f" />
      <path id="Path_849" data-name="Path 849" d="M515.612,915.612h2.416l7.948,10.26v-10.26h2.565V930.45h-2.183l-8.183-10.556V930.45h-2.564Z" transform="translate(-480.471 -915.505)" fill="#211c1f" />
      <path id="Path_850" data-name="Path 850" d="M528.929,924.154v-8.542h2.607v8.436c0,2.756,1.421,4.219,3.752,4.219,2.311,0,3.731-1.377,3.731-4.112v-8.542h2.609v8.415c0,4.431-2.5,6.656-6.381,6.656C531.388,930.683,528.929,928.458,528.929,924.154Z" transform="translate(-477.277 -915.505)" fill="#211c1f" />
      <path id="Path_851" data-name="Path 851" d="M547.134,915.526h2.416l6.529,14.945h-2.755l-1.505-3.582H544.8l-1.526,3.582H540.6Zm3.731,9.052-2.565-5.936-2.543,5.936Z" transform="translate(-474.477 -915.526)" fill="#211c1f" />
      <path id="Path_852" data-name="Path 852" d="M555.136,915.612h2.607v12.464h7.8v2.374H555.136Z" transform="translate(-470.993 -915.505)" fill="#211c1f" />
    </g>
    <g id="Group_370" data-name="Group 370" transform="translate(447.411 897.362)">
      <g id="Group_368" data-name="Group 368">
        <g id="Group_367" data-name="Group 367" transform="translate(9.073 9.07)">
          <path id="Path_853" data-name="Path 853" d="M454.729,904.678h3.679l5.98,9.136,5.981-9.136h3.677V924h-3.454V910.144l-6.2,9.108h-.112l-6.149-9.053V924h-3.4Z" transform="translate(-454.729 -904.678)" fill="#5c8859" />
        </g>
        <path id="Path_854" data-name="Path 854" d="M447.411,897.362v37.463h37.463V897.362Zm34.581,34.581h-31.7v-31.7h31.7Z" transform="translate(-447.411 -897.362)" fill="#5c8859" />
      </g>
      <g id="Group_369" data-name="Group 369" transform="translate(47.285)">
        <path id="Path_855" data-name="Path 855" d="M490.277,899.778H485.55v-2.416h12.061v2.416h-4.726V912.2h-2.607Z" transform="translate(-485.55 -897.362)" fill="#211c1f" />
        <path id="Path_856" data-name="Path 856" d="M497.465,897.362h2.607v6.168h7.081v-6.168h2.607V912.2h-2.607v-6.254h-7.081V912.2h-2.607Z" transform="translate(-482.693 -897.362)" fill="#211c1f" />
        <path id="Path_857" data-name="Path 857" d="M510.458,897.362h11v2.331h-8.395v3.858h7.44V905.9h-7.44v3.964h8.5V912.2H510.458Z" transform="translate(-479.577 -897.362)" fill="#211c1f" />
      </g>
    </g>
  </g>
</svg>
			</a>
		
		<input class="b-nav__toggle" type="checkbox" id="hamburger"/>
		<label class="b-nav__hamburger" for="hamburger" id="hamburger-btn">
			Menu		</label>

		<ul class="b-nav__items-0" role="menu" aria-labelledby="hamburger-btn">
			<li class="b-nav__search-wrapper">
				<input type="checkbox" id="dt-search-trigger">
				<label for="dt-search-trigger">
					Search				</label>
				<form class="b-nav__search" action="https://www.themanual.com" method="get" role="search">
					<input type="text" placeholder="Search" name="s" aria-label="Search">
					<input type="submit">
				</form>
			</li>

				<li class="b-nav__item-0" role="presentation" >
	<a role="menuitem" href="https://www.themanual.com/fashion/">MEN'S STYLE</a></li>	<li class="b-nav__item-0" role="presentation" >
	<a role="menuitem" href="https://www.themanual.com/grooming/">MEN'S GROOMING</a></li>	<li class="b-nav__item-0" role="presentation" >
	<a role="menuitem" href="https://www.themanual.com/food-and-drink/">FOOD AND DRINK</a></li>	<li class="b-nav__item-0" role="presentation" >
	<a role="menuitem" href="https://www.themanual.com/culture/">CULTURE</a></li>	<li class="b-nav__item-0" role="presentation" >
	<a role="menuitem" href="https://www.themanual.com/fitness/">FITNESS</a></li>	<li class="b-nav__item-0" role="presentation" >
	<a role="menuitem" href="https://www.themanual.com/outdoors/">OUTDOORS</a></li>	<li class="b-nav__item-0" role="presentation" >
	<a role="menuitem" href="https://www.themanual.com/travel/">TRAVEL</a></li>	<li class="b-nav__item-0" role="presentation" >
	<a role="menuitem" href="https://www.themanual.com/auto/">AUTO</a></li>	<li class="b-nav__item-0" role="presentation" >
	<input type="checkbox" id="625f25db981490.68276420" /><label for="625f25db981490.68276420">WHO WE ARE</label><button>WHO WE ARE</button>		<ul class="b-nav__items-1">
							<li class="b-nav__item-1 b-nav__title">
					<span>WHO WE ARE</span>
				</li>
				<li class="b-nav__item-1 b-nav__fake-item-bottom"></li>
				<li class="b-nav__item-1 b-nav__fake-item-top"></li>
					<li class="b-nav__item-1" role="presentation"><ul>	<li class="b-nav__item-1" role="presentation" >
	<a role="menuitem" href="https://www.themanual.com/about-us/">About The Manual</a></li>	<li class="b-nav__item-1" role="presentation" >
	<a role="menuitem" href="https://www.themanual.com/about-us/#contact-us">Contact Us</a></li>	<li class="b-nav__item-1" role="presentation" >
	<a role="menuitem" href="https://www.dtadsolutions.com/" target="_blank" rel="nofollow">Advertise With Us</a></li>	<li class="b-nav__item-1" role="presentation" >
	<a role="menuitem" href="https://newsletter.themanual.com/p/6MG4-319/sign-up-for-the-manual-newsletter" target="_blank" rel="nofollow">Newsletter</a></li>	<li class="b-nav__item-1" role="presentation" >
	<a role="menuitem" href="https://boards.greenhouse.io/themanual" target="_blank" rel="nofollow">Work With Us</a></li>	<li class="b-nav__item-1" role="presentation" >
	<a role="menuitem" href="https://www.digitaltrends.com/">Digital Trends</a></li>	<li class="b-nav__item-1" role="presentation" >
	<a role="menuitem" href="https://es.digitaltrends.com/">Digital Trends en Español</a></li></ul></li></ul></li>
			<script>
				(function() {
					var searchEl = document.querySelector('.b-nav__search-wrapper');
					var checkboxEl = searchEl.querySelector('#dt-search-trigger');
					var inputEl = searchEl.querySelector('.b-nav__search input');

					function isVisible(el) {
						return !!( el.offsetWidth || el.offsetHeight || el.getClientRects().length );
					}

					searchEl.addEventListener('click', function() {
						if (isVisible(inputEl)) {
							inputEl.focus();
						}
					});

					window.addEventListener('click', function(e) {
						if (!searchEl.contains(e.target)) {
							checkboxEl.checked = false;
						}
					});
				})();
			</script>
		</ul>
	</nav>
</header>

	<div class="b-sub">
		<ul class="b-sub__items-0">
				<li class="b-sub__item-0 sub-item-label" role="presentation" >
	<span>Trending:</span></li>	<li class="b-sub__item-0" role="presentation" >
	<a role="menuitem" href="https://www.themanual.com/outdoors/best-hikes/">10 Best Hikes in the United States in 2022</a></li>	<li class="b-sub__item-0" role="presentation" >
	<a role="menuitem" href="https://www.themanual.com/outdoors/the-best-hiking-pants/">Best Hiking Pants</a></li>	<li class="b-sub__item-0" role="presentation" >
	<a role="menuitem" href="https://www.themanual.com/outdoors/best-insulated-water-bottles/">Best Insulated Water Bottles</a></li>	<li class="b-sub__item-0" role="presentation" >
	<a role="menuitem" href="https://www.themanual.com/outdoors/best-double-wide-sleeping-bags/">Best Double Wide Sleeping Bags</a></li>	<li class="b-sub__item-0" role="presentation" >
	<a role="menuitem" href="https://www.themanual.com/outdoors/best-2-person-tents/">Best Two-Person Tents</a></li>	<li class="b-sub__item-0" role="presentation" >
	<a role="menuitem" href="https://www.themanual.com/outdoors/best-edc-knife/">Best EDC Knife</a></li>	<li class="b-sub__item-0" role="presentation" >
	<a role="menuitem" href="https://www.themanual.com/outdoors/best-folding-tables/">Best Folding Tables </a></li>		</ul>
	</div>

	


<div id="h-maincontent" class="b-page "  data-post-id="107151" data-post-url="https://www.themanual.com/outdoors/best-hiking-movies/">
	<div class="b-page__inner">
		<div class="b-single b-page__single">

			
<header class="b-headline b-single__headline" id="dt-post-title">
			<div class="b-headline__top">
			<div class="b-headline__crumbs ">
				<ol><li><a href="https://www.themanual.com/outdoors/"><span>Outdoors</span></a></li></ol>			</div>

					</div>
	
	<h1 class="b-headline__title  " itemprop="headline">
		6 Exhilarating Hiking Movies To Inspire Your Next Trek	</h1>

	
			<div class="b-headline__meta ">
			
<cite class="b-byline b-headline__byline ">
	
	<div class="b-byline__text">
					<span class="b-byline__authors">
				By
									<a
						class="author url fn "
						href="https://www.themanual.com/users/benjaminbuckingham/"
						rel="author"
					>
						Benjamin Buckingham					</a>
												</span>
		
		<time
			class="b-byline__time date dtreviewed"
			datetime="2022-04-19T13:00:21-07:00"
		>
			April 19, 2022 1:00PM		</time>
	</div>
</cite>

			
	<button class="b-share h-modal-it" data-template-id="dt-share-625f25db9a05d">
		Share	</button>

	<script id="dt-share-625f25db9a05d" type="text/template">
		<div class="b-modal">
			<div class="b-modal__inner b-modal__content">
				<div class="b-modal__title">
					Share				</div>

				<div class="b-social b-social--bleed b-modal__social">
					
											<button
							class="b-social__button b-social__button--twitter h-modal-it"
							data-key="twitter"
							title="Tweet this"
						>
					
					<button
						class="b-social__button b-social__button--linkedin h-modal-it"
						data-key="linkedin"
						title="Share on LinkedIn"
					>

					<button
						class="b-social__button b-social__button--pinterest h-modal-it"
						data-key="pinterest"
						title="Share on Pinterest"
					>

					<button
						class="b-social__button b-social__button--flipboard h-modal-it"
						data-key="flipboard"
						title="Share on Flipboard"
					>

					<button
						class="b-social__button b-social__button--mail h-modal-it"
						data-key="email"
						title="Email this"
					>
				</div>

				<button class="b-modal__close h-close">
					<span class="is-visually-hidden">
						Close					</span>
				</button>
			</div>
		</div>
	</script>
		</div>
	</header>

			
			<article
				class="b-content b-single__content h-article-content "
				id="dt-post-content"
				itemid="post-content"
				itemprop="articleBody"
			>
				<p style="text-align: left">There is no adequate substitute for spending time in the great outdoors. Hiking, climbing, camping &#8212; anyone who spends hours &#8212; or days &#8212; out in nature knows that the wilderness is both restorative and addicting. But unless you want to become a park ranger or a professional hermit, you can&#8217;t spend all your time <a href="https://www.themanual.com/culture/best-travel-documentaries-on-netflix/">traveling</a>.</p>
<p style="text-align: left">When you&#8217;re stuck inside, you can at least get a bit of that wild charm by watching a movie that puts the natural world front and center. Today, we&#8217;re looking at six hiking movies that anyone who loves a good trek will thoroughly enjoy &#8212; that is, unless living vicariously through these on-screen adventures backfires completely and you end up more frustrated than before. If that happens, then you really need to get outside.</p>
<p style="text-align: left">
<div class="b-media h-625f25dba08fe">
	<div class="b-media__wrapper">
		<h3 class="b-media__title">
			<a id="dt-media-southbounders"></a>
			Southbounders (2005)					</h3>
		<div class="b-media__inner">
			<div class="b-media__poster">
				<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/southbounders-2005-268x393-c.jpg" onerror="dti_load_error(this)" alt="Southbounders" class="dt-lazy-load dt-lazy-pending">
							</div>
			<div class="b-media__info">
				<div class="b-media__header">
											<div class="b-media__rating">
							<div class="b-media__rating-item">
	<div class="b-media__rating-img">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/themes/dt-stardust/assets/images/svg/icon-imdb.svg" onerror="dti_load_error(this)" alt class="dt-lazy-load dt-lazy-pending">
	</div>
	<div class="b-media__rating-score">
		6.8/10	</div>
</div>
						</div>
																							<div class="b-media__duration">
																<span>
									86m								</span>
							</div>
																				</div>

									<div class="b-media__info-item">
						<strong class="b-media__info-title">
							Genre						</strong>
						<span class="dt-clamp dt-clamp-2">
							Drama, Adventure						</span>
					</div>
				
									
<div class="b-media__info-item">
	<strong class="b-media__info-title">
		Stars	</strong>
	<span class="dt-clamp dt-clamp-2">
		Amy Cale Peterson, Scott Speiser	</span>
</div>

<div class="b-media__info-item">
	<strong class="b-media__info-title">
		Directed by	</strong>
	<span class="dt-clamp dt-clamp-1">
		Ben Wagner	</span>
</div>
				
				
				<div class="b-media__buttons b-media__buttons--desktop">
											<a href="https://www.amazon.com/Southbounders-Amy-Cale/dp/B004QFSKD4" rel="nofollow" target="_blank" class="b-buy">
							<span>watch on Amazon</span>
						</a>
									</div>
			</div>
		</div>

		<div class="b-media__buttons b-media__buttons--mobile">
							<a href="https://www.amazon.com/Southbounders-Amy-Cale/dp/B004QFSKD4" rel="nofollow" target="_blank" class="b-buy">
					<span>watch on Amazon</span>
				</a>
					</div>

					<div class="b-media__content  dt-clamp dt-clamp-6 dt-clamp-large-3">
		
							<div class="b-media__text-wrapper">
					<div class="b-media__text">
						If you want to watch a movie that does a pretty good job of showing the hiking experience as it is instead of as Hollywood imagines it, this is a fine choice. This small indie film from 2005 is free of A-list stars and didn&#8217;t have much of a budget, but it&#8217;s still compelling, amusing, and engaging. It tells the story of a woman who sets out to hike the <a href="https://www.themanual.com/outdoors/new-appalachian-trail-record-hiking/">Appalachian Trail</a> alone in search of some answers, but ends up finding friends and new questions along the way. Yes, that summary is a bit heavy on the cheese, but it&#8217;s accurate, dammit.					</div>

					
											<span class="b-media__collapse-wrapper">
							<button class="b-media__collapse" data-content-collapse>
								Read less							</button>
						</span>
									</div>
					</div>

					<button class="b-media__more" data-content-expand>
				Read more			</button>
		
			</div>
</div>
</p>
<p style="text-align: left">
<div class="b-media h-625f25dba1049">
	<div class="b-media__wrapper">
		<h3 class="b-media__title">
			<a id="dt-media-the-way"></a>
			The Way (2010)					</h3>
		<div class="b-media__inner">
			<div class="b-media__poster">
				<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/4wjb8hlmwajxryznxnf7eqfujkl-268x393-c.jpg" onerror="dti_load_error(this)" alt="The Way" class="dt-lazy-load dt-lazy-pending">
							</div>
			<div class="b-media__info">
				<div class="b-media__header">
											<div class="b-media__rating">
							<div class="b-media__rating-item">
	<div class="b-media__rating-img">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/themes/dt-stardust/assets/images/svg/icon-metacritic.svg" onerror="dti_load_error(this)" alt class="dt-lazy-load dt-lazy-pending">
	</div>
	<div class="b-media__rating-score">
		64 %	</div>
</div>
<div class="b-media__rating-item">
	<div class="b-media__rating-img">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/themes/dt-stardust/assets/images/svg/icon-imdb.svg" onerror="dti_load_error(this)" alt class="dt-lazy-load dt-lazy-pending">
	</div>
	<div class="b-media__rating-score">
		7.3/10	</div>
</div>
						</div>
																							<div class="b-media__duration">
																	<span class="b-media__tv-rating">
										pg-13									</span>
																<span>
									128m								</span>
							</div>
																				</div>

									<div class="b-media__info-item">
						<strong class="b-media__info-title">
							Genre						</strong>
						<span class="dt-clamp dt-clamp-2">
							Adventure, Comedy, Drama						</span>
					</div>
				
									
<div class="b-media__info-item">
	<strong class="b-media__info-title">
		Stars	</strong>
	<span class="dt-clamp dt-clamp-2">
		Martin Sheen, Emilio Estevez, Deborah Kara Unger	</span>
</div>

<div class="b-media__info-item">
	<strong class="b-media__info-title">
		Directed by	</strong>
	<span class="dt-clamp dt-clamp-1">
		Emilio Estevez	</span>
</div>
				
				
				<div class="b-media__buttons b-media__buttons--desktop">
											<a href="https://tv.apple.com/us/movie/the-way/umc.cmc.2sxbao860imzvpou65jxjg9z7?at=1000l3V2&#038;ct=daringSkua&#038;playableId=tvs.sbd.9001%3A493752706" rel="nofollow" target="_blank" class="b-buy">
							<span>watch on Apple TV+</span>
						</a>
									</div>
			</div>
		</div>

		<div class="b-media__buttons b-media__buttons--mobile">
							<a href="https://tv.apple.com/us/movie/the-way/umc.cmc.2sxbao860imzvpou65jxjg9z7?at=1000l3V2&#038;ct=daringSkua&#038;playableId=tvs.sbd.9001%3A493752706" rel="nofollow" target="_blank" class="b-buy">
					<span>watch on Apple TV+</span>
				</a>
					</div>

					<div class="b-media__content  dt-clamp dt-clamp-6 dt-clamp-large-3">
		
							<div class="b-media__text-wrapper">
					<div class="b-media__text">
						This film, starring <strong>Martin Sheen</strong>, is highly respectful of the ancient, reverent hike across Spain known as the Camino de Santiago. The Way (as the pilgrimage is often called) serves as the backdrop to a story of a man coping with the death of his son, but the scenery and the spirit of the Camino de Santiago end up serving almost as characters themselves.					</div>

					
											<span class="b-media__collapse-wrapper">
							<button class="b-media__collapse" data-content-collapse>
								Read less							</button>
						</span>
									</div>
					</div>

					<button class="b-media__more" data-content-expand>
				Read more			</button>
		
			</div>
</div>
</p>
<p style="text-align: left">
<div class="b-media h-625f25dba1848">
	<div class="b-media__wrapper">
		<h3 class="b-media__title">
			<a id="dt-media-the-way-back"></a>
			The Way Back (2010)					</h3>
		<div class="b-media__inner">
			<div class="b-media__poster">
				<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/dt9ett8zmydfx4vzedetypbhh01-268x393-c.jpg" onerror="dti_load_error(this)" alt="The Way Back" class="dt-lazy-load dt-lazy-pending">
							</div>
			<div class="b-media__info">
				<div class="b-media__header">
											<div class="b-media__rating">
							<div class="b-media__rating-item">
	<div class="b-media__rating-img">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/themes/dt-stardust/assets/images/svg/icon-metacritic.svg" onerror="dti_load_error(this)" alt class="dt-lazy-load dt-lazy-pending">
	</div>
	<div class="b-media__rating-score">
		66 %	</div>
</div>
<div class="b-media__rating-item">
	<div class="b-media__rating-img">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/themes/dt-stardust/assets/images/svg/icon-imdb.svg" onerror="dti_load_error(this)" alt class="dt-lazy-load dt-lazy-pending">
	</div>
	<div class="b-media__rating-score">
		7.3/10	</div>
</div>
						</div>
																							<div class="b-media__duration">
																	<span class="b-media__tv-rating">
										pg-13									</span>
																<span>
									133m								</span>
							</div>
																				</div>

									<div class="b-media__info-item">
						<strong class="b-media__info-title">
							Genre						</strong>
						<span class="dt-clamp dt-clamp-2">
							Drama, Adventure, History						</span>
					</div>
				
									
<div class="b-media__info-item">
	<strong class="b-media__info-title">
		Stars	</strong>
	<span class="dt-clamp dt-clamp-2">
		Jim Sturgess, Ed Harris, Saoirse Ronan	</span>
</div>

<div class="b-media__info-item">
	<strong class="b-media__info-title">
		Directed by	</strong>
	<span class="dt-clamp dt-clamp-1">
		Peter Weir	</span>
</div>
				
				
				<div class="b-media__buttons b-media__buttons--desktop">
											<a href="https://www.amazon.com/Way-Back-Ed-Harris/dp/B07HDQH3V9" rel="nofollow" target="_blank" class="b-buy">
							<span>watch on Amazon</span>
						</a>
									</div>
			</div>
		</div>

		<div class="b-media__buttons b-media__buttons--mobile">
							<a href="https://www.amazon.com/Way-Back-Ed-Harris/dp/B07HDQH3V9" rel="nofollow" target="_blank" class="b-buy">
					<span>watch on Amazon</span>
				</a>
					</div>

					<div class="b-media__content  dt-clamp dt-clamp-6 dt-clamp-large-3">
		
							<div class="b-media__text-wrapper">
					<div class="b-media__text">
						If you ever wondered whether you would enjoy being in a Soviet prison camp and then hiking across hundreds of miles of the Siberian wilderness and across a few mountain ranges, then watch the 2010 film <em>The Way Back</em>. You will quickly come to the conclusion that, no, you would not like those things. The movie is based on a gripping biography of a Polish man named Sławomir Rawicz. It later came to light that Rawicz had wildly embellished the stories he told his biographer; while he was a prisoner in a Soviet gulag during part of WWII, he did not escape from the camp and did not hike from Russia to India. Still, the movie is gripping, exciting, and at times quite brutal. It shows how cold and harsh nature can be, yet also showcases the indomitable human spirit.					</div>

					
											<span class="b-media__collapse-wrapper">
							<button class="b-media__collapse" data-content-collapse>
								Read less							</button>
						</span>
									</div>
					</div>

					<button class="b-media__more" data-content-expand>
				Read more			</button>
		
			</div>
</div>
</p>
<p style="text-align: left">
<div class="b-media h-625f25dba210c">
	<div class="b-media__wrapper">
		<h3 class="b-media__title">
			<a id="dt-media-wild"></a>
			Wild (2014)					</h3>
		<div class="b-media__inner">
			<div class="b-media__poster">
				<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/wdqfceawqni2ze5pibgvsgkllmy-268x393-c.jpg" onerror="dti_load_error(this)" alt="Wild" class="dt-lazy-load dt-lazy-pending">
							</div>
			<div class="b-media__info">
				<div class="b-media__header">
											<div class="b-media__rating">
							<div class="b-media__rating-item">
	<div class="b-media__rating-img">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/themes/dt-stardust/assets/images/svg/icon-metacritic.svg" onerror="dti_load_error(this)" alt class="dt-lazy-load dt-lazy-pending">
	</div>
	<div class="b-media__rating-score">
		74 %	</div>
</div>
<div class="b-media__rating-item">
	<div class="b-media__rating-img">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/themes/dt-stardust/assets/images/svg/icon-imdb.svg" onerror="dti_load_error(this)" alt class="dt-lazy-load dt-lazy-pending">
	</div>
	<div class="b-media__rating-score">
		7.1/10	</div>
</div>
						</div>
																							<div class="b-media__duration">
																	<span class="b-media__tv-rating">
										r									</span>
																<span>
									115m								</span>
							</div>
																				</div>

									<div class="b-media__info-item">
						<strong class="b-media__info-title">
							Genre						</strong>
						<span class="dt-clamp dt-clamp-2">
							Drama						</span>
					</div>
				
									
<div class="b-media__info-item">
	<strong class="b-media__info-title">
		Stars	</strong>
	<span class="dt-clamp dt-clamp-2">
		Reese Witherspoon, Laura Dern, Keene McRae	</span>
</div>

<div class="b-media__info-item">
	<strong class="b-media__info-title">
		Directed by	</strong>
	<span class="dt-clamp dt-clamp-1">
		Jean-Marc Vallée	</span>
</div>
				
				
				<div class="b-media__buttons b-media__buttons--desktop">
											<a href="https://www.amazon.com/Wild-Reese-Witherspoon/dp/B00RVC0S1G" rel="nofollow" target="_blank" class="b-buy">
							<span>watch on Amazon</span>
						</a>
									</div>
			</div>
		</div>

		<div class="b-media__buttons b-media__buttons--mobile">
							<a href="https://www.amazon.com/Wild-Reese-Witherspoon/dp/B00RVC0S1G" rel="nofollow" target="_blank" class="b-buy">
					<span>watch on Amazon</span>
				</a>
					</div>

					<div class="b-media__content  dt-clamp dt-clamp-6 dt-clamp-large-3">
		
							<div class="b-media__text-wrapper">
					<div class="b-media__text">
						The 2014 <strong>Reese Witherspoon</strong> movie <em>Wild</em> is centered on a woman hiking the PCT after her life falls apart following the death of her mother, a divorce, an abortion, drug use, and more. She sets out to hike the <a href="https://www.pcta.org/" target="_blank" rel="noopener noreferrer">Pacific Crest Trail</a> in hopes of finding herself. The movie is based on the well-written memoir of the same name by author Cheryl Strayed and is full of stunning Western scenery, a few laughs, and some pretty heavy moments. Witherspoon received an Academy Award nomination for her acting in the movie, which was generally well-liked by audiences and critics alike. If you head for the PCT, watch this film first, and plan things out better than its protagonist did.					</div>

					
											<span class="b-media__collapse-wrapper">
							<button class="b-media__collapse" data-content-collapse>
								Read less							</button>
						</span>
									</div>
					</div>

					<button class="b-media__more" data-content-expand>
				Read more			</button>
		
			</div>
</div>
</p>
<p style="text-align: left">
<div class="b-media h-625f25dba2aa3">
	<div class="b-media__wrapper">
		<h3 class="b-media__title">
			<a id="dt-media-into-the-wild"></a>
			Into the Wild (2007)					</h3>
		<div class="b-media__inner">
			<div class="b-media__poster">
				<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/2msgzee6xzd2r4odnziwaw7hpw0-268x393-c.jpg" onerror="dti_load_error(this)" alt="Into the Wild" class="dt-lazy-load dt-lazy-pending">
							</div>
			<div class="b-media__info">
				<div class="b-media__header">
											<div class="b-media__rating">
							<div class="b-media__rating-item">
	<div class="b-media__rating-img">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/themes/dt-stardust/assets/images/svg/icon-metacritic.svg" onerror="dti_load_error(this)" alt class="dt-lazy-load dt-lazy-pending">
	</div>
	<div class="b-media__rating-score">
		73 %	</div>
</div>
<div class="b-media__rating-item">
	<div class="b-media__rating-img">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/themes/dt-stardust/assets/images/svg/icon-imdb.svg" onerror="dti_load_error(this)" alt class="dt-lazy-load dt-lazy-pending">
	</div>
	<div class="b-media__rating-score">
		8.1/10	</div>
</div>
						</div>
																							<div class="b-media__duration">
																	<span class="b-media__tv-rating">
										r									</span>
																<span>
									148m								</span>
							</div>
																				</div>

									<div class="b-media__info-item">
						<strong class="b-media__info-title">
							Genre						</strong>
						<span class="dt-clamp dt-clamp-2">
							Adventure, Drama						</span>
					</div>
				
									
<div class="b-media__info-item">
	<strong class="b-media__info-title">
		Stars	</strong>
	<span class="dt-clamp dt-clamp-2">
		Emile Hirsch, Marcia Gay Harden, William Hurt	</span>
</div>

<div class="b-media__info-item">
	<strong class="b-media__info-title">
		Directed by	</strong>
	<span class="dt-clamp dt-clamp-1">
		Sean Penn	</span>
</div>
				
				
				<div class="b-media__buttons b-media__buttons--desktop">
											<a href="https://www.netflix.com/title/70075064" rel="nofollow" target="_blank" class="b-buy">
							<span>watch on Netflix</span>
						</a>
									</div>
			</div>
		</div>

		<div class="b-media__buttons b-media__buttons--mobile">
							<a href="https://www.netflix.com/title/70075064" rel="nofollow" target="_blank" class="b-buy">
					<span>watch on Netflix</span>
				</a>
					</div>

					<div class="b-media__content  dt-clamp dt-clamp-6 dt-clamp-large-3">
		
							<div class="b-media__text-wrapper">
					<div class="b-media__text">
						In an all-out adventure style film, <em>Into the Wild</em> is a somewhat true telling of the real-life Christopher McCandless, who gave up his entire life and all his savings after college to hitchhike to Alaska. Referenced as a true story in the film, it is actually based on the Jon Krakauer novel, which is based on McCandless&#8217; journal he kept during his journey. Full of unique natural and human interactions, we witness a story of beauty and tragedy as Chris experiences all that life has to offer. This film will inspire you to get out and see the world, so long as you have a backup plan and plenty of food and supplies.					</div>

					
											<span class="b-media__collapse-wrapper">
							<button class="b-media__collapse" data-content-collapse>
								Read less							</button>
						</span>
									</div>
					</div>

					<button class="b-media__more" data-content-expand>
				Read more			</button>
		
			</div>
</div>
</p>

<div class="b-media h-625f25dba3182">
	<div class="b-media__wrapper">
		<h3 class="b-media__title">
			<a id="dt-media-a-walk-in-the-woods"></a>
			A Walk in the Woods (2015)					</h3>
		<div class="b-media__inner">
			<div class="b-media__poster">
				<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/2tiaywyegrsysfqh8dnjlybiu1z-268x393-c.jpg" onerror="dti_load_error(this)" alt="A Walk in the Woods" class="dt-lazy-load dt-lazy-pending">
									<button class="b-media__trailer-btn" data-show-trailer>
						Trailer					</button>
							</div>
			<div class="b-media__info">
				<div class="b-media__header">
											<div class="b-media__rating">
							<div class="b-media__rating-item">
	<div class="b-media__rating-img">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/themes/dt-stardust/assets/images/svg/icon-metacritic.svg" onerror="dti_load_error(this)" alt class="dt-lazy-load dt-lazy-pending">
	</div>
	<div class="b-media__rating-score">
		51 %	</div>
</div>
<div class="b-media__rating-item">
	<div class="b-media__rating-img">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/themes/dt-stardust/assets/images/svg/icon-imdb.svg" onerror="dti_load_error(this)" alt class="dt-lazy-load dt-lazy-pending">
	</div>
	<div class="b-media__rating-score">
		6.3/10	</div>
</div>
						</div>
																							<div class="b-media__duration">
																<span>
									104m								</span>
							</div>
																				</div>

									<div class="b-media__info-item">
						<strong class="b-media__info-title">
							Genre						</strong>
						<span class="dt-clamp dt-clamp-2">
							Adventure, Comedy, Drama						</span>
					</div>
				
									
<div class="b-media__info-item">
	<strong class="b-media__info-title">
		Stars	</strong>
	<span class="dt-clamp dt-clamp-2">
		Robert Redford, Nick Nolte, Emma Thompson	</span>
</div>

<div class="b-media__info-item">
	<strong class="b-media__info-title">
		Directed by	</strong>
	<span class="dt-clamp dt-clamp-1">
		Ken Kwapis	</span>
</div>
				
				
				<div class="b-media__buttons b-media__buttons--desktop">
											<a href="https://www.amazon.com/gp/video/detail/amzn1.dv.gti.44a9f700-484c-486e-edf3-aee352e92e6f?autoplay=1&#038;ref_=atv_cf_strg_wb" rel="nofollow" target="_blank" class="b-buy">
							<span>watch on Amazon</span>
						</a>
									</div>
			</div>
		</div>

		<div class="b-media__buttons b-media__buttons--mobile">
							<a href="https://www.amazon.com/gp/video/detail/amzn1.dv.gti.44a9f700-484c-486e-edf3-aee352e92e6f?autoplay=1&#038;ref_=atv_cf_strg_wb" rel="nofollow" target="_blank" class="b-buy">
					<span>watch on Amazon</span>
				</a>
					</div>

					<div class="b-media__content  dt-clamp dt-clamp-6 dt-clamp-large-3">
		
							<div class="b-media__text-wrapper">
					<div class="b-media__text">
						This buddy comedy stars <strong>Robert Redford</strong> and <strong>Nick Nolte</strong>. Based on the book by Bill Bryson, Bryson (played by Redford) sets out to hike the Appalachian Trail with one of his oldest friends. While not exactly outdoorsmen, the pair work their way along the trail, rekindling their friendship in the process.					</div>

					
											<span class="b-media__collapse-wrapper">
							<button class="b-media__collapse" data-content-collapse>
								Read less							</button>
						</span>
									</div>
					</div>

					<button class="b-media__more" data-content-expand>
				Read more			</button>
		
					<div class="b-media__lightbox">
				<button class="b-media__close" data-close-trailer></button>
				<div class="b-media__video">
					<div class="dtvideos-container" data-provider="youtube"><div style="overflow:hidden; padding-bottom:56.25%; position:relative;"><div style="width:100%; height:100%; position:absolute;" class="h-embedded-video" data-url="https://www.youtube.com/embed/cOF2LIAp9bw"></div></div></div>				</div>
			</div>
			</div>
</div>

<p style="text-align: left"><em><strong>For an even longer Netflix binge session, move away from the outdoors and into education with the <a href="https://www.themanual.com/culture/best-documentaries-on-netflix-right-now/">best documentaries</a> streaming on Netflix now.</strong></em></p>


								<span id="publisher-md" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<span itemprop="url" itemtype="https://schema.org/Url" content="https://www.themanual.com">
					<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://cdn.dtcn.com/dt/tm_full_logo_black%4060x60.png">
						<meta itemprop="width" content="0">
						<meta itemprop="height" content="0">
					</span>

					<meta itemprop="name" content="The Manual">
				</span>

				<span itemprop='image' itemscope itemtype='https://schema.org/ImageObject'>
					<meta itemprop='url' content='https://img.dtcn.com/image/themanual/hiking-france.jpg'>
				</span>
						</article>

			
<div class="b-movie-db">
	<span class="b-movie-db__label">
		Movie images and data from:	</span>
	<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/themes/dt-stardust/assets/images/svg/movie-db.svg" b-movie-db__logo MovieDB Logo class="dt-lazy-load dt-lazy-pending"></div>

			
<div class="b-grid b-single__grid">
<div class="b-flyer b-flyer--2-6  b-grid__flyer  b-grid__cols2  b-grid__rows6">
	<div class="b-meta b-meta--large b-flyer__meta b-flyer--2-6__meta">
					<h3 class="b-meta__title b-meta--large__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/food-and-drink/leftover-rotisserie-chicken-recipes/" class="b-flyer__hot" target="">
				
					5 Delicious Recipes for Rotisserie Chicken Leftovers
									</a>
							</h3>

					
		
		
			</div>

			<div class="b-flyer__image b-flyer--2-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/recipe_classic_roast_chicken_homemedium-625x276-c.jpg" class=" wp-image-41505 dt-lazy-load dt-lazy-pending" alt="Classic Roast Chicken sits next to kitchen utensils on a wooden table." skip_size_classes="1" style="aspect-ratio: 1.6296296296296">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/travel/best-area-to-stay-in-barcelona/" class="b-brief__hot" target="">The 8 Best Areas to Stay in Barcelona You Need to Experience</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/barcelona-beach-300x276-c.jpg" class=" wp-image-1184138 dt-lazy-load dt-lazy-pending" alt="Barcelona beach" skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/food-and-drink/how-to-clean-a-grill/" class="b-brief__hot" target="">How To Clean a Grill: Gas, Charcoal, or a Pellet Smoker</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/grill_fullhero_200803-300x276-c.jpg" class=" wp-image-1047005 dt-lazy-load dt-lazy-pending" alt="propane grill hero image" skip_size_classes="1" style="aspect-ratio: 1.5003750937734">			
			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/outdoors/what-you-need-to-know-about-climbing/" class="b-snippet__hot" target="">A Beginner&#8217;s Guide to Rock Climbing and What You Need to Know</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/cade-prior-b6e4qzbstta-unsplash-1-120x120-c.jpg" class=" wp-image-1076983 dt-lazy-load dt-lazy-pending" alt="A man in gray long-sleeved shirt climbing a rock formation by a body of water." skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/culture/the-batman-expanded-universe/" class="b-snippet__hot" target="">The Batman and Its Expanded Universe Landing on HBO Max Soon</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/riddler-120x120-c.jpg" class=" wp-image-1202948 dt-lazy-load dt-lazy-pending" alt="The Riddler&#039;s signature question mark drawn into a cup of coffee in &#039;The Batman&#039; film." skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/outdoors/types-of-knots/" class="b-snippet__hot" target="">6 Essential Outdoor Knots for Camping and Backpacking</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/pxl_20220415_085406981-mp-120x120-c.jpg" class=" wp-image-1203368 dt-lazy-load dt-lazy-pending" alt="A reef knot is tied against a tree." skip_size_classes="1" style="aspect-ratio: 1.7777777777778">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/culture/how-to-live-stream-ufc-fights/" class="b-brief__hot" target="">UFC Live Stream: Watch UFC Fights Online From Anywhere</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/conor-mcgregor-v-donald-cerrone-300x276-c.jpg" class=" wp-image-1069190 dt-lazy-load dt-lazy-pending" alt="ufc 257 poirier vs mcgregor 2 ppv bundle deal conor v donald cerrone" skip_size_classes="1" style="aspect-ratio: 1.4992679355783">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/culture/banksyland-opens-in-portland/" class="b-brief__hot" target="">&#8216;Banksyland&#8217; (Unauthorized and Unmasked) Opens in Portland</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/banksyland_01-300x276-c.jpg" class=" wp-image-1202853 dt-lazy-load dt-lazy-pending" alt="&#039;Man with Flowers&#039; centers this view of the new &#039;Banksyland&#039; exhibit in Portland, traveling across the United States." skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/culture/how-to-organize-your-bookshelf/" class="b-snippet__hot" target="">How to Organize Your Bookshelf and Remove the Clutter</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/bookshelf-2-120x120-c.jpg" class=" wp-image-1202827 dt-lazy-load dt-lazy-pending" alt="how to organize your bookshelf" skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/outdoors/best-hydration-packs/" class="b-snippet__hot" target="">The Best Hydration Packs for Hiking, Trail Running, and Day Trips</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/best-hydration-packs-4-120x120-c.jpg" class=" wp-image-1123847 dt-lazy-load dt-lazy-pending" alt="Best Hydration Packs" skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/food-and-drink/brevilles-smart-air-fryer/" class="b-snippet__hot" target="">Breville’s Smart Air Fryer Connects You to Celebrity Chefs</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/breville-smart-oven-air-fryer-120x120-c.jpg" class=" wp-image-1203013 dt-lazy-load dt-lazy-pending" alt="A Breville smart oven air fryer cooking a whole chicken." skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/fitness/best-smart-home-gym-equipment/" class="b-brief__hot" target="">The Best Smart Home Gym Equipment</a>
							</h3>

					
		
		
			</div>

	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/culture/how-to-clean-an-air-fryer/" class="b-brief__hot" target="">Try These 3 Easy Methods for Cleaning an Air Fryer</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/bella-pro-series-4qt-air-fryer-300x276-c.jpg" class=" wp-image-1190288 dt-lazy-load dt-lazy-pending" alt="Bella Pro Series 4.2qt air fryer with fries inside." skip_size_classes="1" style="aspect-ratio: 1.3333333333333">			
			
					</div>
	</div>
</div>

							<aside class="b-sidebar b-single__sidebar h-sidebar"></aside>
					</div>
	</div>
</div>



		<footer class="b-foot">
							<div class="b-foot__top">
					<div class="b-foot__inner">
						<div class="b-foot__blurb">
															<p><strong>The Essential Guide for Men</strong>The Manual is simple — we show men how to live a life that is more engaged. As our name implies, we offer a suite of expert guides on a wide range of topics, including fashion, food, drink, travel, and grooming. We don’t boss you around; we’re simply here to bring authenticity and understanding to all that enriches our lives as men on a daily basis.</p>
																				</div>

						<div class="b-foot__menus-wrapper">
															<ul id="menu-2021-social" class="b-foot__social"><li id="menu-item-1146737" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1146737"><a target="_blank" rel="noopener" href="https://www.facebook.com/themanualguide">Facebook</a></li>
<li id="menu-item-1146738" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1146738"><a target="_blank" rel="noopener" href="https://instagram.com/themanualguide">Instagram</a></li>
<li id="menu-item-1146739" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1146739"><a target="_blank" rel="noopener" href="https://twitter.com/themanualguide">Twitter</a></li>
<li id="menu-item-1146740" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1146740"><a target="_blank" rel="noopener" href="https://www.youtube.com/subscription_center?add_user=themanualguide">YouTube</a></li>
<li id="menu-item-1146742" class="pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-1146742"><a target="_blank" rel="noopener" href="https://www.pinterest.com/themanualguide/_created/">Pinterest</a></li>
<li id="menu-item-1146743" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-1146743"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/the-manual/">LinkedIn</a></li>
<li id="menu-item-1146744" class="subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-1146744"><a target="_blank" rel="noopener" href="https://newsletter.themanual.com/p/6MG4-319/sign-up-for-the-manual-newsletter">Sign up to our newsletter</a></li>
</ul>							
															<ul id="menu-2021-footer" class="b-foot__menu b-foot__menu--wide b-foot__menu--odd"><li id="menu-item-1146728" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146728"><a href="https://www.themanual.com/fashion/">Men’s Style</a></li>
<li id="menu-item-1196978" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1196978"><a href="https://www.themanual.com/topic/mens-watches/">Watches</a></li>
<li id="menu-item-1196977" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1196977"><a href="https://www.themanual.com/topic/mens-apparel/">Men&#8217;s Clothing</a></li>
<li id="menu-item-1146727" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146727"><a href="https://www.themanual.com/grooming/">Men&#8217;s Grooming</a></li>
<li id="menu-item-1196980" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1196980"><a href="https://www.themanual.com/topic/shaving/">Shaving</a></li>
<li id="menu-item-1196981" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1196981"><a href="https://www.themanual.com/topic/skincare/">Skincare</a></li>
<li id="menu-item-1146726" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146726"><a href="https://www.themanual.com/food-and-drink/">Food and Drink</a></li>
<li id="menu-item-1146725" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146725"><a href="https://www.themanual.com/culture/">Culture</a></li>
<li id="menu-item-1146732" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146732"><a href="https://www.themanual.com/fitness/">Fitness</a></li>
<li id="menu-item-1146729" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146729"><a href="https://www.themanual.com/outdoors/">Outdoors</a></li>
<li id="menu-item-1196979" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1196979"><a href="https://www.themanual.com/topic/camping/">Camping</a></li>
<li id="menu-item-1146730" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146730"><a href="https://www.themanual.com/travel/">Travel</a></li>
<li id="menu-item-1146724" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146724"><a href="https://www.themanual.com/auto/">Auto</a></li>
</ul>							
															<ul id="menu-2021-sub-footer-1" class="b-foot__sub-menu"><li id="menu-item-1146733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146733"><a href="https://www.themanual.com/about-us/">About Us</a></li>
<li id="menu-item-1146734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146734"><a href="https://www.themanual.com/about-us/#contact-us">Contact Us</a></li>
</ul>							
															<ul id="menu-2021-sub-footer-2" class="b-foot__sub-menu"><li id="menu-item-1146735" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146735"><a href="https://www.themanual.com/sponsored/">Sponsored Content</a></li>
<li id="menu-item-1146736" class="ot-sdk-show-settings force menu-item menu-item-type-custom menu-item-object-custom menu-item-1146736"><a href="/">Manage Preferences</a></li>
</ul>													</div>
					</div>
				</div>
						<div class="b-foot__bottom">
				<div class="b-foot__inner">
					<div class="b-foot__logo-wrapper">
						<div class="b-foot__logo">
							<a href="https://www.dtmg.co" target="_blank">
								<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/themes/dt-stardust/assets/images/svg/logo-dtmg.svg" alt="Digital Trends Media Group" class="dt-lazy-load dt-lazy-pending">							</a>
						</div>

						<ul class="b-foot__cities">
							<li>Portland</li>
							<li>New York</li>
							<li>Chicago</li>
							<li>Detroit</li>
							<li>Los Angeles</li>
							<li>Toronto</li>
						</ul>
					</div>

					<ul class="b-foot__dtmg-menu">
						<li><a href="https://www.dtmg.co/careers" target="_blank">Careers</a></li><li><a href="https://www.dtadsolutions.com/" target="_blank">Advertise With Us</a></li><li><a href="https://www.dtmg.co/work-with-us" target="_blank">Work With Us</a></li><li><a href="https://www.dtmg.co/diversity-equity-inclusion" target="_blank">Diversity &amp; Inclusion</a></li><li><a href="https://www.dtmg.co/terms-of-use" target="_blank">Terms of Use</a></li><li><a href="https://www.dtmg.co/privacy-policy" target="_blank">Privacy Policy</a></li><li>
		<a href="https://privacyportal.onetrust.com/webform/02415369-d14e-4829-9531-e64920e85f34/f4bffa0b-c51b-4b13-b40f-2874e00a4ca5"
			target="_blank"
			id="doNotSell"
			class="h-modal-it"
			data-template-id="doNotSellTemplate"
			data-type="onetrust"
		>Do Not Sell My Info</a>
		<script id="doNotSellTemplate" type="text/template">
			<div class="b-modal">
				<div class="b-modal__inner b-modal__content">
					<div>
						<p>We have received your request to opt out of the sale of your information and your preferences have been updated accordingly.</p>
						<p>Please click on &quot;Manage Preferences&quot; at the bottom of the page for more details.</p>
					</div>

					<button class="b-modal__close h-close">
						<span class="is-visually-hidden">Close</span>
					</button>
				</div>
			</div>
		</script></li><li><a href="https://www.dtmg.co/press-room" target="_blank">Press Room</a></li>					</ul>

					<div class="b-foot__copyright">
						<div>Digital Trends Media Group may earn a commission when you buy through links on our sites.</div>
						<div>&copy;2022 <a href="https://www.dtmg.co/" target="_blank">Digital Trends Media Group</a>, a Designtechnica Company. All rights reserved.</div>
					</div>
				</div>
			</div>
		</footer>

		
			<script>
				(function() {
					window.dtadsExperiences = {"desktop":[1000,768],"tablet":[640,480],"mobile":[0,0]};
					window.dtadsKeyvals = {"tags":["best-of","camping","documentary","film","hiking","movie","tier-revive"],"cat":["outdoors"],"post_type":"post","article_type":"evergreen","supports":["skin"],"aid":"107151","iab_categories":["Events and Attractions\/Outdoor Activities","Movies"]};
					window.dtadsSlotTypes = {"atn":{"class":"dtads-slot-atn","sizes":[[[1000,768],[[2560,270],[970,250],[728,90],["fluid"]]],[[640,480],[[728,90],[728,230],["fluid"]]]],"keyvals":{"loc":"atn"}},"hub":{"class":"dtads-slot-hub","sizes":[[[1000,768],[[625,250],[300,250],["fluid"]]],[[640,480],[[728,90],["fluid"]]]],"keyvals":{"loc":"hub"},"refreshLocked":true},"mobile-hub":{"class":"dtads-slot-mobile-hub","sizes":[[[0,0],[[320,250],[300,250],["fluid"]]]],"keyvals":{"loc":"mobile-hub"}},"out-of-page":{"class":"dtads-out-of-page","refreshLocked":true,"keyvals":{"loc":"out-of-page"}},"leaderboard":{"class":"dtads-slot-leaderboard","sizes":[[[1000,768],[[728,90],[950,250],[970,66],[970,90],[970,250],[970,200],[940,230],["fluid"]]],[[640,480],[[728,90],["fluid"]]],[[0,0],[[320,50],[320,100],["fluid"]]]],"keyvals":{"loc":"leaderboard"}},"mpu":{"class":"dtads-slot-mpu","sizes":[[[0,0],[[300,250],["fluid"]]]],"keyvals":{"loc":"mpu"}},"mpu-sticky":{"class":"dtads-slot-mpu-sticky","sizes":[[[0,0],[[300,250],["fluid"]]]],"keyvals":{"loc":"mpu-sticky"}},"topic-small":{"class":"dtads-slot-topic-small","sizes":[[[0,0],["fluid"]]],"keyvals":{"loc":"topic-small"}},"topic-large":{"class":"dtads-slot-topic-large","sizes":[[[0,0],["fluid"]]],"keyvals":{"loc":"topic-large"}}};
					window.dtadsPrebid = {"desktop":{"enabled":1,"timeout":2000},"tablet":{"enabled":1,"timeout":2000},"mobile":{"enabled":1,"timeout":2000},"apstagId":3045};
					window.dtadsAdRecovery = null;

					window.dtadsLazy = {"desktop":{"enabled":1,"threshold":650},"tablet":{"enabled":1,"threshold":450},"mobile":{"enabled":1,"threshold":250}};
					window.dtadsRefresh = {
						interval: 30 * 1000,
						timeout: 400 * 1000,
						lock: 14 * 1000,
					};

					console.log('DTAds Config', {
						dtadsKeyvals: window.dtadsKeyvals,
						dtadsSlotTypes: window.dtadsSlotTypes,
						dtadsLazy: window.dtadsLazy,
						dtadsRefresh: window.dtadsRefresh,
						dtadsPrebid: window.dtadsPrebid,
						dtadsExperiences: window.dtadsExperiences,
					});
				}());
			</script>

						<script>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</script>
			
				<script src="https://cdn.optimizely.com/js/21110821679.js" async></script>

				<script id="dt-product-module-template" type="text/template">
<div class="b-product b-product--0-0 <%= (parentClass) ? parentClass + '__product' : '' %>">
	<% if (labelText) { %>
		<div class="b-product__labels">
			<% if (labelURL) { %>
				<a
					class="b-product__hot"
					href="<%= labelURL %>"
					rel="<%= labelRel %>"
					style="<%= (color) ? 'color: ' + color : '' %>"
					target="<%= labelTarget %>"
				>
			<% } else { %>
				<span style="<%= (color) ? 'color: ' + color : '' %>">
			<% } %>
				<%= labelText %>
			<% if (labelURL) { %>
				</a>
			<% } else { %>
				</span>
			<% } %>
		</div>
	<% } %>

	<div class="b-product__meta b-product--0-0__meta">
		<% if (title) { %>
			<h3 class="b-product__title">
				<% if (url) { %>
					<a
						class="b-product__hot"
						href="<%= url %>"
						rel="<%= rel %>"
						style="<%= (color) ? 'color: inherit' : '' %>"
						target="<%= target %>"
					>
				<% } %>
					<%= title %>
				<% if (url) { %>
					</a>
				<% } %>
			</h3>
		<% } %>

		<% if (text) { %>
			<div class="b-product__text">
				<%= text %>
			</div>
		<% } %>
	</div>

	<% if (buttonText && buttonURL) { %>
		<div class="b-button-wrap b-product__button-wrap b-product--0-0__button-wrap">
			<a
				class="b-buy"
				href="<%= buttonURL %>"
				rel="<%= buttonRel %>"
				style="<%= (color) ? 'background: ' + color : '' %>"
				target="<%= buttonTarget %>"
			>
				<span><%= buttonText %></span>
			</a>
		</div>
	<% } %>

	<% if (imageURL) { %>
		<div class="b-product__image b-product--0-0__image">
			<img src="<%= imageURL %>" alt="<%= imageAlt %>">
		</div>
	<% } %>
</div>
</script><link rel="stylesheet" id="dt-single-foot-style" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1650402779" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1650402779"></noscript><link rel="stylesheet" id="dt-modules-style" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-modules.css?ver=1650402779" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-modules.css?ver=1650402779"></noscript><script src='https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-foot.min.js?ver=1650402779' id='dt-foot-js' defer></script>
				<script async src="//tagan.adlightning.com/digitaltrends/op.js"></script>
				
			<script>
				(function() {
					if (window.DTOptions && window.DTData) {
						var segments = ['', ''];

						segments[0] = 'reject';
						segments[1] = window.DTOptions.get('content_injected_video_reject_by', 'dtvideos') || 'unknown';

						setInjectedVideoSegments(segments);

						DTEvent.getEventPromise('dtbox:video:injected').then(() => {
							var value = window.DTOptions.get('content_injected_video', 'dtvideos');

							if (value) {
								segments[0] = 'match';
								segments[1] = window.DTOptions.get('content_injected_video_match_by', 'dtvideos') || 'unknown';
							}

							setInjectedVideoSegments(segments);
						});

						function setInjectedVideoSegments(segments) {
							window.DTData.set('injected_video', segments.join('|'));
						}
					}
				}());
			</script>

			<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'190124441',post:'107151',tz:'-7',srv:'www.themanual.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '190124441', '107151' ]);
</script>
	</body>
</html>
