<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
    <meta charset="UTF-8" />
    <title>Budweiser Moves Forward with Plans to Brew Beer in Space</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width">
    <link rel="icon" type="image/png" href="https://www.themanual.com/wp-content/themes/themanual-2016/assets/images/favicon.png"/>
    <link rel="pingback" href="https://www.themanual.com/xmlrpc.php" />

    <meta name="p:domain_verify" content='0ddef1b82d2ed1f54ab290ad304f7fd9'>

    				<meta name="tags" content="Beer,Budweiser,mars,space,SpaceX" />
				
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Budweiser is moving forward with plans to launch barley into space aboard a SpaceX CRS-13 rocket. One small step for barley, one giant leap for beer-kind."/>
<link rel="canonical" href="https://www.themanual.com/food-and-drink/budweiser-space-beer-experiment/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Budweiser Moves Forward with Plans to Brew Beer in Space" />
<meta property="og:description" content="Budweiser is moving forward with plans to launch barley into space aboard a SpaceX CRS-13 rocket. One small step for barley, one giant leap for beer-kind." />
<meta property="og:url" content="https://www.themanual.com/food-and-drink/budweiser-space-beer-experiment/" />
<meta property="og:site_name" content="The Manual" />
<meta property="article:publisher" content="https://www.facebook.com/themanualguide" />
<meta property="article:author" content="https://www.facebook.com/samslaughterthewriter/" />
<meta property="article:tag" content="Beer" />
<meta property="article:tag" content="Budweiser" />
<meta property="article:tag" content="mars" />
<meta property="article:tag" content="space" />
<meta property="article:tag" content="SpaceX" />
<meta property="article:section" content="Food &amp; Drink" />
<meta property="article:published_time" content="2017-11-28T12:00:15-05:00" />
<meta property="article:modified_time" content="2017-11-27T18:55:49-05:00" />
<meta property="og:updated_time" content="2017-11-27T18:55:49-05:00" />
<meta property="fb:app_id" content="343369705743520" />
<meta property="og:image" content="https://icdn2.themanual.com/image/themanual/bud-2-1200x630-c.jpg" />
<meta property="og:image:secure_url" content="https://icdn2.themanual.com/image/themanual/bud-2-1200x630-c.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
		<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Budweiser is moving forward with plans to launch barley into space aboard a SpaceX CRS-13 rocket. One small step for barley, one giant leap for beer-kind." />
<meta name="twitter:title" content="Budweiser Moves Forward with Plans to Brew Beer in Space" />
<meta name="twitter:site" content="@themanualguide" />
<meta name="twitter:image" content="https://icdn3.themanual.com/image/themanual/bud-2-1200x676.jpg" />
<meta name="twitter:creator" content="@slaughterwrites" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.themanual.com\/","name":"The Manual","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.themanual.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Manual | Feed" href="https://www.themanual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Manual | Budweiser Moves Forward with Plans to Brew Beer in Space Comments Feed" href="https://www.themanual.com/food-and-drink/budweiser-space-beer-experiment/feed/" />
<link rel='stylesheet' id='tm-css'  href='https://cdn5.themanual.com/wp-content/themes/themanual-2016/assets/styles/css/tm.css?ver=1511826001949' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=1.11.0'></script>
<script type='text/javascript' src='https://cdn2.themanual.com/wp-content/themes/themanual-2016/assets/scripts/js/tm-head.min.js?ver=1511826001949'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.themanual.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.themanual.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.themanual.com/?p=113876' />

			<script>
				(function() {
					'use strict';

					var options = {"dtvideos":{"jwplayer_kill_ads":false,"jwplayer_player_id":"6SM2752b","ad_schedule_id":"6pl2BzrT","ad_tag":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=970x556&iu=\/5611\/dtmn.video\/themanual.video&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=__page-url__&description_url=http%3A%2F%2Fthemanual.com&correlator=__random-number__&cmsid=2860","ad_targeting_params":{"tags":["beer","budweiser","mars","space","spacex"],"cat":["food-and-drink"],"aid":113876}}};

					var get = function (key, group, def) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';
						def = (typeof def !== 'undefined') ? def : null;

						if (typeof options[group] !== 'undefined') {
							if (key && typeof options[group][key] !== 'undefined') {
								return options[group][key];
							}
						}

						return def;
					};

					var getAll = function () {
						return JSON.parse(JSON.stringify(options));
					};

					var set = function (key, group, data) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';
						data = data || null;

						if (key) {
							if (typeof options[group] === 'undefined') {
								options[group] = {};
							}

							options[group][key] = data;
						}
					};

					var del = function (key, group) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';

						if (typeof options[group] !== 'undefined') {
							if (key && typeof options[group][key] !== 'undefined') {
								delete(options[group][key]);
							}
						}
					};

					window.DTOptions = {
						get: get,
						getAll: getAll,
						set: set,
						del: del,
					};
				}());
			</script>

			<meta name="news_keywords" content="budweiser, spacex, mars, beer, brewing, space, brewing, making">
			<!-- Begin GPT -->
			<script type="text/javascript">
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
					var gads   = document.createElement( 'script' );
					gads.async = true;
					gads.type  = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src   = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					var node   = document.getElementsByTagName( 'script' )[0];
					node.parentNode.insertBefore( gads, node );
				})();
			</script>
			<!-- End GPT -->

					<!-- DT Variables (digitaltrends-2013/functions.php) -->
		<script type="text/javascript">
			var ajaxurl = "https://www.themanual.com/wp-content/themes/themanual-2016/ajax-actions.php";
			var ord 	= Math.random()*10000000000000000;
					var DT_Facebook_AppId = '419299828249003';
		var DT_Facebook_ChannelUrl = 'https://www.themanual.com/fb-channel.php';
		var DT_Facebook_PageId = '';
				</script>
		<!-- End DT Variables -->
	
			<script>
				(function() {
					'use strict';

					var l10ns = [];

					var get = function get(key, group) {
						key = key || '';
						group = group || 'ahe084RE8hgWerv8';

						if (typeof l10ns[group] !== 'undefined') {
							if (key && typeof l10ns[group][key] !== 'undefined') {
								return l10ns[group][key];
							}
						}

						return null;
					};

					window.DTL10n = {
						get: get,
					};
				}());
			</script>

					<script>
			(function(vent){
		  		vent.on('dti:load_error', function(image){
		  			var regex = /icdn(\d+)\.themanual\.com\/image\/themanual\/(.*$)/i;
		  			var matched = image.src.match(regex);
		  			if ( matched ){
		  				image.src = 'http://icdn' + matched[1] + '.themanual.com/image/' + matched[2];
		  			}

		        });
		 	})(DTEvent);
		</script>
		<style type="text/css" media="print">#wpadminbar { display:none; }</style>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.themanual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.themanual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33e91c49-0550-43b1-a4e7-ea31a09326ae';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.themanual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.548f76b5-1495-4e31-bc8e-b1b76d8ec8fd";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://icdn2.themanual.com/image/themanual/sm-logo-dark-32x32.png" sizes="32x32" />
<link rel="icon" href="https://icdn8.themanual.com/image/themanual/sm-logo-dark-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://icdn9.themanual.com/image/themanual/sm-logo-dark-180x180.png" />
<meta name="msapplication-TileImage" content="https://icdn1.themanual.com/image/themanual/sm-logo-dark-270x270.png" />
		<script>
			(function(dtdata){
				dtdata.set({
															'ajax_url': 'https://www.themanual.com/wp-content/themes/themanual-2016/ajax-actions.php',
																				'https': 'on',
																				'canonical_url': 'https://www.themanual.com/food-and-drink/budweiser-space-beer-experiment/',
																				'post_id': '113876',
																				'post_title': 'Budweiser Moves Forward with Plans to Brew Beer in Space',
																				'page_type': 'single',
																				'post_type': 'post',
																				'post_author': 'Sam Slaughter',
																				'publish_date': '1511827200',
																				'publish_date_by_day': '20171128',
																				'word_count': '425',
																				'header_media_type': 'image',
																				'header_media_location': 'default',
																				'category': ['food-and-drink'],
																				'post_tag': ['beer\',\'budweiser\',\'mars\',\'space\',\'spacex'],
																				'post_format': [''],
																				'primary_category': 'food-and-drink',
																				'primary_category_name': 'Food &amp; Drink',
																				'primary_category_url': 'https://www.themanual.com/food-and-drink/',
																				'categories': 'food-and-drink',
																				'article_type': 'news',
													});
			}(DTData));
		</script>
				<script>
			window.dataLayer = window.dataLayer || [];
			(function(dtdata, dataLayer){
				dataLayer.push(dtdata.getAll());
				dtdata.addCallback(function(key, val){
					if (key) {
						if (typeof key == 'object') {
							dataLayer.push(key);
						} else {
							var obj = {};
							obj[key] = val;
							dataLayer.push(obj);
						}
					}
				});
			}(DTData, dataLayer));
		</script>
		</head>

<body class="post-template-default single single-post postid-113876 single-format-standard">

    	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVGLVR"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WVGLVR');</script>
	<!-- End Google Tag Manager -->
	
	<header class="h-bartender">

        <!--googleoff: all-->

                <span class="m-bartender--door h-front"></span>

                <span class="m-bartender--door h-back"></span>

        <!--googleon: all-->

                    <div class="m-pint h-pint" data-type="static" data-priority="1">
                <div class="m-leaderboard">
	<div class="ad-container">
        <div class="dtads-slot tm-leaderboard dtads-desktop" data-type="tm-leaderboard" ></div>        <div class="dtads-slot tm-mobile-leaderboard dtads-tablet dtads-mobile" data-type="tm-mobile-leaderboard" ></div>        <div class="dtads-slot tm-oop dtads-desktop dtads-tablet dtads-mobile" data-type="tm-oop" ></div>	</div>
</div>            </div>
        
        <div class="m-header-nav h-header-nav m-pint h-pint" data-type="fixed" data-priority="1">

            <div class="items">
                <div class="logo">
                    <a href="https://www.themanual.com">&nbsp;</a>
                </div>

                <div class="menu-items">
                    <div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-10240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10240"><a href="https://www.themanual.com/fashion/">Style</a></li>
<li id="menu-item-10241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10241"><a href="https://www.themanual.com/living/">Living</a></li>
<li id="menu-item-10242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10242 current-menu-item"><a href="https://www.themanual.com/food-and-drink/">Food &#038; Drink</a></li>
<li id="menu-item-87447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87447"><a href="https://www.themanual.com/auto/">Auto</a></li>
<li id="menu-item-87448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87448"><a href="https://www.themanual.com/outdoors/">Outdoors</a></li>
<li id="menu-item-87449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87449"><a href="https://www.themanual.com/music/">Music</a></li>
<li id="menu-item-10243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10243"><a href="https://www.themanual.com/travel/">Travel</a></li>
<li id="menu-item-10244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10244"><a href="https://www.themanual.com/grooming/">Grooming</a></li>
<li id="menu-item-92944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92944"><a href="https://www.themanual.com/culture/">Culture</a></li>
<li id="menu-item-62515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62515"><a target="_blank" href="http://shop.themanual.com">Shop</a></li>
</ul></div>
                    <div class="search-input">
                        <form action="/" method="get">
                            <input class="search-text" type="text" autocomplete="off" placeholder="What are you looking for?" name="s" />
                            <input class="search-submit" type="submit" value="Search" />
                        </form>
                    </div>

                    <div class="button-container">
                        <div class="more h-toggle-more-nav"><a href="javascript:void(0)">&hellip;</a></div>
                        <div class="search h-search"></div>

                        <div class="social">
                            <a class="social-item more h-toggle-more-nav-mobile" href="javascript:void(0)">More</a>
                        </div>
                    </div>
                </div>

                <div class="mobile-search-toggle h-mobile-search-toggle"></div>
                <div class="mobile-menu-toggle h-mobile-menu-toggle"></div>

            </div>

            <div class="more-items h-more-items">
                <div class="container l-flex">
                    <div class="company section">
                        <h3>Company</h3>
                        <div class="menu-company-container"><ul id="menu-company" class="menu"><li id="menu-item-10237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10237"><a href="https://www.themanual.com/about-us/">About us</a></li>
<li id="menu-item-99494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99494"><a href="https://www.themanual.com/advertise-with-us/">Advertise with Us</a></li>
<li id="menu-item-10236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10236"><a href="https://www.themanual.com/contact-us/">Contact us</a></li>
<li id="menu-item-87445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87445"><a href="https://www.themanual.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-87446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87446"><a href="https://www.themanual.com/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-65790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65790"><a href="http://www.digitaltrends.com/">Digital Trends</a></li>
<li id="menu-item-65791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65791"><a href="http://www.outdoorproject.com/">Outdoor Project</a></li>
</ul></div>                    </div>

                    <div class="extras section">
                        <h3>Extras</h3>
                        <div class="menu-extras-container"><ul id="menu-extras" class="menu"><li id="menu-item-87443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87443"><a href="https://www.themanual.com/guides/">Guides</a></li>
<li id="menu-item-87444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87444"><a href="http://www.youtube.com/subscription_center?add_user=themanualguide">Videos</a></li>
<li id="menu-item-111281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111281"><a href="https://www.themanual.com/topic/the-manual-podcasts/">Podcasts</a></li>
</ul></div>                    </div>

                    <div class="social section">
                        <h3>Connect With Us</h3>
                        <div class="items">
                            <ul>
                                <li><a target="_blank" rel="nofollow" href="http://twitter.com/themanualguide" class="social-item twitter">Twitter</a></li>
                                <li><a target="_blank" rel="nofollow" href="http://www.facebook.com/themanualguide" class="social-item facebook">Facebook</a></li>
                                <li><a target="_blank" rel="nofollow" href="http://instagram.com/themanualguide" class="social-item instagram">Instagram</a></li>
                                <li><a target="_blank" rel="nofollow" href="http://www.youtube.com/subscription_center?add_user=themanualguide" class="social-item youtube">Youtube</a></li>
                                <li><a target="_blank" rel="nofollow" href="http://pinterest.com/manualguide" class="social-item pinterest">Pinterest</a></li>
                                <li><a target="_blank" rel="nofollow" href="https://plus.google.com/113695497307840370026" class="social-item googleplus">Google+</a></li>
                                <li><a href="javascript:void(0)" class="social-item newsletter h-newsletter-popup">Newsletter</a></li>
                                <li><a target="_blank" rel="nofollow" href="https://www.themanual.com/rss-home/" class="social-item rss">RSS</a></li>
                             </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>

	</header>

	<section class="main-container">
<div class="l-page m-single " itemscope itemtype="http://schema.org/Article">

    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>

    <div class="categories">
		<a href="https://www.themanual.com/food-and-drink/" rel="category tag">Food &amp; Drink</a>	</div>

	<h1 class="title" itemprop="headline">
		Budweiser Moves Forward with Plans to Brew Beer in Space	</h1>

	<div class="byline">
        Written by <span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name"><a href="https://www.themanual.com/users/sam-slaughter/" title="Posts by Sam Slaughter" rel="author">Sam Slaughter</a></span></span>
		&mdash;
        <span class="pub-date">Posted on 11.28.17</span>
	</div>

	<div class="header-media">
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="1200" height="674" src="https://icdn5.themanual.com/image/themanual/bud-2-1200x674.jpg" class="attachment-1200x674.91563554556 size-1200x674.91563554556 wp-image-114092" alt="budweiser" />    <meta itemprop="url" content="https://icdn4.themanual.com/image/themanual/bud-2-155x175-c.jpg">    <meta itemprop="width" content="1200">    <meta itemprop="height" content="674.91563554556"></div>	</div>

	<div class="m-social">
		<a class="h-social-link social-item facebook" target="_blank" href="https://www.facebook.com/dialog/share?app_id=343369705743520&display=popup&href=https%3A%2F%2Fwww.themanual.com%2Ffood-and-drink%2Fbudweiser-space-beer-experiment%2F" data-id="113876">Share</a>
		<a class="social-item twitter" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.themanual.com%2Ffood-and-drink%2Fbudweiser-space-beer-experiment%2F&via=themanualguide&text=Budweiser+Moves+Forward+with+Plans+to+Brew+Beer+in+Space">Tweet</a>
		<a class="social-item pinterest" target="_blank" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.themanual.com%2Ffood-and-drink%2Fbudweiser-space-beer-experiment%2F&media=https%3A%2F%2Ficdn6.themanual.com%2Fimage%2Fthemanual%2Fbud-2-800x1500.jpg&description=Budweiser+Moves+Forward+with+Plans+to+Brew+Beer+in+Space">Pin It</a>
	</div>

	<div class="post l-flex">
		<div class="content h-content">
			<span itemprop="articleBody"><p>The newest brewing milestone seemed written in the stars to belong to the largest beer company in the world. After its initial announcement at the South by Southwest (SXSW) festival earlier this year, Budwesier is moving forward with its plans to be the first to brew beer in space.</p>
<p>On December 4, 2017, Budweiser will be launching barley into space aboard a SpaceX CRS-13 rocket, kickstarting the research on microgravity brewing in order to eventually make beer on Mars.</p>
<p>Budweiser will not be tackling this astronomic feat alone. The <a href="http://www.iss-casis.org/">Center for Advancement of Science in Space</a> (CASIS), which manages the International Space Station U.S. National Laboratory, and <a href="http://spacetango.com/">Space Tango</a>, a payload development company that operates two commercial research facilities within the National Lab, will also participate.</p>
        <div class="h-gallery m-gallery in-content" data-title="Budweiser Moves Forward with Plans to Brew Beer in Space" data-ratio="1.7778" data-url="https://www.themanual.com/food-and-drink/budweiser-space-beer-experiment/" data-nodes="%5B%7B%22url%22%3A%22https%3A%5C%2F%5C%2Ficdn2.themanual.com%5C%2Fimage%5C%2Fthemanual%5C%2Fbud-barley-2-1200x670-c.jpg%22%2C%22caption%22%3A%22%22%7D%2C%7B%22url%22%3A%22https%3A%5C%2F%5C%2Ficdn3.themanual.com%5C%2Fimage%5C%2Fthemanual%5C%2Fbud-barley-1-1200x670-c.jpg%22%2C%22caption%22%3A%22%22%7D%5D"></div>
        
<p>Two experiments are planned for 20 barley seeds: The first experiment will focus on barley seed exposure and the second will explore barley germination. Once the barley has reached the International Space Station (ISS), it will stay in orbit for approximately one month before coming down to be analyzed.</p>
<p>“Budweiser is always pushing the boundaries of innovation and we are inspired by the collective American Dream to get to Mars,” Ricardo Marques, vice president of Budweiser, said in a statement. “We are excited to begin our research to brew beer for the red planet.”</p>
<p>However, Budweiser&#8217;s beer won&#8217;t be the first to leave Earth. In 2015, Ninkasi Brewing introduced <a href="http://nsp.ninkasibrewing.com/the-beer.html">Ground Control</a>, an imperial stout that was created using yeast that had been on a trip to space and back. As of 2015, Australian company 4 Pines Beer was also at work on a space beer, <a href="http://vostokspacebeer.com/" target="_blank" rel="noopener">Vostok</a>, which was meant to be enjoyed in zero gravity, but plans seem to have been aborted. (For the whisky fans, <a href='https://www.themanual.com/food-and-drink/ardbeg-an-oa-scotch-whisky-new-expression/'>Ardbeg</a> has also experimented with shooting its <a href="https://www.ardbeg.com/en-GB/ardbeg-events/Archive/Ardbeg-in-space">whisky into space</a>.)</p>
<p>If you’re interested in watching the Budweiser launch, it can be viewed live on December 4 via the <a href="http://spacex.com/">SpaceX Website</a>. Afterwards, why not visit a <a href='https://www.themanual.com/travel/3-bucket-list-trips-space-astronomy-nerds/'>dark sky preserve</a> to really get your space on?</p>
<p><span style="font-size: 10pt;"><em>Feature image courtesy of <a href="https://www.facebook.com/BudweiserUSA/photos/a.100417496687.102094.52880441687/10152548287351688/?type=3&amp;theater" target="_blank" rel="noopener">Budweiser/Facebook</a>.</em></span></p>
</span>
		</div>

    		
<div class="sidebar h-sidebar">
	<div class="m-sidebar-ad h-sidebar-ad" data-ad-refresh="1">
		<div class="dtads-slot tm-content-ad dtads-desktop" data-type="tm-content" ></div>	</div>
</div>
    
	</div>

    <div class="extra-meta">
        <meta itemprop="datePublished" content="2017-11-28T12:00:15+00:00">
        <meta itemprop="dateModified" content="2017-11-27T18:55:49+00:00"/>

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://cdn.dtcn.com/the_manual/site/2017/3/logo.png">
                <meta itemprop="width" content="0">
                <meta itemprop="height" content="0">
            </div>
            <meta itemprop="name" content="themanual.com">
        </div>
    </div>
</div>

<div class="l-page m-below-content">
		<div class="m-leaderboard m-footerboard">
		<div class="ad-container">
	        <div class="dtads-slot tm-leaderboard dtads-desktop" data-type="tm-leaderboard" ></div>	        <div class="dtads-slot tm-mobile-leaderboard dtads-tablet dtads-mobile" data-type="tm-mobile-leaderboard" ></div>		</div>
	</div>
	<div class="m-more-posts">

	<div class="heading">
		More on The Manual
	</div>

	<div
		class="h-infinite-discovery"
		data-author=""
		data-categories="4"
		data-offset="0"
		data-post-not-in="113876"
		data-topic=""
	>
	</div>

</div>

</div>


	</section>

	<footer class="m-footer-nav">
		<div class="l-page l-flex wrap">

			<div class="logo">
				<a href="https://www.themanual.com"></a>
			</div>

		</div>

		<div class="copyright l-page">
			Copyright &copy; 2017 Designtechnica Corporation. All rights reserved.
		</div>
	</footer>

	
			<!-- Begin DT Ads -->
			<script type="text/javascript">
				var dtads_slot_types = {"tm-oop":{"class":"tm-oop","type":"out-of-page","keyvals":{"type":"roadblock"}},"tm-leaderboard":{"class":"tm-leaderboard","sizes":[[728,90],[950,250],[970,66],[970,90],[970,250],[970,418],[970,200]],"keyvals":{"type":"roadblock","loc":"atf"}},"tm-mobile-leaderboard":{"class":"tm-mobile-leaderboard","sizes":[[320,50],[320,100],[300,50],[300,250]],"keyvals":{"loc":"atf"}},"tm-roadblock-mpu":{"class":"tm-roadblock-mpu-ad","sizes":[[300,250]],"keyvals":{"type":"roadblock","loc":"atf"}},"tm-river":{"class":"tm-river-ad","sizes":[[300,250]],"keyvals":{"type":"roadblock","loc":"atf"}},"tm-content":{"class":"tm-content-ad","sizes":[[300,250],[300,600]],"keyvals":{"type":"roadblock","loc":"atf"}}};
				var dtads_unit_name  = '/5611/TheManual';
				var dtads_keyvals    = {"tags":["beer","budweiser","mars","space","spacex"],"cat":["food-and-drink"],"aid":113876};
				var dtads_lazy       = true;
			</script>
			<!-- End DT Ads -->

			<div id="dt-dc-fvsm-0" ></div><div id="dt-dc-footer-components-0" ></div><div id="dt-dc-wp_admin_toolbar-0" ></div>
			<script>
				window.dt_dynamic_components = {"fvsm":[{"name":"fvsm","args":null,"i":0}],"footer-components":[{"name":"footer-components","args":null,"i":0}],"wp_admin_toolbar":[{"name":"wp_admin_toolbar","args":{"post_id":113876},"i":0}]};
			</script>

					<script>

			// window.dataLayer = window.dataLayer || [];
			(function(vent, dtdata, dataLayer) {

				vent.on('dt:dynamic_components:user_data_available', function(user_data) {
					dtdata.set({
						'logged_in': 1,
						'user_id': user_data.user_ID,
						'client_ip': user_data.ip_address,
						'user_roles': user_data.roles
					});
				} );

				vent.on('dt:dynamic_components:guest_ip_available', function(ip_address) {
					dtdata.set({
						'logged_in': 0,
						'client_ip': ip_address
					});
				} );

				vent.on('dt:dynamic_components:user_ready', function() {
					dataLayer.push({
						'event': 'user_ready'
					});
				} );


			}(DTEvent, DTData, dataLayer));
		</script>
		<script>var dtads_inject_ad_slot_html = { desktop: '', tablet: '', mobile: '' };</script><link rel='stylesheet' id='dashicons-css'  href='https://cdn6.themanual.com/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://cdn4.themanual.com/wp-includes/css/admin-bar.min.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn1.themanual.com/wp-content/plugins/visualizer/js/lib/clipboardjs/clipboard.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//mtrx.go.sonobi.com/morpheus.digitaltrends.1658.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn3.themanual.com/wp-content/themes/themanual-2016/assets/scripts/js/tm-foot.min.js?ver=1511826001949'></script>
<script type='text/javascript' src='https://cdn2.themanual.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"053881f822","applicationID":"33212892","transactionName":"MgADYEpXXBVXAk1RDgtKIFdMX10IGRJQVgYJAA==","queueTime":0,"applicationTime":130,"atts":"HkcUFgJNT0oUABsCGhgY","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
