<!DOCTYPE html>
<html lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">

<head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

	<meta charset="UTF-8" /><script type="text/javascript">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</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<title>Dispersed Camping Is Your Way to Camp for Free All Over the U.S. | The Manual</title>

					<meta name="tags" content="camping,guide,national forest,road trip,road trip planner" />
				
<!-- This site is optimized with the Yoast SEO Premium plugin v7.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Over a quarter of the United States is federally owned land and it’s free to camp on most of it. This is a short guide to dispersed camping without getting lost forever or eaten by an animal."/>
<link rel="canonical" href="https://www.themanual.com/outdoors/what-is-dispersed-camping/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dispersed Camping Is Your Way to Camp for Free All Over the U.S. | The Manual" />
<meta property="og:description" content="Over a quarter of the United States is federally owned land and it’s free to camp on most of it. This is a short guide to dispersed camping without getting lost forever or eaten by an animal." />
<meta property="og:url" content="https://www.themanual.com/outdoors/what-is-dispersed-camping/" />
<meta property="og:site_name" content="The Manual" />
<meta property="article:publisher" content="https://www.facebook.com/themanualguide" />
<meta property="article:author" content="https://www.facebook.com/pureoutside" />
<meta property="article:tag" content="camping" />
<meta property="article:tag" content="guide" />
<meta property="article:tag" content="national forest" />
<meta property="article:tag" content="road trip" />
<meta property="article:tag" content="road trip planner" />
<meta property="article:section" content="Outdoors" />
<meta property="article:published_time" content="2019-07-10T14:00:41-04:00" />
<meta property="article:modified_time" content="2019-07-10T14:01:26-04:00" />
<meta property="og:updated_time" content="2019-07-10T14:01:26-04:00" />
<meta property="fb:app_id" content="343369705743520" />
<meta property="og:image" content="https://icdn3.themanual.com/image/themanual/male-hiker-with-tent-at-sequoia-national-park-getty-images-1200x630-c-ar1.91.jpg" />
<meta property="og:image:secure_url" content="https://icdn3.themanual.com/image/themanual/male-hiker-with-tent-at-sequoia-national-park-getty-images-1200x630-c-ar1.91.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
			<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Over a quarter of the United States is federally owned land and it’s free to camp on most of it. This is a short guide to dispersed camping without getting lost forever or eaten by an animal." />
<meta name="twitter:title" content="Dispersed Camping Is Your Way to Camp for Free All Over the U.S. | The Manual" />
<meta name="twitter:site" content="@themanualguide" />
<meta name="twitter:image" content="https://icdn5.themanual.com/image/themanual/male-hiker-with-tent-at-sequoia-national-park-getty-images-510x0.jpg" />
<meta name="twitter:creator" content="@PureOutside" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.themanual.com' />
<link rel='dns-prefetch' href='//cdn6.themanual.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Manual | Feed" href="https://www.themanual.com/feed/" />
<link rel='stylesheet' id='dt-legacy-single-head-css'  href='https://cdn6.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-legacy-single-head.css?ver=1562795058918' type='text/css' media='all' />
<script id="dt-head-script">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</script>
<link rel='shortlink' href='https://www.themanual.com/?p=995332' />

			<script>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</script>

			<meta name="news_keywords" content="dispersed camping, tents, National Forests, bears">			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="63b3b1c3-501e-4857-a443-1c4281f2a970" type="text/javascript" async></script>
					<!-- DT Variables (digitaltrends-2013/functions.php) -->
		<script type="text/javascript">
			var ajaxurl = 'https://www.themanual.com/wp-content/themes/dt-stardust/ajax-actions.php';
			var ord 	= Math.random()*10000000000000000;
					</script>
		<!-- End DT Variables -->
	
			<!-- Begin GPT -->
			<script type="text/javascript">
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
					var gads = document.createElement( 'script' );
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
					var node = document.getElementsByTagName( 'script' )[0];
					node.parentNode.insertBefore( gads, node );
				})();
			</script>
			<!-- End GPT -->

			
			<script>
				(function() {
					'use strict';

					var l10ns = {"ahe084RE8hgWerv8":{"dt-stardust-affiliate":{"buy_now":"Buy Now","price_disclaimer":"*Price may be subject to change","where_to_buy":"Where to Buy","shop":"Shop","buy_for_at":"Buy for $%price at %merchant","buy_from":"$%price from %merchant","buy_at":"Buy at %merchant"},"dt-affiliate":{"buy_now":"Buy Now"},"admin-mem":{"By":"By","ReviewBy":"DT Review By","ExclusiveBy":"DT Exclusive By","SearchForPost":"Search For Post"},"dt-stardust-membership":{"login":"Login","logout":"Logout","signup":"Sign Up","checkout":"Checkout","profile":"Profile","email_address":"Email Address","password":"Password","membership_plan":"Membership Plan","change_password":"Change Password","upgrade_plan":"Upgrade Plan","cancel_plan":"Cancel Subscription","standard_plan_label":"Standard","premium_plan_label":"Premium"},"shortcode-timer":{"Days":"Days","Hours":"Hours","Minutes":"Minutes","Seconds":"Seconds"},"newsletter-signup":{"signupPreferencesHeading":"Customize your weekly list with some of our top sections.","CuratedListsHeading":"Featured newsletters","NewsletterSignupHeading":"Stay Current.","NewsletterSignupSubHeading":"Get the latest <strong>Trending<\/strong> news straight to your inbox.","TopicListsHeading":"Add your favorite topics to the list too.","TopicListsSubheading":"Newsletters by category","SuccessTitle":"You're All Set!","SuccessMessage":"<strong>Thanks for signing up.<\/strong> We'll be sending you a <strong>confirmation email<\/strong> shortly.<br>In the meantime, check out the rest of our newsletters.","SuccessMessageShort":"<strong>Thanks for signing up.<\/strong> We'll be sending you a <strong>confirmation email<\/strong> shortly.","Select":"Select","Subscribe":"Subscribe","Okay":"Okay","Unselect":"Unselect","Unsubscribe":"Unsubscribe","SignUp":"Sign Up","Save":"Save","FinishAndSave":"Finish and save","SeeMore":"See More","Next":"Next","Selected":"Selected","Email":"Email","Done":"Done","EmailAddressInvalidError":"Email address is invalid","NoEmailAddressError":"No email address entered","NewslettersSelected":"Newsletters Selected","CuratedListHeading":"Select featured newsletters","CuratedListSubheading":"Our editors find the best stories so you don\u2019t have to.","TopicListHeading":"More categories you might like","TopicListSubheading":"Because we know you love options","ManagePreferencesHeading":"<span>Manage <\/span>Preferences","ManagePreferencesSubheading":"Select which newsletters you would like to receive","NewsletterSignupCallToAction":"Sign up for our <strong><\/strong> newsletter","NewsletterPrivacyLink":"Your <strong><a href='https:\/\/www.themanual.com\/legal\/privacy-policy\/' target='_blank'>privacy<\/a><\/strong> is important to us!","AlreadySignedUpMessage":"You're signed up to receive <strong>ALL<\/strong> of our newsletters!?","AlreadySignedUpTitle":"Thanks, youre the best!","AlreadySignedUpButton":"I Know"},"site-head":{"currentArticle":"Now Reading","share":"Share","shopCTA":"Buy Now"},"video-home":{"play_all":"Play All","view_more":"View More","by":"By"},"video-player":{"empty_playlist":"<strong>Playlist is empty<\/strong> Choose another playlist or try searching"}}};

					var get = function get(key, group) {
						key = key || '';
						group = group || 'ahe084RE8hgWerv8';

						if (typeof l10ns[group] !== 'undefined') {
							if (key && typeof l10ns[group][key] !== 'undefined') {
								return l10ns[group][key];
							}
						}

						return null;
					};

					window.DTL10n = {
						get: get,
					};
				}());
			</script>

							<script>
					window.dtCookiebotAcceptedPromise = function() {
						return new Promise(function(resolve) {
							window.CookiebotCallback_OnAccept = function() {
								console.log('DTAds:Cookiebot consent accepted', Cookiebot.consent);

								// add regular consent data to the data layer
								if (Cookiebot.consent.preferences) {
									dataLayer.push({ event: 'cookieconsent_preferences' });
								}

								if (Cookiebot.consent.statistics) {
									dataLayer.push({ event: 'cookieconsent_statistics' });
								}

								if (Cookiebot.consent.marketing) {
									dataLayer.push({ event: 'cookieconsent_marketing' });
								}

								resolve(Cookiebot.consent);
							};

							window.CookiebotCallback_OnDecline = function() {
								resolve(Cookiebot.consent);
							};
						});
					};
				</script>
			<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.themanual.com\/outdoors\/what-is-dispersed-camping\/"},"datePublished":"July 10, 2019","dateModified":"July 10, 2019","articleSection":"Outdoors","author":{"@type":"Person","name":"Ross Collicutt"},"creator":{"@type":"Thing","name":"Ross Collicutt"},"headline":"Dispersed Camping Is Your Way to Camp for Free All Over the U.S.","url":"https:\/\/www.themanual.com\/outdoors\/what-is-dispersed-camping\/","thumbnailUrl":"https:\/\/icdn2.themanual.com\/image\/themanual\/male-hiker-with-tent-at-sequoia-national-park-getty-images.jpg","image":{"@type":"ImageObject","url":"https:\/\/icdn2.themanual.com\/image\/themanual\/male-hiker-with-tent-at-sequoia-national-park-getty-images.jpg","width":1500,"height":1000},"publisher":{"@type":"Organization","name":"The Manual","url":"https:\/\/www.themanual.com","logo":{"@type":"ImageObject","url":null}},"keywords":["camping","guide","national forest","road trip","road trip planner"]},[]]</script><meta property="fb:pages" content="8522591132" />			<meta property="fb:app_id" content="419299828249003"/>
			<style type="text/css" media="print">#wpadminbar { display:none; }</style>
	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.themanual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.themanual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33e91c49-0550-43b1-a4e7-ea31a09326ae';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.themanual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.548f76b5-1495-4e31-bc8e-b1b76d8ec8fd";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.themanual.com/outdoors/what-is-dispersed-camping/?amp"><link rel="icon" href="https://icdn7.themanual.com/image/themanual/sm-logo-dark-32x32.png" sizes="32x32" />
<link rel="icon" href="https://icdn8.themanual.com/image/themanual/sm-logo-dark-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://icdn9.themanual.com/image/themanual/sm-logo-dark-180x180.png" />
<meta name="msapplication-TileImage" content="https://icdn1.themanual.com/image/themanual/sm-logo-dark-270x270.png" />
		<script>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</script>
				<script>
			window.dataLayer = window.dataLayer || [];
			(function(dtdata, dataLayer){
				dataLayer.push(dtdata.getAll());
				dtdata.addCallback(function(key, val){
					if (key) {
						if (typeof key == 'object') {
							dataLayer.push(key);
						} else {
							var obj = {};
							obj[key] = val;
							dataLayer.push(obj);
						}
					}
				});
			}(DTData, dataLayer));
		</script>
		
			<link rel="apple-touch-icon" sizes="180x180" href="https://cdn7.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/apple-touch-icon.png">
						<link rel="icon" type="image/png" size="32x32" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/favicon-32x32.png">
						<link rel="icon" type="image/png" size="16x16" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/favicon-16x16.png">
						<meta name="theme-color" content="#84b586">
				
			<style>
			@-ms-viewport {
				width: extend-to-zoom;
				zoom: 1.0;
			}
		</style>
		<meta name="viewport" content="width=device-width, initial-scale=1" />

</head>


<!--[if lt IE 7]> <body class="ie6 ie ieold post-template-default single single-post postid-995332 single-format-standard b-body"> <![endif]-->
<!--[if IE 7]>    <body class="ie7 ie ieold post-template-default single single-post postid-995332 single-format-standard b-body"> <![endif]-->
<!--[if IE 8]>    <body class="ie8 ie ieold post-template-default single single-post postid-995332 single-format-standard b-body"> <![endif]-->
<!--[if IE 9]>    <body class="ie9 ie post-template-default single single-post postid-995332 single-format-standard b-body"> <![endif]-->
<!--[if gt IE 9]><!-->
<body class="post-template-default single single-post postid-995332 single-format-standard b-body"  data-post-id="995332" data-post-type="post" data-primary-category="14480" >
<!--<![endif]-->

			<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVGLVR"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WVGLVR');</script>
		<!-- End Google Tag Manager -->

		

<header class="m-bartender h-bartender">
	<!--googleoff: all-->
		<span class="m-bartender--door h-front"></span>

		<span class="m-bartender--door h-back"></span>
	<!--googleon: all-->

	<div class="dtads-slot dtads-out-of-page dtads-desktop dtads-tablet dtads-mobile" data-slot-type="out_of_page"></div>
<div class="m-pint h-pint m-pint--atn" data-type="static">
	<div class="dtads-slot dtads-desktop dtads-slot-atn is-padded"></div>
	<div class="dtads-slot dtads-tablet dtads-slot-atn-tablet is-padded"></div>
</div>


	
<section id="dt-site-head" class="m-site-head m-pint h-pint" data-type="fixed" data-priority="1">
	<div class="m-site-head--inner h-site-head-main">
		<div class="m-site-head--brand h-site-head-brand">
			<a href="https://www.themanual.com">
				<span class="label">The Manual</span>
			</a>
		</div>

		
					<nav class="m-site-head--nav h-site-head-nav ">
				<ul role="menubar">
											<li class="parent h-parent h-item" data-key="1" role="presentation">
															<button tabindex="-1" role="menuitem" aria-controls="dt-site-head-drawer-1" aria-expanded="false" aria-haspopup="true" title="">
									Extras								</button>
													</li>
											<li class="h-item" data-key="2" role="presentation">
															<a href="https://www.themanual.com/fashion/" target=""  tabindex="0" role="menuitem" title="">
									Style								</a>
													</li>
											<li class="h-item" data-key="3" role="presentation">
															<a href="https://www.themanual.com/grooming/" target=""  tabindex="-1" role="menuitem" title="">
									Grooming								</a>
													</li>
											<li class="h-item" data-key="4" role="presentation">
															<a href="https://www.themanual.com/food-and-drink/" target=""  tabindex="-1" role="menuitem" title="">
									Food &amp; Drink								</a>
													</li>
											<li class="h-item" data-key="5" role="presentation">
															<a href="https://www.themanual.com/auto/" target=""  tabindex="-1" role="menuitem" title="">
									Auto								</a>
													</li>
											<li class="h-item" data-key="6" role="presentation">
															<a href="https://www.themanual.com/outdoors/" target=""  tabindex="-1" role="menuitem" title="">
									Outdoors								</a>
													</li>
											<li class="h-item" data-key="7" role="presentation">
															<a href="https://www.themanual.com/travel/" target=""  tabindex="-1" role="menuitem" title="">
									Travel								</a>
													</li>
											<li class="h-item" data-key="8" role="presentation">
															<a href="https://www.themanual.com/living/" target=""  tabindex="-1" role="menuitem" title="">
									Living								</a>
													</li>
											<li class="h-item" data-key="9" role="presentation">
															<a href="https://www.themanual.com/culture/" target=""  tabindex="-1" role="menuitem" title="">
									Culture								</a>
													</li>
											<li class="h-item" data-key="10" role="presentation">
															<a href="https://www.themanual.com/topic/the-manual-podcasts/" target=""  tabindex="-1" role="menuitem" title="">
									Podcast								</a>
													</li>
									</ul>
			</nav>

			
			<button class="m-site-head--burger h-site-head-burger">
				<span class="inner">
					<span class="icon icon-a"><span></span><span></span><span></span></span>
					<span class="icon icon-b"><span></span><span></span><span></span></span>
					<span class="label">Menu</span>
				</span>
			</button>

			<button class="m-site-head--search h-site-head-search" aria-controls="dt-site-head-drawer-10" aria-expanded="false" aria-haspopup="true">
				<span class="label">Search</span>
			</button>

			<button class="m-site-head--back h-site-head-back" aria-hidden="true">
				<span class="label">Back to Menu</span>
			</button>

			<div class="m-site-head--drawer h-site-head-drawer">
									<div id="dt-site-head-drawer-1" class="inner count-3 h-site-head-inner-drawer">
													<section class="h-item">
								<h3 id="dt-site-head-drawer-list-1" class="title">
									Extras								</h3>

								<ul role="menu" aria-labelledby="dt-site-head-drawer-list-1">
																			<li class="h-item" role="presentation">
											<a href="https://www.themanual.com/culture/the-manual-shop/" target=""  tabindex="-1" role="menuitem" title="">
												Shop											</a>
										</li>
																			<li class="h-item" role="presentation">
											<a href="https://www.themanual.com/topic/the-manual-podcasts/" target=""  tabindex="-1" role="menuitem" title="">
												Podcast											</a>
										</li>
																			<li class="h-item" role="presentation">
											<a href="https://www.themanual.com/newsletter/" target=""  tabindex="-1" role="menuitem" title="">
												Newsletter											</a>
										</li>
																			<li class="h-item" role="presentation">
											<a href="https://www.outdoorproject.com/" target=""  tabindex="-1" role="menuitem" title="">
												Outdoor Project											</a>
										</li>
																	</ul>
							</section>
													<section class="h-item">
								<h3 id="dt-site-head-drawer-list-2" class="title">
									Who We Are								</h3>

								<ul role="menu" aria-labelledby="dt-site-head-drawer-list-2">
																			<li class="h-item" role="presentation">
											<a href="https://www.themanual.com/about-us/" target=""  tabindex="-1" role="menuitem" title="">
												About Us											</a>
										</li>
																			<li class="h-item" role="presentation">
											<a href="https://www.themanual.com/contact-us/" target=""  tabindex="-1" role="menuitem" title="">
												Contact Us											</a>
										</li>
																			<li class="h-item" role="presentation">
											<a href="https://www.themanual.com/advertise-with-us/" target=""  tabindex="-1" role="menuitem" title="">
												Advertise with Us											</a>
										</li>
																			<li class="h-item" role="presentation">
											<a href="https://www.digitaltrends.com/" target=""  tabindex="-1" role="menuitem" title="">
												Digital Trends											</a>
										</li>
																	</ul>
							</section>
													<section class="social h-item">
								<h3 id="dt-site-head-drawer-list-3" class="title">
									Connect								</h3>

								<ul role="menu" aria-labelledby="dt-site-head-drawer-list-3">
																			<li class="facebook h-item" role="presentation">
											<a href="http://www.facebook.com/themanualguide" target="_blank" rel="nofollow" tabindex="-1" role="menuitem" title="">
												Facebook											</a>
										</li>
																			<li class="instagram h-item" role="presentation">
											<a href="http://instagram.com/themanualguide" target="_blank" rel="nofollow" tabindex="-1" role="menuitem" title="">
												Instagram											</a>
										</li>
																			<li class="twitter h-item" role="presentation">
											<a href="http://twitter.com/themanualguide" target="_blank" rel="nofollow" tabindex="-1" role="menuitem" title="">
												Twitter											</a>
										</li>
																			<li class="youtube h-item" role="presentation">
											<a href="http://www.youtube.com/subscription_center?add_user=themanualguide" target="_blank" rel="nofollow" tabindex="-1" role="menuitem" title="">
												YouTube											</a>
										</li>
																			<li class="rss h-item" role="presentation">
											<a href="https://www.themanual.com/rss-home/" target=""  tabindex="-1" role="menuitem" title="">
												RSS											</a>
										</li>
																			<li class="pinterest h-item" role="presentation">
											<a href="http://pinterest.com/manualguide" target="_blank" rel="nofollow" tabindex="-1" role="menuitem" title="">
												Pinterest											</a>
										</li>
																	</ul>
							</section>
											</div>
				
				<div id="dt-site-head-drawer-10" class="inner h-site-head-inner-drawer">
					<form class="m-site-head--search-form" action="https://www.themanual.com" method="get">
						<input type='text' name='s' placeholder="What can we help you find?" autoFocus>
						<input type='submit' value="Search">
					</form>
				</div>

				<div id="dt-site-head-drawer-profile" class="inner h-site-head-inner-drawer">
					<section>
						<ul role="menu" aria-labelledby="dt-site-head-drawer-list-profile">

						</ul>
					</section>
				</div>
			</div>
			</div>
</section>
</header>


<div class="l-main-container">


<div class="l-stardust-pillars l-standard "  data-trending="1"itemid="https://www.themanual.com/outdoors/what-is-dispersed-camping/" data-post-id="995332" data-post-url="https://www.themanual.com/outdoors/what-is-dispersed-camping/">
	<div class="l-stardust-pillar l-stardust-pillar_left h-pillar">
		<div></div>
	</div>

	<div class="l-stardust-reinforced">
		
		
		<div class="l-stardust-post">
			<div class="l-stardust-post--col-1" id="h-stardust-col-1">
				
<div id="" class="m-stardust-share ">
			<button class="m-stardust-share--item facebook h-do-share" title="Share on Facebook" data-app="facebook">
			<span class="label">
				Share on Facebook
			</span>
		</button>

		<button class="m-stardust-share--item twitter h-do-share" title="Tweet this" data-app="twitter">
			<span class="label">
				Tweet this			</span>
		</button>

					<button class="m-stardust-share--item share h-do-share" title="Show sharing options">
				<span class="label">
					Share				</span>
			</button>
		
			</div>
			</div>

			<div class="l-stardust-post--col-2">
									
<header class="m-stardust-title-block ">
	<div class="m-stardust-crumbs">
					<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.themanual.com/outdoors/" rel="v:url" property="v:title">Outdoors</a></span></span>			</div>

	<h1 class="m-stardust-title-block--title" itemprop="headline">
		Dispersed Camping Is Your Way to Camp for Free All Over the U.S.	</h1>

	
			
<cite class="m-stardust-byline" id="h-stardust-byline">
						<div class="thumb">
				<img src="https://icdn6.themanual.com/image/themanual/url-303fcdc3225a5dbf9281b764682502d2-60x60-c.jpg" alt="Ross Collicutt"/>			</div>
		
		<span class="by">
			By		</span>

					<span>
				<a
					class="author url fn "
					href="https://www.themanual.com/users/ross-collicutt/"
					rel="author"
				>
					<span>
						Ross Collicutt					</span>				</a>
			</span>

					
								<a class="button twitter" rel="me nofollow" href="https://twitter.com/PureOutside" target="_blank">
			<span>@PureOutside</span>
		</a>
			
		<span class="dash">&mdash;</span>
	
	<time
		itemprop="datePublished"
		class="date dtreviewed"
		datetime="2019-07-10T18:00:41+00:00"
		pubdate="pubdate"
	>
		<span class="label">
			Posted on		</span>

		<span class="long">July 10, 2019 11:00AM PST</span>
		<span class="short">07.10.19 - 11:00AM PST</span>
	</time>

			<meta itemprop="dateModified" content="2019-07-10T14:01:26-04:00">
	
	</cite>
	</header>
				
				
<div id="m-stardust-share" class="m-stardust-share m-stardust-share_row">
			<button class="m-stardust-share--item facebook h-do-share" title="Share on Facebook" data-app="facebook">
			<span class="label">
				Share on Facebook
			</span>
		</button>

		<button class="m-stardust-share--item twitter h-do-share" title="Tweet this" data-app="twitter">
			<span class="label">
				Tweet this			</span>
		</button>

					<button class="m-stardust-share--item share h-do-share" title="Show sharing options">
				<span class="label">
					Share				</span>
			</button>
		
			</div>

				
				<article id="m-content" class="m-content " itemprop="articleBody" itemid="post-content">
					<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn6.themanual.com/image/themanual/dispersed-camping-tent-sunset-1-800x800.jpg" onerror="dti_load_error(this)" class=" wp-image-995709 size-large dt-lazy-load dt-lazy-pending" alt="what is dispersed camping tent sunset 1"></figure>
<p>Over a quarter of the United States is federally owned land and it’s free to camp on most of it — granted you follow a few restrictions and guidelines.</p>
<h2>What Is Dispersed Camping?</h2>
<p>Dispersed camping doesn’t mean you disperse your junk all over your campsite. Camping like that usually gets you kicked out.</p>
<p>Dispersed camping is the act of camping — for free — on federal lands on the U.S. outside of any campsite or recreation facility. Almost every National Forest, Bureau of Land Management District, or Wildlife Management Area is fair game for free camping as long as you abide by a short list of rules.</p>
<h2>Why Go Dispersed Camping?</h2>
<p>These kinds of &#8220;sites&#8221;’ don’t have any facilities. They may have a fire pit from a previous user, but that’s about it. There are no toilets, no place to store food away from bears, and certainly no showers <a href='https://www.themanual.com/outdoors/best-car-camping-gear/'>like most car camping sites</a>.</p>
<p>What these sites lack in facilities they make up for in natural resources. Pristine areas some people only see on Instagram are easily accessible from dispersed camping locations. Most people don’t attempt this kind of camping so you’ll likely have the place to yourself, free from the <a href='https://www.themanual.com/outdoors/lesser-known-us-national-parks/'>crowds and noise of the National Parks</a> and other campsites.</p>
<p>Did I mention they are free?</p>
<figure id="attachment_995714" aria-describedby="caption-attachment-995714" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn7.themanual.com/image/themanual/male-hiker-with-tent-at-sequoia-national-park-getty-images-1200x9999.jpg" onerror="dti_load_error(this)" class=" wp-image-995714 size-xlarge dt-lazy-load dt-lazy-pending" alt="what is dispersed camping male hiker with tent at sequoia national park getty images"><figcaption id="caption-attachment-995714" class="wp-caption-text"><span class="credit">Peter Amend/Getty Images</span></figcaption></figure>
<h2>Tips for Dispersed Camping</h2>
<p>OK, so this dispersed camping thing sounds pretty good. How do you do it? How do you know if you’re in the right place if there are no sites? How do you <a href='https://www.themanual.com/outdoors/how-to-hang-a-bear-bag/'>not get eaten by a bear</a>?</p>
<h3>Choosing a Destination</h3>
<p>When choosing a destination, we need to be careful that we’re not traveling onto private land. Conveniently, the U.S. Forest Service has provided an <a href="https://www.fs.fed.us/ivm/">interactive map of all the National Forests</a>. Pull this up, scroll around to the area you want to visit, and see exactly what land is National Forest or National Park — National Forest is the one we’re looking for. The interactive map can show trails, official campsites, and resources for all kinds of activities.</p>

			<aside class="m-content-item-list m-content-module right h-nonessential">
									<h4 class="title">
						Online Maps to Dispersed Camping Sites					</h4>
				
				<div class="items">
											<div class="item">
							<span>
								<a href="https://www.fs.fed.us/ivm/" target="_blank" rel="noopener noreferrer">U.S. National Forests</a>							</span>
						</div>
											<div class="item">
							<span>
								<a href="https://www.blm.gov/maps" target="_blank" rel="noopener noreferrer">Bureau of Land Management</a>							</span>
						</div>
											<div class="item">
							<span>
								<a href="http://Freecampsites.net" target="_blank" rel="noopener noreferrer">Free Campsites</a>							</span>
						</div>
											<div class="item">
							<span>
								<a href="http://Campendium.com" target="_blank" rel="noopener noreferrer">Campendium</a>							</span>
						</div>
									</div>
			</aside>

			
<p>The <a href="https://www.blm.gov/maps">Bureau of Land Management</a> also has many maps online. While not interactive, they still show what land is open for dispersed camping.</p>
<p>Many other websites list great places to camp for free around the country, including those outside National Forests and BLM land. <a href="http://Freecampsites.net" target="_blank" rel="noopener noreferrer">Free Campsites</a> and <a href="http://Campendium.com">Campendium</a> are great places to start.</p>
<p>Going off-grid is often means going outside of cell service. Grocery stores and Ranger Stations near where you want to camp will often have these special offline resources called paper maps you can take with you. They work without cell service or even power. When you’re in the middle of nowhere, <a href='https://www.themanual.com/outdoors/how-navigate-with-map-compas/'>paper will always work</a>.</p>
<h3>Finding a Site</h3>
<p>Now you’ve identified a destination you want to visit, you need a spot to throw down a tent. Obviously, cliffs, rivers, and dense woods don’t make great spots to camp. Do you know what’s accessible?</p>
<p>It’s always a good idea to try and use an existing site so won’t destroy any of the trees and plants in a new spot. <a href="https://www.google.com/maps" target="_blank" rel="noopener noreferrer">Google Maps</a> becomes a good friend in this step. Google Maps does a pretty good job (though it&#8217;s not 100-percent correct) of identifying National Forest land. Find the area you want to go, turn on the satellite image layer, and zoom way in. Many campsites look like clearings or pullouts off the side of dirt roads.</p>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn8.themanual.com/image/themanual/dispersed-camping-tents-near-mountains-3-800x800.jpg" onerror="dti_load_error(this)" class=" wp-image-995710 size-large dt-lazy-load dt-lazy-pending" alt="what is dispersed camping tents near mountains 3"></figure>
<p>Ranger Stations and Forest Service offices are happy to help you locate a spot. They can clarify what land is open and let you know what restrictions are in place. For example, areas may be closed to camping during the summer with a fire restriction or certain roads might be gated or impassible during certain parts of the year.</p>
<p>One last tip? Leave yourself enough light and time to find where you are going. Existing dispersed camping sites rarely have any sort of signage to help you find them. New sites definitely won’t. Unless you want to pitch your tent in a random location and possibly have to move in the morning, get there early so you can see what you’re doing.</p>
<h3>What to Bring</h3>
<p>The only facilities dispersed camping will have are grass, trees, rivers, and mountains.</p>

			<aside class="m-content-item-list m-content-module right h-nonessential">
									<h4 class="title">
						Gear Suggestions					</h4>
				
				<div class="items">
											<div class="item">
							<span>
								<a href="https://www.themanual.com/outdoors/backpacking-checklist-essentials/">10 Backpacking Essentials</a>							</span>
						</div>
											<div class="item">
							<span>
								<a href="https://www.themanual.com/outdoors/best-backpacking-gear-for-men/">The Best Backpacking Gear for Men</a>							</span>
						</div>
											<div class="item">
							<span>
								<a href="https://www.themanual.com/outdoors/best-multi-tools/">Our Favorite Multi-Tools</a>							</span>
						</div>
									</div>
			</aside>

			
<p>Some dispersed camping sites are not accessible by car so you’ll be carrying everything. A solid backpack and lightweight gear will be much easier to carry than a 10-person tent and three coolers.</p>
<p>Since you could be in bear and mountain lion country, you’ll need some way to store your food safely. Lock up food in your car or in a bear canister, or <a href='https://www.themanual.com/outdoors/how-to-hang-a-bear-bag/'>hang it up properly in a tree</a>.</p>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn9.themanual.com/image/themanual/dispersed-camping-tents-on-a-hilll-1200x9999.jpg" onerror="dti_load_error(this)" class=" size-xlarge wp-image-995711 dt-lazy-load dt-lazy-pending" alt="what is dispersed camping tents on a hilll"></figure>
<h3>How Not to Get Eaten by an Animal</h3>
<p>With the solitude and open space of National Forests come the animals that live there. Any time we’re out in the woods, we need to be animal-aware. We’re in their home now. The U.S. Fish and Wildlife Service has some <a href="https://www.fws.gov/news/blog/index.cfm/2016/7/8/Wildlife-Safety-Tips-for-Enjoying-the-Great-Outdoors">great safety tips</a>.</p>
<p>For bears, they suggest: “Never run from a bear. Bears can sprint at up to 40 mph — and, like dogs, will chase animals that run away. If you are approached or charged by a bear, stand your ground and use your bear deterrent (i.e. spray). Most charges by bears are defensive, not predatory.”</p>
<p>For brown bears specifically: “Be bear aware and look for signs of recent bear traffic. Leave when you see crushed plants, scat or fresh tracks. Avoid surprising bears when you are out hiking by making noise: clap your hands, sing and talk. Travel in groups and make extra noise if you are in a brushy or loud area.”</p>
<p><a href='https://www.themanual.com/outdoors/how-to-survive-a-bear-attack/'>Here&#8217;s our guide</a> broken down by different bear species.</p>
<p>For mountain lions, they recommend: “Do all you can to appear larger. Raise your arms. If wearing a jacket, take it off and wave it around. Pick up small children. Wave arms slowly, speak firmly in a loud voice, throw rocks or other objects. Try to remain standing and face the attacking animal. Fight back if attacked.”</p>
<p><a href='https://www.themanual.com/outdoors/how-to-survive-avoid-mountain-lion-attack/'>Here are more tips</a> for avoiding a mountain lion encounter.</p>
<h2>Leave No Trace</h2>
<p>So, you’ve found your site and have done your homework to prevent any run-ins with the local animals. It’s almost time to kick back end enjoy the scenery — but that scenery is only pristine if we keep it that way. There won’t be much left if campers toss their cans and garbage into the woods.</p>
<p>Since the 1950s, the Forest Service, National Park Service, and Bureau of Land Management have been teaching the principles of <a href="https://lnt.org/" target="_blank" rel="noopener noreferrer">Leave No Trace</a>, which have become a set of seven guidelines designed to keep our wilderness areas beautiful for generations to come.</p>
<p><strong>Leave No Trace:</strong></p>
<ol>
<li>Plan ahead and prepare</li>
<li>Travel and camp on durable surfaces</li>
<li>Dispose of waste properly</li>
<li>Leave what you find</li>
<li>Minimize campfire impacts</li>
<li>Respect wildlife</li>
<li>Be considerate of other visitors</li>
</ol>
<p>Let’s dig into a few of these.</p>
<h3>Plan Ahead</h3>
<p>Planning is what you’re doing right now. Knowing ahead of time where you’re going, what you’re going to take, and how to stay safe while you’re there is half the battle. Leaving your plan with a friend or ranger isn’t a bad idea either.</p>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn1.themanual.com/image/themanual/portable-stove-camping-2-800x800.jpg" onerror="dti_load_error(this)" class=" wp-image-995712 size-large dt-lazy-load dt-lazy-pending" alt="what is dispersed camping portable stove 2"></figure>
<h3>Have a Fire</h3>
<p>Fires are hard on the environment but, with a few tips, we can keep our dispersed camping area clean.</p>
<p>Use an existing fire pit and campsite when you can. If a site has already been trampled down and the ground burnt from a fire, using that one reduces damage to another area. Only collect dead and downed wood; <a href="https://www.fs.usda.gov/Internet/FSE_DOCUMENTS/stelprdb5270139.pdf" target="_blank" rel="noopener noreferrer">rules for National Parks</a> state there can’t be any cutting of new wood.</p>
<p>Another step to a great fire is bringing your own fire pan. These keep the fire off the ground, not scarring the rocks and plans there. Many fire pans have attachments for cooking and fold up small for travel.</p>
<h3>No Toilets or Water</h3>
<p>We’re taking all our garbage with us when we head out, but with no running water or bathrooms, how do we take care of our own waste?</p>
<p>Leave No Trace recommends digging a small hole, called a cathole, 6 inches deep. Do the deed in your hole, make like a cat, and cover it up using the dug-up dirt. Keep your catholes at least 100 feet from any water source so it doesn’t contaminate it. You might be drinking that!</p>
<p>For water, taps don’t just grow out of trees, so we’re going have to bring our own or treat it. Treating water is easy with purification tablets, a filtration pump, or electronic water purifiers.</p>
<p>For more info on Leave No Trace and to find courses in your area, <a href="https://lnt.org/" target="_blank" rel="noopener noreferrer">head here</a>.</p>
<p><em><span style="font-size: 10pt">Article originally published February 1, 2019.</span></em></p>

<div class="m-editors-rec">
	<h4>Editors' Recommendations</h4>
	<ul>
			<li><a href="https://www.themanual.com/travel/cheap-summer-vacation-ideas/">Get Outta Town, Not Outta Cash: Affordable Summer Vacation Ideas</a></li>
			<li><a href="https://www.themanual.com/outdoors/arizona-canyon-de-chelly-hike-navajo-rei-adventures/">A Remote Camping Trip in Arizona&#8217;s Canyon de Chelly</a></li>
			<li><a href="https://www.themanual.com/outdoors/best-car-camping-gear/">The Best Car Camping Gear for Any Season</a></li>
			<li><a href="https://www.themanual.com/outdoors/best-national-parks-to-visit-in-spring-summer-warm-weather/">10 Best National Parks to Visit When the Weather is Warm</a></li>
			<li><a href="https://www.themanual.com/living/hurricane-preparedness-checklist/">Hurricane Preparedness Checklist: How to Get Ready for the Next Storm</a></li>
		</ul>
</div>

					<span id="publisher-md" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<span itemprop="url" itemtype="https://schema.org/Url" content="https://www.themanual.com">
						<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="">
							<meta itemprop="width" content="0">
							<meta itemprop="height" content="0">
						</span>

						<meta itemprop="name" content="The Manual">
					</span>
					<span itemprop='image' itemscope itemtype='https://schema.org/ImageObject'>
						<meta itemprop='url' content='https://icdn2.themanual.com/image/themanual/male-hiker-with-tent-at-sequoia-national-park-getty-images.jpg'>
					</span>

				</article>

				
				
<div class="m-next-articles">
		<a class="dont-miss" href="https://www.themanual.com/outdoors/tent-buying-guide-best-tents/">
		<div class="section-title">Don't Miss</div><br>
		<div class="left-arrow arrow"></div>
		<div class="post-title">Tent Buying Guide: How to Find the Best Tent for Your Trip</div>
	</a>
			<a class="up-next" href="https://www.themanual.com/outdoors/how-to-get-out-of-a-rip-current/">
		<div class="section-title">Up Next</div><br>
		<div class="right-arrow arrow"></div>
		<div class="post-title">How to Get Out of a Rip Current</div>
	</a>
	</div>

				
																</div>

			<div class="l-stardust-post--col-3">
									<aside class="l-sidebar h-smart-sidebar">
	<div class="dtads-slot dtads-slot-half-roadblock-5d28e05a2d374 dtads-desktop" data-slot-type="halfpage_roadblock-5d28e05a2d374"></div>
			<div class="m-discovery">
			<div class="m-discovery--title">
				Related on <span>TM</span>			</div>

			<div class="items">
									<div class="item post">
						<a href="https://www.themanual.com/food-and-drink/best-lawnmower-beer/">
															<div class="thumb">
									<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/lawnmower-beers-90x90-c.jpg" class="attachment-thumbnail-small size-thumbnail-small wp-image-1012298 dt-lazy-load dt-lazy-pending" alt="best lawnmower beer beers">								</div>
							
							<div class="meta">
																	<div class="cat">
										Food &amp; Drink									</div>
								
								<div class="title">
									10 Lawnmower Beers You Should Sip This Summer								</div>
							</div>
						</a>
					</div>
									<div class="item post">
						<a href="https://www.themanual.com/food-and-drink/best-red-wine-varietals-to-chill/">
															<div class="thumb">
									<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/chilled-red-wine-getty-images-90x90-c.jpg" class="attachment-thumbnail-small size-thumbnail-small wp-image-1012248 dt-lazy-load dt-lazy-pending" alt="chilled red wine">								</div>
							
							<div class="meta">
																	<div class="cat">
										Food &amp; Drink									</div>
								
								<div class="title">
									You Can Chill Red Wines, Too. Here Are 5 Varietals to Try								</div>
							</div>
						</a>
					</div>
							</div>
		</div>
	
	<!-- <div class="l-group"> -->
			<!-- </div> -->

	<div class="l-group">
		<div class="dtads-slot dtads-slot-mpu-sticky-5d28e05a2ea1b dtads-desktop" data-slot-type="mpu_sticky-5d28e05a2ea1b"></div>	</div>
</aside>

							</div>

			<script>
	(function() { 		var el = document.getElementById('h-stardust-byline');
		if (!el) {
			return;
		}
		var loc1El = el.parentNode;
		var loc1SiblingEl = el.nextSibling || null;
		var loc2El = document.getElementById('h-stardust-col-1');
		if (!loc2El) {
			return;
		}
		var pos = 1;
		var func = function() {
			var rect = loc2El.getBoundingClientRect();
			if (pos === 1 && rect && rect.width) {
				pos = 2;
				el.classList.add('aside');
				loc2El.appendChild(el);
			} else if (pos === 2 && rect && !rect.width) {
				pos = 1;
				el.classList.remove('aside');
				if (loc1SiblingEl) {
					loc1SiblingEl.parentNode.insertBefore(el, loc1SiblingEl);
				} else {
					loc1.appendChild(el);
				}
			}
		}
		func();
		window.addEventListener('resize', func, false);
	}());

	(function() { 		document.addEventListener('DOMContentLoaded', function() {
			var el = document.querySelector('.m-content');
			if (el) {
				var y = el.getBoundingClientRect().top + 500;
				for (var i = 0, l = Math.min(10, el.children.length); i < l; i++) {
					if (el.children[i].getBoundingClientRect().top < y) {
						el.children[i].classList.add('is-above-byline');
					}
				}
			};
		}, false);
	}());
</script>
		</div>

		

<div class="m-blockboard dtads-collapse-mobile ">
	<div class="m-blockboard--inner">
		<div class="l-block">
			<div class="dtads-slot dtads-slot-board-5d28e05a2eb73 dtads-desktop dtads-tablet" data-slot-type="board-5d28e05a2eb73"></div>		</div>
	</div>
</div>
					
<section class="m-river h-river" id="dt-river-5d28e05a2ec0b">
	
	<div class="m-river--items h-items">
		
<div class="m-river--item  hero">
	<div class="m-river--thumb">
		<a href="https://www.themanual.com/outdoors/best-apres-hike-gear-kit/" target="">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn3.themanual.com/image/themanual/apres-hike-gear-768x384-c.jpg" class="attachment-width=768&amp;height=384&amp;crop=1 size-width=768&amp;height=384&amp;crop=1 wp-image-1012009 dt-lazy-load dt-lazy-pending" alt="apres hike gear">		</a>
	</div>

	<div class="m-river--meta">
					<a class="m-river--label" href="https://www.themanual.com/outdoors/" target="">
				Outdoors			</a>
		
		<h3 class="m-river--title">
			<a href="https://www.themanual.com/outdoors/best-apres-hike-gear-kit/" target="">
				Après-Hike: The Best Gear Kit to Sport After the Adventure			</a>
		</h3>

		
		<div class="m-river--content">
			After a long day of hiking, you come back to your car starving, thirsty, and muddy. Do you have to to get cleaned up? Or do you have a nice kit waiting in the car for you?		</div>

		<div class="m-river--byline">
			<span class="long">Posted </span><time class="date" datetime="2019-07-08T09:00:40-04:00" title="7.8.19 9:00am" pubdate>4 days ago</time>
			<span class="dash">&mdash;</span>
			<span class="by">By</span>
			<a class="author" href="https://www.themanual.com/users/ross-collicutt/">Ross Collicutt</a>		</div>
	</div>
</div>


<div class="m-river--item ">
	<div class="m-river--thumb">
		<a href="https://www.themanual.com/food-and-drink/best-lawnmower-beer/" target="">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn3.themanual.com/image/themanual/lawnmower-beers-372x186-c.jpg" class="attachment-width=372&amp;height=186&amp;crop=1 size-width=372&amp;height=186&amp;crop=1 wp-image-1012298 dt-lazy-load dt-lazy-pending" alt="best lawnmower beer beers">		</a>
	</div>

	<div class="m-river--meta">
					<a class="m-river--label" href="https://www.themanual.com/food-and-drink/" target="">
				Food &amp; Drink			</a>
		
		<h3 class="m-river--title">
			<a href="https://www.themanual.com/food-and-drink/best-lawnmower-beer/" target="">
				10 Lawnmower Beers You Should Sip This Summer			</a>
		</h3>

		
		<div class="m-river--content">
			Brews with the honorary title of "lawnmower beer" are beverages designed for enjoyment in the warm summer months. We give you the best of this beer category.		</div>

		<div class="m-river--byline">
			<span class="long">Posted </span><time class="date" datetime="2019-07-11T09:00:56-04:00" title="7.11.19 9:00am" pubdate>1 day ago</time>
			<span class="dash">&mdash;</span>
			<span class="by">By</span>
			<a class="author" href="https://www.themanual.com/users/steven-john/">Steven John</a>		</div>
	</div>
</div>


<div class="m-river--item ">
	<div class="m-river--thumb">
		<a href="https://www.themanual.com/food-and-drink/best-red-wine-varietals-to-chill/" target="">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/chilled-red-wine-getty-images-372x186-c.jpg" class="attachment-width=372&amp;height=186&amp;crop=1 size-width=372&amp;height=186&amp;crop=1 wp-image-1012248 dt-lazy-load dt-lazy-pending" alt="chilled red wine">		</a>
	</div>

	<div class="m-river--meta">
					<a class="m-river--label" href="https://www.themanual.com/food-and-drink/" target="">
				Food &amp; Drink			</a>
		
		<h3 class="m-river--title">
			<a href="https://www.themanual.com/food-and-drink/best-red-wine-varietals-to-chill/" target="">
				You Can Chill Red Wines, Too. Here Are 5 Varietals to Try			</a>
		</h3>

		
		<div class="m-river--content">
			White wines and rosés shouldn't have all of the fun. Here are five types of red wines that you should chill.		</div>

		<div class="m-river--byline">
			<span class="long">Posted </span><time class="date" datetime="2019-07-10T11:00:44-04:00" title="7.10.19 11:00am" pubdate>2 days ago</time>
			<span class="dash">&mdash;</span>
			<span class="by">By</span>
			<a class="author" href="https://www.themanual.com/users/markstock/">Mark Stock</a>		</div>
	</div>
</div>


<div class="m-river--item ">
	<div class="m-river--thumb">
		<a href="https://www.themanual.com/outdoors/how-navigate-with-map-compas/" target="">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn3.themanual.com/image/themanual/how-to-navigate-map-compass-field-372x186-c.jpg" class="attachment-width=372&amp;height=186&amp;crop=1 size-width=372&amp;height=186&amp;crop=1 wp-image-1011883 dt-lazy-load dt-lazy-pending" alt="how to navigate map compass field">		</a>
	</div>

	<div class="m-river--meta">
					<a class="m-river--label" href="https://www.themanual.com/outdoors/" target="">
				Outdoors			</a>
		
		<h3 class="m-river--title">
			<a href="https://www.themanual.com/outdoors/how-navigate-with-map-compas/" target="">
				A Simple Guide on How to Navigate with a Map and Compass			</a>
		</h3>

		
		<div class="m-river--content">
			We consider a compass and map to be two parts of the same tool. A good map provides the lay of the land while a compass works to orient an individual within that map.		</div>

		<div class="m-river--byline">
			<span class="long">Posted </span><time class="date" datetime="2019-07-07T13:00:36-04:00" title="7.7.19 1:00pm" pubdate>5 days ago</time>
			<span class="dash">&mdash;</span>
			<span class="by">By</span>
			<a class="author" href="https://www.themanual.com/users/hendrik-broekelschen/">Hendrik Broekelschen</a>		</div>
	</div>
</div>


<div class="m-river--item ">
	<div class="m-river--thumb">
		<a href="https://www.themanual.com/outdoors/how-to-read-a-topographic-map/" target="">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/people-looking-at-a-topographic-map-372x186-c.jpg" class="attachment-width=372&amp;height=186&amp;crop=1 size-width=372&amp;height=186&amp;crop=1 wp-image-1010997 dt-lazy-load dt-lazy-pending" alt="reading a topographic map">		</a>
	</div>

	<div class="m-river--meta">
					<a class="m-river--label" href="https://www.themanual.com/outdoors/" target="">
				Outdoors			</a>
		
		<h3 class="m-river--title">
			<a href="https://www.themanual.com/outdoors/how-to-read-a-topographic-map/" target="">
				How to Read a Topographic Map			</a>
		</h3>

		
		<div class="m-river--content">
			It's much easier than it looks, but there are a few key steps.		</div>

		<div class="m-river--byline">
			<span class="long">Posted </span><time class="date" datetime="2019-06-28T14:00:58-04:00" title="6.28.19 2:00pm" pubdate>2 weeks ago</time>
			<span class="dash">&mdash;</span>
			<span class="by">By</span>
			<a class="author" href="https://www.themanual.com/users/geoff-nudelman/">Geoff Nudelman</a>		</div>
	</div>
</div>


<div class="m-river--item ">
	<div class="m-river--thumb">
		<a href="https://www.themanual.com/travel/hipcamp-app-camping-booking/" target="">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/camping-at-night-2-372x186-c.jpg" class="attachment-width=372&amp;height=186&amp;crop=1 size-width=372&amp;height=186&amp;crop=1 wp-image-1010988 dt-lazy-load dt-lazy-pending" alt="hipcamp app camping booking at night">		</a>
	</div>

	<div class="m-river--meta">
					<a class="m-river--label" href="https://www.themanual.com/travel/" target="">
				Travel			</a>
		
		<h3 class="m-river--title">
			<a href="https://www.themanual.com/travel/hipcamp-app-camping-booking/" target="">
				Find the Most Unique, Undiscovered Campsites in the U.S. With Hipcamp			</a>
		</h3>

		
		<div class="m-river--content">
			Booking the perfect campsite doesn't have to suck anymore.		</div>

		<div class="m-river--byline">
			<span class="long">Posted </span><time class="date" datetime="2019-06-28T16:00:00-04:00" title="6.28.19 4:00pm" pubdate>1 week ago</time>
			<span class="dash">&mdash;</span>
			<span class="by">By</span>
			<a class="author" href="https://www.themanual.com/users/mike-richards/">Mike Richard</a>		</div>
	</div>
</div>


<div class="m-river--ad ">
	<div class="dtads-slot dtads-slot-board dtads-desktop" data-slot-type="board"></div>	<div class="dtads-slot dtads-slot-mpu dtads-tablet dtads-mobile" data-slot-type="mpu"></div></div>

<div class="m-river--item  hero">
	<div class="m-river--thumb">
		<a href="https://www.themanual.com/outdoors/closer-look-at-backcountry-in-house-brand/" target="">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/backcountry-spring-summer-2019-climb-4-768x384-c.jpg" class="attachment-width=768&amp;height=384&amp;crop=1 size-width=768&amp;height=384&amp;crop=1 wp-image-1011243 dt-lazy-load dt-lazy-pending" alt="backcountry spring summer 2019 climb">		</a>
	</div>

	<div class="m-river--meta">
					<a class="m-river--label" href="https://www.themanual.com/outdoors/" target="">
				Outdoors			</a>
		
		<h3 class="m-river--title">
			<a href="https://www.themanual.com/outdoors/closer-look-at-backcountry-in-house-brand/" target="">
				A Closer Look at the Inspiration Behind Backcountry&#8217;s In-House Apparel			</a>
		</h3>

		
		<div class="m-river--content">
			Clicking through online retailer Backcountry's catalog of your favorite outdoor recreation brands, you may have not have noticed a new development: a collection of athletic apparel made by Backcountry itself.		</div>

		<div class="m-river--byline">
			<span class="long">Posted </span><time class="date" datetime="2019-07-01T08:00:56-04:00" title="7.1.19 8:00am" pubdate>1 week ago</time>
			<span class="dash">&mdash;</span>
			<span class="by">By</span>
			<a class="author" href="https://www.themanual.com/users/chelsea-batten/">Chelsea Batten</a>		</div>
	</div>
</div>


<div class="m-river--item ">
	<div class="m-river--thumb">
		<a href="https://www.themanual.com/outdoors/how-to-hang-a-bear-bag/" target="">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn3.themanual.com/image/themanual/bear-bagging-assembly-hangs-from-an-overhead-rope-372x186-c.jpg" class="attachment-width=372&amp;height=186&amp;crop=1 size-width=372&amp;height=186&amp;crop=1 wp-image-1011327 dt-lazy-load dt-lazy-pending" alt="how to hang a bear bag">		</a>
	</div>

	<div class="m-river--meta">
					<a class="m-river--label" href="https://www.themanual.com/outdoors/" target="">
				Outdoors			</a>
		
		<h3 class="m-river--title">
			<a href="https://www.themanual.com/outdoors/how-to-hang-a-bear-bag/" target="">
				Everyone Needs to Know How to Hang a Bear Bag, Including You			</a>
		</h3>

		
		<div class="m-river--content">
			If you're heading into the backcountry and you know you'll be in bear-ritory, it's time to learn how to hang a bear bag.		</div>

		<div class="m-river--byline">
			<span class="long">Posted </span><time class="date" datetime="2019-06-30T11:00:32-04:00" title="6.30.19 11:00am" pubdate>1 week ago</time>
			<span class="dash">&mdash;</span>
			<span class="by">By</span>
			<a class="author" href="https://www.themanual.com/users/hendrik-broekelschen/">Hendrik Broekelschen</a>		</div>
	</div>
</div>


<div class="m-river--item ">
	<div class="m-river--thumb">
		<a href="https://www.themanual.com/outdoors/best-water-shoes-and-hiking-sandal-for-men/" target="">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn3.themanual.com/image/themanual/teva-original-universal-sandals-hiking-372x186-c.jpg" class="attachment-width=372&amp;height=186&amp;crop=1 size-width=372&amp;height=186&amp;crop=1 wp-image-1011307 dt-lazy-load dt-lazy-pending" alt="Teva Original Universal Sandals hiking">		</a>
	</div>

	<div class="m-river--meta">
					<a class="m-river--label" href="https://www.themanual.com/outdoors/" target="">
				Outdoors			</a>
		
		<h3 class="m-river--title">
			<a href="https://www.themanual.com/outdoors/best-water-shoes-and-hiking-sandal-for-men/" target="">
				The Best Water Shoes and Hiking Sandals for Your Most Adventurous Summer Yet			</a>
		</h3>

		
		<div class="m-river--content">
			Whether you’re heading to the beach, the lake, or a remote tropical destination, we have a solution for all of your aquatic endeavors.		</div>

		<div class="m-river--byline">
			<span class="long">Posted </span><time class="date" datetime="2019-07-01T14:00:01-04:00" title="7.1.19 2:00pm" pubdate>1 week ago</time>
			<span class="dash">&mdash;</span>
			<span class="by">By</span>
			<a class="author" href="https://www.themanual.com/users/clay-abney/">Clay Abney</a>		</div>
	</div>
</div>


<div class="m-river--item ">
	<div class="m-river--thumb">
		<a href="https://www.themanual.com/travel/best-travel-documentaries-on-netflix/" target="">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/national-parks-adventure-sunrise-372x186-c.jpg" class="attachment-width=372&amp;height=186&amp;crop=1 size-width=372&amp;height=186&amp;crop=1 wp-image-983929 dt-lazy-load dt-lazy-pending" alt="national parks adventure sunrise">		</a>
	</div>

	<div class="m-river--meta">
					<a class="m-river--label" href="https://www.themanual.com/travel/" target="">
				Travel			</a>
		
		<h3 class="m-river--title">
			<a href="https://www.themanual.com/travel/best-travel-documentaries-on-netflix/" target="">
				The Best Travel and Adventure Documentaries on Netflix Right Now			</a>
		</h3>

		
		<div class="m-river--content">
			If you're reading this, you're staring at a screen. Wouldn't you rather be exploring a different part of the world than the Internet?		</div>

		<div class="m-river--byline">
			<span class="long">Posted </span><time class="date" datetime="2019-07-01T15:00:12-04:00" title="7.1.19 3:00pm" pubdate>1 week ago</time>
			<span class="dash">&mdash;</span>
			<span class="by">By</span>
			<a class="author" href="https://www.themanual.com/users/nicoleraney/">Nicole Raney</a>		</div>
	</div>
</div>


<div class="m-river--item ">
	<div class="m-river--thumb">
		<a href="https://www.themanual.com/outdoors/arcteryx-rock-solid-used-gear-program-interview/" target="">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/arcteryx-rock-solid-used-gear-jacket-in-use-372x186-c.jpg" class="attachment-width=372&amp;height=186&amp;crop=1 size-width=372&amp;height=186&amp;crop=1 wp-image-1011495 dt-lazy-load dt-lazy-pending" alt="arcteryx rock solid used gear program interview arc teryx jacket in use">		</a>
	</div>

	<div class="m-river--meta">
					<a class="m-river--label" href="https://www.themanual.com/outdoors/" target="">
				Outdoors			</a>
		
		<h3 class="m-river--title">
			<a href="https://www.themanual.com/outdoors/arcteryx-rock-solid-used-gear-program-interview/" target="">
				Arc’teryx Wants to Buy Back Your Used Gear for the Good of the Planet			</a>
		</h3>

		
		<div class="m-river--content">
			With the Rock Solid Used Gear program, Acr'teryx wants to buy back your gently used gear, repair it, and then resell it at a discount.		</div>

		<div class="m-river--byline">
			<span class="long">Posted </span><time class="date" datetime="2019-07-02T09:00:32-04:00" title="7.2.19 9:00am" pubdate>1 week ago</time>
			<span class="dash">&mdash;</span>
			<span class="by">By</span>
			<a class="author" href="https://www.themanual.com/users/amandagabriele/">Amanda Gabriele</a>		</div>
	</div>
</div>


<div class="m-river--item ">
	<div class="m-river--thumb">
		<a href="https://www.themanual.com/culture/stihl-timbersports-competition/" target="">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn4.themanual.com/image/themanual/timber-sports-milwaukee-372x186-c.jpg" class="attachment-width=372&amp;height=186&amp;crop=1 size-width=372&amp;height=186&amp;crop=1 wp-image-106724 dt-lazy-load dt-lazy-pending" alt="Timber Sports Milwaukee, timbersports competition">		</a>
	</div>

	<div class="m-river--meta">
					<a class="m-river--label" href="https://www.themanual.com/culture/" target="">
				Culture			</a>
		
		<h3 class="m-river--title">
			<a href="https://www.themanual.com/culture/stihl-timbersports-competition/" target="">
				Is This Modern-Day Lumberjack Competition the Coolest Sport in the World?			</a>
		</h3>

		
		<div class="m-river--content">
			Stihl Timbersports Competition involves axes, chainsaws, handsaws, and a whole lot of wood. So, yeah, it's pretty cool.		</div>

		<div class="m-river--byline">
			<span class="long">Posted </span><time class="date" datetime="2019-07-02T13:00:22-04:00" title="7.2.19 1:00pm" pubdate>1 week ago</time>
			<span class="dash">&mdash;</span>
			<span class="by">By</span>
			<a class="author" href="https://www.themanual.com/users/chase-mcpeak/">Chase McPeak</a>		</div>
	</div>
</div>


<div class="m-river--item ">
	<div class="m-river--thumb">
		<a href="https://www.themanual.com/fashion/cory-richards-vancheron-constantin-overseas-dual-time-watch-prototype-mount-everest/" target="">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/cory-richards-everest-2019overseas-dt-titanium-tantalum-5-372x186-c.jpg" class="attachment-width=372&amp;height=186&amp;crop=1 size-width=372&amp;height=186&amp;crop=1 wp-image-1011673 dt-lazy-load dt-lazy-pending" alt="Cory Richards Vacheron Constantin Overseas Dual Time watch">		</a>
	</div>

	<div class="m-river--meta">
					<a class="m-river--label" href="https://www.themanual.com/fashion/" target="">
				Fashion &amp; Style			</a>
		
		<h3 class="m-river--title">
			<a href="https://www.themanual.com/fashion/cory-richards-vancheron-constantin-overseas-dual-time-watch-prototype-mount-everest/" target="">
				This Luxury Watch Prototype was Inspired by Cory Richard&#8217;s Latest Mount Everest Exploration			</a>
		</h3>

		
		<div class="m-river--content">
			The Cory Richards x Vancheron Constantin watch might be the toughest and most trendy timepiece ever made.		</div>

		<div class="m-river--byline">
			<span class="long">Posted </span><time class="date" datetime="2019-07-02T17:00:12-04:00" title="7.2.19 5:00pm" pubdate>1 week ago</time>
			<span class="dash">&mdash;</span>
			<span class="by">By</span>
			<a class="author" href="https://www.themanual.com/users/bryan-holt/">Bryan Holt</a>		</div>
	</div>
</div>


<div class="m-river--item ">
	<div class="m-river--thumb">
		<a href="https://www.themanual.com/outdoors/best-outdoors-deals-for-prime-day/" target="">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/camping-tent-fire-feature-372x186-c.jpg" class="attachment-width=372&amp;height=186&amp;crop=1 size-width=372&amp;height=186&amp;crop=1 wp-image-1010245 dt-lazy-load dt-lazy-pending" alt="best outdoors deals for prime day camping tent fire feature">		</a>
	</div>

	<div class="m-river--meta">
					<a class="m-river--label" href="https://www.themanual.com/outdoors/" target="">
				Outdoors			</a>
		
		<h3 class="m-river--title">
			<a href="https://www.themanual.com/outdoors/best-outdoors-deals-for-prime-day/" target="">
				Best Outdoors and Fitness Deals for Prime Day 2019: Prepare for 2 Days of Discounts			</a>
		</h3>

		
		<div class="m-river--content">
			Tents, sleeping bags, portable grills, workout equipment — you name it, Amazon is probably offering a sale on it. Mark your calendars for Monday, July 15 and Tuesday, July 16.		</div>

		<div class="m-river--byline">
			<span class="long">Posted </span><time class="date" datetime="2019-07-08T14:00:52-04:00" title="7.8.19 2:00pm" pubdate>4 days ago</time>
			<span class="dash">&mdash;</span>
			<span class="by">By</span>
			<a class="author" href="https://www.themanual.com/users/nicoleraney/">Nicole Raney</a>		</div>
	</div>
</div>

	</div>

	
			<div class="m-river--paging">
												
											<button class="m-river--more h-more">
							Show More						</button>
														</div>
	
	<script>
		window.DTRiver = window.DTRiver || [];
		window.DTRiver.push(function() {
			window.DTRiver.Factory.create({
				class: 'm-river',
				heroes: true,
				id: 'dt-river-5d28e05a2ec0b',
				page: 0,
				soldOut: false,
				transaction: 'discovery',
				transactionData: {"post_id":995332},
			});
		});
	</script>
</section>
		
	</div>

	<div class="l-stardust-pillar l-stardust-pillar_right h-pillar">
		<div></div>
	</div>
</div>


							<footer class="m-site-foot" id="dt-site-foot">
					<div class="m-site-foot--inner">
						<ul id="menu-footer-2018" class="m-site-foot--menu"><li id="menu-item-119688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119688"><a href="#">Must-Reads</a>
<ul class="sub-menu">
	<li id="menu-item-119689" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-119689"><a href="https://www.themanual.com/culture/how-to-smoke-a-cigar-properly/">How to Smoke a Cigar</a></li>
	<li id="menu-item-119690" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-119690"><a href="https://www.themanual.com/food-and-drink/how-to-drink-whiskey/">How to Drink Whiskey</a></li>
	<li id="menu-item-119691" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-119691"><a href="https://www.themanual.com/grooming/how-to-shape-a-beard/">How to Shape a Beard</a></li>
	<li id="menu-item-119693" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-119693"><a href="https://www.themanual.com/fashion/unspoken-suit-rules-need-know/">How to Wear a Suit</a></li>
	<li id="menu-item-126917" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126917"><a href="https://www.themanual.com/food-and-drink/best-vodka-mixers/">Best Vodka Mixers</a></li>
	<li id="menu-item-126918" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126918"><a href="https://www.themanual.com/culture/best-podcasts-to-listen-to-in-2019/">Best Podcasts</a></li>
	<li id="menu-item-126920" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126920"><a href="https://www.themanual.com/culture/us-six-flags-parks-ranked/">Best U.S. Six Flag Locations</a></li>
	<li id="menu-item-119694" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-119694"><a href="https://www.themanual.com/grooming/best-aftershave-balms/">Best Aftershave Balms</a></li>
	<li id="menu-item-119696" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-119696"><a href="https://www.themanual.com/grooming/best-beard-oils/">Best Beard Oils</a></li>
	<li id="menu-item-980911" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-980911"><a href="https://www.themanual.com/culture/best-documentaries-on-netflix-right-now/">Best Documentaries on Netflix</a></li>
	<li id="menu-item-126921" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126921"><a href="https://www.themanual.com/food-and-drink/best-netflix-food-documentaries/">Best Food Documentaries on Netflix</a></li>
	<li id="menu-item-126923" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-126923"><a href="https://www.themanual.com/travel/best-travel-documentaries-on-netflix/">Best Travel Documentaries on Netflix</a></li>
</ul>
</li>
<li id="menu-item-119705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119705"><a href="#">Extras</a>
<ul class="sub-menu">
	<li id="menu-item-119706" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-119706"><a href="https://www.themanual.com/topic/the-manual-podcasts/">Podcast</a></li>
	<li id="menu-item-985100" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-985100"><a href="https://www.themanual.com/culture/the-manual-shop/">Shop</a></li>
	<li id="menu-item-985108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-985108"><a href="https://www.themanual.com/newsletter/">Newsletter</a></li>
	<li id="menu-item-119710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119710"><a href="https://www.outdoorproject.com/">Outdoor Project</a></li>
</ul>
</li>
<li id="menu-item-119698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119698"><a href="#">Who We Are</a>
<ul class="sub-menu">
	<li id="menu-item-119703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119703"><a href="https://www.themanual.com/about-us/">About Us</a></li>
	<li id="menu-item-119702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119702"><a href="https://www.themanual.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-119699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119699"><a href="https://www.themanual.com/advertise-with-us/">Advertise with Us</a></li>
	<li id="menu-item-119700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119700"><a href="https://www.themanual.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-119701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119701"><a href="https://www.themanual.com/terms-conditions/">Terms &#038; Conditions</a></li>
	<li id="menu-item-119704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119704"><a href="https://www.digitaltrends.com/">Digital Trends</a></li>
</ul>
</li>
<li id="menu-item-119713" class="m-social menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119713"><a href="#">Connect</a>
<ul class="sub-menu">
	<li id="menu-item-119716" class="item facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-119716"><a href="http://www.facebook.com/themanualguide">Facebook</a></li>
	<li id="menu-item-119717" class="item instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-119717"><a href="http://instagram.com/themanualguide">Instagram</a></li>
	<li id="menu-item-119715" class="item twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-119715"><a href="http://twitter.com/themanualguide">Twitter</a></li>
	<li id="menu-item-119718" class="item youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-119718"><a href="http://www.youtube.com/subscription_center?add_user=themanualguide">YouTube</a></li>
	<li id="menu-item-119719" class="item rss menu-item menu-item-type-custom menu-item-object-custom menu-item-119719"><a href="https://www.themanual.com/rss-home/">RSS</a></li>
	<li id="menu-item-119722" class="item pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-119722"><a href="http://pinterest.com/manualguide">Pinterest</a></li>
</ul>
</li>
</ul>
						<div class="m-site-foot--brand">
							<a href="https://www.themanual.com">
								<span class="label">
									Digital Trends								</span>
							</a>
						</div>

						<div class="m-site-foot--blurb">
							The Manual is simple — we show men how to live a life that is more engaged. As our name implies, we offer a suite of expert guides on a wide range of topics, including fashion, food, drink, travel, and grooming. We don’t boss you around; we’re simply here to bring authenticity and understanding to all that enriches our lives as men on a daily basis.<br><br>The Manual may earn a commission when you buy through links on our site.						</div>

						
													<a class="m-site-foot--newsletter" href="https://www.themanual.com/newsletter/">
								<strong>Subscribe</strong> to our Newsletter							</a>
						
						<div class="m-site-foot--copyright">
							Copyright &copy;2019 Designtechnica Corporation.
							All rights reserved.						</div>
					</div>
				</footer>
					</div>

		
			<script>
				(function() {
					window.dtadsKeyvals = {"tags":["camping","guide","national-forest","road-trip","road-trip-planner"],"cat":["outdoors","trending"],"supports":["bt","mp","skin"],"aid":995332};
					window.dtadsSlotTypes = {"atn":{"class":"dtads-slot-atn","sizes":[[2560,256],[970,250],[728,90]],"keyvals":{"type":"roadblock","loc":"atn"}},"atn-tablet":{"class":"dtads-slot-atn-tablet","sizes":[[728,90],[728,230]],"keyvals":{"type":"roadblock","loc":"atn"}},"atn-mobile":{"class":"dtads-slot-atn-mobile","sizes":[[320,50],[320,100],[480,90]],"keyvals":{"type":"roadblock","loc":"atn"}},"hub":{"class":"dtads-slot-hub","sizes":[[2560,450],[970,250],[728,90]],"keyvals":{"type":"roadblock","preRenderCollapse":true,"loc":"hub","refreshLocked":true}},"hub-mobile":{"class":"dtads-slot-hub-mobile","sizes":[[2560,450],[320,250],[300,250]],"keyvals":{"type":"roadblock","preRenderCollapse":true,"loc":"hub"}},"out_of_page":{"class":"dtads-out-of-page","keyvals":{"type":"roadblock","refreshLocked":true}},"leaderboard":{"class":"dtads-slot-leaderboard","sizes":[[728,90],[950,250],[970,66],[970,90],[970,250],[970,418],[970,200],[940,230],[970,300]],"keyvals":{"type":"roadblock","loc":"lb"}},"leaderboard_tablet":{"class":"dtads-slot-leaderboard-tablet","sizes":[[728,90],[728,230]],"keyvals":{"type":"roadblock","loc":"lb"}},"leaderboard_mobile":{"class":"dtads-slot-leaderboard-mobile","sizes":[[320,50],[320,100]],"keyvals":{"loc":"lb"}},"leaderboard_limited":{"class":"dtads-slot-leaderboard","sizes":[[728,90]],"keyvals":{"type":"roadblock","loc":"lb"}},"board":{"class":"dtads-slot-board","sizes":[[728,90]]},"board_content":{"class":"dtads-slot-board-content","sizes":[[970,485],[970,250],[728,90]],"keyvals":{"loc":"content"}},"mpu":{"class":"dtads-slot-mpu","sizes":[[300,250]]},"mpu_roadblock":{"class":"dtads-slot-mpu-roadblock","sizes":[[300,250]],"keyvals":{"type":"roadblock"}},"mpu_sticky":{"class":"dtads-slot-mpu-sticky","sizes":[[300,250]]},"mpu_sticky_variable":{"class":"dtads-slot-mpu-sticky-variable","sizes":[[300,250],[300,600]],"keyvals":{"loc":"sb"}},"mpu_content":{"class":"dtads-slot-mpu-content","sizes":[[300,250]],"keyvals":{"loc":"content"}},"mpu_variable_mobile":{"class":"dtads-slot-mpu-variable-mobile","sizes":[[300,250],[320,480],[350,480]]},"mpu_content_mobile":{"class":"dtads-slot-mpu-content-mobile","sizes":[[320,50],[320,100],[300,50],[300,250],[320,480],[350,480]],"keyvals":{"loc":"content"}},"halfpage":{"class":"dtads-slot-half","sizes":[[300,250],[300,600]]},"halfpage_roadblock":{"class":"dtads-slot-half-roadblock","sizes":[[300,250],[300,600]],"keyvals":{"type":"roadblock"}},"mp":{"sizes":[970,600],"keyvals":{"refreshLocked":true},"class":"dtads-slot-mp"},"halfpage_roadblock-5d28e05a2d374":{"class":"dtads-slot-half-roadblock-5d28e05a2d374","sizes":[[300,250],[300,600]],"keyvals":{"type":"roadblock","loc":"sb1"}},"mpu_sticky-5d28e05a2ea1b":{"class":"dtads-slot-mpu-sticky-5d28e05a2ea1b","sizes":[[300,250]],"keyvals":{"loc":"sb2","type":"roadblock"}},"board-5d28e05a2eb73":{"class":"dtads-slot-board-5d28e05a2eb73","sizes":[[728,90]],"keyvals":{"loc":"btc"}}};
					window.dtadsPrebid = {"desktop":{"enabled":1,"timeout":1900},"tablet":{"enabled":1,"timeout":1900},"mobile":{"enabled":1,"timeout":1900}};
					window.dtadsInjector = {"desktop":0.85,"mobile":0.85};

					window.dtadsLazy = {"desktop":{"enabled":1,"threshold":500},"tablet":{"enabled":1,"threshold":350},"mobile":{"enabled":1,"threshold":1}};
					window.dtadsRefresh = {
						interval: 28 * 1000,
						timeout: 1000 * 1000,
						lock: 11 * 1000,
					};

					console.log('DTAds Config', {
						dtadsKeyvals: window.dtadsKeyvals,
						dtadsSlotTypes: window.dtadsSlotTypes,
						dtadsLazy: window.dtadsLazy,
						dtadsRefresh: window.dtadsRefresh,
						dtadsPrebid: window.dtadsPrebid,
						dtadsInjector: window.dtadsInjector,
					});
				}());
			</script>

			
			<script>
				window.dt_dynamic_components = [];
			</script>

					<script>

			// window.dataLayer = window.dataLayer || [];
			(function(vent, dtdata, dataLayer) {

				vent.on('dt:dynamic_components:user_data_available', function(user_data) {
					dtdata.set({
						'logged_in': 1,
						'user_id': user_data.user_ID,
						'client_ip': user_data.ip_address,
						'user_roles': user_data.roles
					});
				} );

				vent.on('dt:dynamic_components:guest_ip_available', function(ip_address) {
					dtdata.set({
						'logged_in': 0,
						'client_ip': ip_address
					});
				} );

				vent.on('dt:dynamic_components:user_ready', function() {
					dataLayer.push({
						'event': 'user_ready'
					});
				} );


			}(DTEvent, DTData, dataLayer));
		</script>
		
			<script>
				(function() {
					'use strict';

					var stage = 1;
					var options = {"global":{"ajaxurl":"https:\/\/www.themanual.com\/wp-content\/themes\/dt-stardust\/ajax-actions.php"},"dt-post-pool":{"blacklist":[],"lists":{"default":{"exhausted":false,"fetchDetails":{"data":{"post_id":995332,"post_type":"post"},"type":"discovery"},"key":"default","limit":18,"offset":0,"posts":[]}}}};
					var allOptions = {};

					if (stage > 0 && window.DTOptions) {
						allOptions = window.DTOptions.getAll();

						Object.keys(options).forEach(function(groupK) {
							if (options[groupK] && typeof options[groupK] === 'object') {
								Object.keys(options[groupK]).forEach(function(k) {
									if (!allOptions[groupK] || typeof allOptions[groupK] !== 'object') {
										allOptions[groupK] = {};
									}

									allOptions[groupK][k] = options[groupK][k];
								});
							}
						});
					} else {
						allOptions = options;
					}

					var getAll = function () {
						return allOptions;
					};

					var get = function (key, group, def) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';
						def = (typeof def !== 'undefined') ? def : null;

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								return allOptions[group][key];
							}
						}

						return def;
					};

					var set = function (key, group, data) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';
						data = data || null;

						if (key) {
							if (typeof allOptions[group] === 'undefined') {
								allOptions[group] = {};
							}

							allOptions[group][key] = data;
						}
					};

					var del = function (key, group) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								allOptions[group][key] = null;
							}
						}
					};

					window.DTOptions = {
						get: get,
						getAll: getAll,
						set: set,
						del: del,
					};
				}());
			</script>

			<script>(function() {var el = document.createElement('link');el.href = 'https://cdn4.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-legacy-single-foot.css?ver=1562795058918';el.id = 'dt-legacy-single-foot-style';el.media = 'all';el.rel = 'stylesheet';el.type = 'text/css';document.head.appendChild(el);}());</script><noscript><link href="https://cdn4.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-legacy-single-foot.css?ver=1562795058918" id="dt-legacy-single-foot-style" rel="stylesheet"></noscript>
			<script id="dt-legacy-foot-script">
				document.addEventListener('DOMContentLoaded', function() {
					var goodBrowser = (
						window.Promise &&
						window.fetch &&
						window.Symbol &&
						window.WeakMap &&
						window.NodeList &&
						window.URLSearchParams &&
						window.IntersectionObserver &&
						window.NodeList.prototype[Symbol.iterator]
					);

					var load = function (src1, src2) {
						var scriptEl = document.createElement('script');
						scriptEl.src = src1;

						scriptEl.onload = function() {
							window.DTEvent.promise('dt-legacy-foot-script-ready');

							if (src2) {
								load(src2);
							}
						};

						var thisScriptEl = document.getElementById('dt-legacy-foot-script');

						thisScriptEl.parentNode.insertBefore(scriptEl, thisScriptEl.nextSibling);
					};

					var log = function (msg, level) {
						if (window.console && window.console.log) {
							if (level && window.console.warn) {
								console.warn(msg);
							} else {
								console.log(msg);
							}
						}
					};

					if (goodBrowser) {
						log('Good browser. No polyfills needed.');
						load('https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-legacy-foot.min.js?ver=1562795058918');
					} else {
						log('Inferior browser. Do you want polyfills? Because that\'s how you get polyfills.', 1);
						load('https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-polyfill.min.js?ver=1562795058918', 'https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-legacy-foot.min.js?ver=1562795058918');
					}
				}, false);
			</script>

			
			<script>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</script>

						<script>
			(function() {
				var content = {
					page_type: DTData.get('page_type'),
					persona: '',
					article_type: DTData.get('article_type'),
					canonical_url: DTData.get('canonical_url'),
					post_author: DTData.get('post_author'),
					post_id: DTData.get('post_id'),
					post_status: DTData.get('post_status'),
					post_title: DTData.get('post_title'),
					post_type: DTData.get('post_type'),
					preview: DTData.get('preview'),
					publish_date: DTData.get('publish_date'),
					publish_date_by_day: DTData.get('publish_date_by_day'),
					primary_category: DTData.get('primary_category'),
					primary_category_name: DTData.get('primary_category_name'),
					primary_category_url: DTData.get('primary_category_url'),
					primary_review_category: DTData.get('primary_review_category'),
					primary_review_category_name: DTData.get('primary_review_category_name'),
					primary_review_category_url: DTData.get('primary_review_category_url'),
					manufacturer: DTData.get('product_manufacturer'),
					product_id: DTData.get('product_id'),
					product_name: DTData.get('product_name'),
					word_count: DTData.get('word_count'),
					taxonomy: DTData.get('taxonomy'),
					term: DTData.get('term'),
					term_id: DTData.get('term_id'),
				};
				document.cookie = 'dtContent=' + JSON.stringify(content) + ';path=/;';
			}());
			</script>
				<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"053881f822","applicationID":"316046955","transactionName":"MgADYEpXXBVXAk1RDgtKIFdMX10IGRJQVgYJAExEV0VG","queueTime":0,"applicationTime":365,"atts":"HkcUFgJNT0oUABsCGhgY","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
