<!DOCTYPE html>
<html lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">

<head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

	<title>The 7 best foods to break a fast — without undoing all your hard work - The Manual</title>

	<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="401a9634-ff83-4e10-87c8-9639dd0fd02c" async></script>					<link rel="preload" href="https://www.themanual.com/wp-content/themes/dt-stardust/assets/fonts/molde-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
									<link rel="preload" href="https://www.themanual.com/wp-content/themes/dt-stardust/assets/fonts/addingtoncf-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
									<link rel="preload" href="https://www.themanual.com/wp-content/themes/dt-stardust/assets/fonts/molde-condensed-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
				
<!-- This site is optimized with the Yoast SEO Premium plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.themanual.com/food-and-drink/how-to-break-a-fast/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What to eat (and drink) when you&#039;re ready to chow down after a fast" />
<meta property="og:description" content="Intermittent fasting diets are popular, but what are the best foods to eat after fasting? Find out here." />
<meta property="og:url" content="https://www.themanual.com/food-and-drink/how-to-break-a-fast/" />
<meta property="og:site_name" content="The Manual" />
<meta property="article:author" content="https://www.facebook.com/sayer.amber" />
<meta property="article:tag" content="premium" />
<meta property="article:section" content="Food &amp; Drink" />
<meta property="article:published_time" content="2022-11-29T14:00:11+00:00" />
<meta property="og:image" content="https://www.themanual.com/wp-content/uploads/sites/9/2022/05/bone-broth.jpg?p=1" />
<meta property="og:image:secure_url" content="https://www.themanual.com/wp-content/uploads/sites/9/2022/05/bone-broth.jpg?p=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
			<meta property="og:image:width" content="1200" />
			<meta property="og:image:height" content="630" />
			<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Intermittent fasting diets are popular, but what are the best foods to eat after fasting? Find out here." />
<meta name="twitter:title" content="What to eat (and drink) when you&#039;re ready to chow down after a fast" />
<meta name="twitter:image" content="https://www.themanual.com/wp-content/uploads/sites/9/2022/05/bone-broth.jpg?p=1" />
<meta name="twitter:creator" content="@ambersayer" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ccp.digitaltrends.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Manual | Feed" href="https://www.themanual.com/feed/" />
					<link rel="preconnect" href="https://img.dtcn.com" />
				<link rel="amphtml" href="https://www.themanual.com/food-and-drink/how-to-break-a-fast/?amp"><style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='elb-theme-light-css'  href='https://www.themanual.com/wp-content/plugins/easy-liveblogs/assets/css/themes/light.css?ver=2.2.0' media='all' />
<style id="dt-single-head-style">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</style>
<script src='https://www.themanual.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.themanual.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='elb-js-extra'>
var elb = {"datetime_format":"human","locale":"en_US","interval":"30","new_post_msg":"There is %s update.","new_posts_msg":"There are %s updates.","now_more_posts":"That's it."};
</script>
<script src='https://www.themanual.com/wp-content/plugins/easy-liveblogs/assets/js/easy-liveblogs.js?ver=2.2.0' id='elb-js'></script>
<script id="dt-head-script">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</script>
<script src='https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/vendor/vendor.min.js?ver=1669733163' id='dt-vendor-js' defer></script>
<link rel='shortlink' href='https://www.themanual.com/?p=1221193' />
			<script>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</script>
				<script type="application/ld+json">
		[{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.themanual.com\/food-and-drink\/how-to-break-a-fast\/"},"author":[{"@context":"http:\/\/schema.org","@type":"Person","name":"Amber Sayer","url":"https:\/\/www.themanual.com\/users\/ambersayer\/"}],"datePublished":"2022-11-29T06:00:11-08:00","headline":"The 7 best foods to break a fast \u2014 without undoing all your hard work","image":"https:\/\/www.themanual.com\/wp-content\/uploads\/sites\/9\/2022\/05\/bone-broth.jpg?p=1","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"The Manual","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.themanual.com\/wp-content\/themes\/themanual-2018\/assets\/images\/logo-schema.png"}},"url":"https:\/\/www.themanual.com\/food-and-drink\/how-to-break-a-fast\/","articleSection":"Food &amp; Drink","keywords":"premium","speakable":{"@context":"http:\/\/schema.org","@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]}}]
	</script>	<style>img#wpstats{display:none}</style>
		
			<script>
				!function(w, d, t, u, p){
					w.dtadsKeyvals = w.DTOptions.get('targeting', 'dt:ads', {});

					if (w.Promise) {
						var targetingPromise = new Promise(function(resolve) {
							d.addEventListener('auSegReady', function(event) {
								var segments = (event && event.detail && Array.isArray(event.detail.segments)) ? event.detail.segments : [];
								resolve({ AU_SEG: segments });
							});
						});

						w.DTAdsManager = w.DTAdsManager || [];
						DTAdsManager.push(function() {
							DTAdsManager.updateTargeting(targetingPromise);
						});
					}

					var a = d.createElement(t);
					a.async = true;
					a.src = u + '?partner_id=' + p + '&url=' + encodeURIComponent(w.location.href);
					var b = d.getElementsByTagName(t)[0];
					b.parentNode.insertBefore(a, b);
				}(window, document, 'script', 'https://seg.ad.gt/api/v1/segments.js', '326');
			</script>

			
			<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script> 
			
			<script src="//tagan.adlightning.com/digitaltrends/op.js" async></script>
			
			<script src="https://btloader.com/tag?o=5685581639057408&upapi=true" async></script>
							<link rel="preconnect" href="//www.googletagmanager.com/" />
						<script>
				(function() {
					'use strict';

					var l10ns = {"ahe084RE8hgWerv8":{"dt-stardust-affiliate":{"buy_now":"Buy Now","price_disclaimer":"*Price may be subject to change","where_to_buy":"Where to Buy","shop":"Shop","buy_for_at":"Buy for $%price at %merchant","buy_from":"$%price from %merchant","buy_at":"Buy at %merchant","more":"More","less":"Less","save":"Save","off":"off","see_price_at":"See price at"},"shortcode-timer":{"Days":"Days","Hours":"Hours","Minutes":"Minutes","Seconds":"Seconds"}}};

					var get = function get(key, group) {
						key = key || '';
						group = group || 'ahe084RE8hgWerv8';

						if (typeof l10ns[group] !== 'undefined') {
							if (key && typeof l10ns[group][key] !== 'undefined') {
								return l10ns[group][key];
							}
						}

						return null;
					};

					window.DTL10n = {
						get: get,
					};
				}());
			</script>
						<script type="text/javascript">
				var ajaxurl = 'https://www.themanual.com/wp-content/themes/dt-stardust/ajax-actions.php';
				var ord 	= Math.random()*10000000000000000;
							</script>
						<link rel="preconnect" href="https://cdn.jwplayer.com/" crossorigin>
			<link rel="dns-prefetch" href="https://cdn.jwplayer.com/">
						<meta property="fb:app_id" content="803626527068006"/>
			<link rel="icon" href="https://www.themanual.com/wp-content/uploads/sites/9/2022/07/cropped-theManual_secondary_logo-512.png?fit=512%2C512&#038;p=1" />
<link rel="apple-touch-icon" href="https://www.themanual.com/wp-content/uploads/sites/9/2022/07/cropped-theManual_secondary_logo-512.png?fit=512%2C512&#038;p=1" />
			<script>
				// OneTrust Callback
				function OptanonWrapper() {
					const {
						DTEvent,
						OneTrust,
					} = window;

					if (typeof OneTrust === 'undefined') {
						console.error('OnTrust SDK not loaded');
						return;
					}

					DTEvent.promise('dt:consent:ready');
				}
			</script>
						<script>
				(function(dtdata) {
					dtdata.set({
																		'ajax_url': 'https://www.themanual.com/wp-content/themes/dt-stardust/ajax-actions.php',
																								'https': 'on',
																								'admin': '',
																								'environment': 'prd',
																								'application': 'tm',
																								'platform': 'wp',
																								'page': '1',
																								'page_type': 'single',
																								'canonical_url': 'https://www.themanual.com/food-and-drink/how-to-break-a-fast/',
																								'post_id': '1221193',
																								'post_title': 'The 7 best foods to break a fast — without undoing all your hard work',
																								'post_name': 'how-to-break-a-fast',
																								'post_type': 'post',
																								'post_description': 'Intermittent fasting diets are popular, but what are the best foods to eat after fasting? Find out here.',
																								'post_author': 'Amber Sayer',
																								'post_status': 'publish',
																								'publish_date_iso': '2022-11-29T06:00:11-08:00',
																								'publish_date': '1669680000',
																								'publish_date_by_day': '20221129',
																								'word_count': '2080',
																								'preview': '0',
																								'publish_date_gmt': 'GMT-08:00',
																								'modified_date_gmt': 'GMT-08:00',
																								'referer_object_type': 'post',
																								'referer_object_id': '1221193',
																								'header_media_type': '',
																								'header_media_location': '',
																								'post_tag': ["premium"],
																								'category': ["food-and-drink"],
																								'taxonomies': {"post_tag":[{"term_id":3677,"name":"premium","slug":"premium"}],"category":[{"term_id":4,"name":"Food &amp; Drink","slug":"food-and-drink"}]},
																								'primary_category': 'food-and-drink',
																								'primary_category_name': 'Food &amp; Drink',
																								'primary_category_url': 'https://www.themanual.com/food-and-drink/',
																								'categories': 'food-and-drink',
																								'article_type': 'evergreen',
																								'post_variant': '',
																								'affiliate_placements_last_index': '0',
																								'ga_tracking_id': 'UA-37751480-1',
																								'ga_adwords_tracking_pixel_id': 'AW-414836448',
																								'ga_adwords_tracking_pixel_conversion_label': 'VjzkCOOez_sBEODN58UB',
																								'ga_sem_adwords_id': 'AW-361455499',
																								'ga_sem_adwords_conversion_label': 'cl12CJCZz6YCEIu_rawB',
																								'ga_sem_tracking_pixels_enabled': '1',
																								'ga_sem_eligible_post_tag': 'sem-commerce',
																								'chartbeat_id': '25785',
																								'comscore_id': '7518287',
																								'geniuslinks_id': '4857',
																								'kenshoo_id': 'KT-N347C-3EB',
																								'pushly_domain_key': 'fLK3TPe3OBVtwJVAfjYIphQhv5NpnA2R33PK',
																								'pushly_worker_url': 'https://www.themanual.com/?pushly-worker=2aa354f31c778bad323867f1db839c85390c9b98',
																								'skimlinks_id': '78494X1541311',
																});
				}(DTData));
			</script>
						<script>
				window.dataLayer = window.dataLayer || [];
				(function(dtdata, dataLayer) {
					dataLayer.push(dtdata.getAll());
					dtdata.addCallback(function(key, val) {
						if (key) {
							if (typeof key == 'object') {
								dataLayer.push(key);
							} else {
								var obj = {};
								obj[key] = val;
								dataLayer.push(obj);
							}
						}
					});
				}(DTData, dataLayer));
			</script>
			
	<meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width, shrink-to-fit=no">
</head>

<body class="post-template-default single single-post postid-1221193 single-format-standard dt-body dt-single h-single-template"  data-post-id=1221193 data-post-type=post data-primary-category=4 >
				<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KBRFCBD"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i) {w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KBRFCBD');</script>
			<!-- End Google Tag Manager -->

			
	
			<a href="#h-maincontent" tabindex="1" class="b-skip-link">Skip to main content</a>
	
			<div class="b-anterior">
			<div class="dtads-location dtads-atn  dtads-tablet dtads-desktop" data-location="atn"><div class="dtads-slot"></div></div>			<div class="dtads-location dtads-out-of-page  dtads-mobile dtads-tablet dtads-desktop" data-location="out-of-page"><div class="dtads-slot"></div></div>		</div>
	
	
<header class="b-nav  h-nav-container">
	<nav class="b-nav__inner" role="navigation">
					<a href="https://www.themanual.com" class="b-nav__logo">
				<svg aria-label="The Manual" role="img" xmlns="http://www.w3.org/2000/svg" width="143.966" height="37.698" viewBox="0 0 143.966 37.698" alt="The Manual">
  <g id="TheManual_-_logo_-_nav" data-name="TheManual - logo - nav" transform="translate(-447.411 -897.362)">
    <g id="Group_366" data-name="Group 366" transform="translate(496.826 919.882)">
      <path id="Path_847" data-name="Path 847" d="M487.268,915.612h2.777l4.514,7.016,4.515-7.016h2.777V930.45h-2.607V919.809l-4.685,6.995h-.084l-4.643-6.953v10.6h-2.564Z" transform="translate(-487.268 -915.505)" fill="#211c1f" />
      <path id="Path_848" data-name="Path 848" d="M507.61,915.526h2.416l6.529,14.945H513.8l-1.505-3.582h-7.016l-1.526,3.582h-2.671Zm3.731,9.052-2.565-5.936-2.544,5.936Z" transform="translate(-483.956 -915.526)" fill="#211c1f" />
      <path id="Path_849" data-name="Path 849" d="M515.612,915.612h2.416l7.948,10.26v-10.26h2.565V930.45h-2.183l-8.183-10.556V930.45h-2.564Z" transform="translate(-480.471 -915.505)" fill="#211c1f" />
      <path id="Path_850" data-name="Path 850" d="M528.929,924.154v-8.542h2.607v8.436c0,2.756,1.421,4.219,3.752,4.219,2.311,0,3.731-1.377,3.731-4.112v-8.542h2.609v8.415c0,4.431-2.5,6.656-6.381,6.656C531.388,930.683,528.929,928.458,528.929,924.154Z" transform="translate(-477.277 -915.505)" fill="#211c1f" />
      <path id="Path_851" data-name="Path 851" d="M547.134,915.526h2.416l6.529,14.945h-2.755l-1.505-3.582H544.8l-1.526,3.582H540.6Zm3.731,9.052-2.565-5.936-2.543,5.936Z" transform="translate(-474.477 -915.526)" fill="#211c1f" />
      <path id="Path_852" data-name="Path 852" d="M555.136,915.612h2.607v12.464h7.8v2.374H555.136Z" transform="translate(-470.993 -915.505)" fill="#211c1f" />
    </g>
    <g id="Group_370" data-name="Group 370" transform="translate(447.411 897.362)">
      <g id="Group_368" data-name="Group 368">
        <g id="Group_367" data-name="Group 367" transform="translate(9.073 9.07)">
          <path id="Path_853" data-name="Path 853" d="M454.729,904.678h3.679l5.98,9.136,5.981-9.136h3.677V924h-3.454V910.144l-6.2,9.108h-.112l-6.149-9.053V924h-3.4Z" transform="translate(-454.729 -904.678)" fill="#5c8859" />
        </g>
        <path id="Path_854" data-name="Path 854" d="M447.411,897.362v37.463h37.463V897.362Zm34.581,34.581h-31.7v-31.7h31.7Z" transform="translate(-447.411 -897.362)" fill="#5c8859" />
      </g>
      <g id="Group_369" data-name="Group 369" transform="translate(47.285)">
        <path id="Path_855" data-name="Path 855" d="M490.277,899.778H485.55v-2.416h12.061v2.416h-4.726V912.2h-2.607Z" transform="translate(-485.55 -897.362)" fill="#211c1f" />
        <path id="Path_856" data-name="Path 856" d="M497.465,897.362h2.607v6.168h7.081v-6.168h2.607V912.2h-2.607v-6.254h-7.081V912.2h-2.607Z" transform="translate(-482.693 -897.362)" fill="#211c1f" />
        <path id="Path_857" data-name="Path 857" d="M510.458,897.362h11v2.331h-8.395v3.858h7.44V905.9h-7.44v3.964h8.5V912.2H510.458Z" transform="translate(-479.577 -897.362)" fill="#211c1f" />
      </g>
    </g>
  </g>
</svg>
			</a>
		
		<input class="b-nav__toggle" type="checkbox" id="hamburger"/>
		<label class="b-nav__hamburger" for="hamburger" id="hamburger-btn">
			Menu		</label>

		<ul class="b-nav__items-0" role="menu" aria-labelledby="hamburger-btn">
			<li class="b-nav__search-wrapper" role="presentation">
				<a href="#" role="button" class="b-nav__search-btn">
					Search				</a>
				<form class="b-nav__search" action="https://www.themanual.com" method="get" role="search">
					<div class="b-nav__search-inner">
						<input type="text" placeholder="Search" name="s">
						<input type="submit">
					</div>
				</form>
			</li>

				<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/fashion/">MEN'S STYLE</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/grooming/">MEN'S GROOMING</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/food-and-drink/">FOOD AND DRINK</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/culture/">CULTURE</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/fitness/">FITNESS</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/outdoors/">OUTDOORS</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/travel/">TRAVEL</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/auto/">AUTO</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<input type="checkbox" id="63861b2bc25939.30690482" /><label for="63861b2bc25939.30690482">WHO WE ARE</label><button>WHO WE ARE</button>		<ul class="b-nav__items-1" role="group">
							<li class="b-nav__item-1 b-nav__title" role="presentation">
					<span>WHO WE ARE</span>
				</li>
				<li class="b-nav__item-1 b-nav__fake-item-bottom" role="presentation"></li>
				<li class="b-nav__item-1 b-nav__fake-item-top" role="presentation"></li>
					<li class="b-nav__item-1" role="presentation"><ul>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/about-us/">About The Manual</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/about-us/#contact-us">Contact Us</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.dtadsolutions.com/" target="_blank" rel="nofollow">Advertise With Us</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://newsletter.themanual.com/p/6MG4-319/sign-up-for-the-manual-newsletter" target="_blank" rel="nofollow">Newsletter</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://boards.greenhouse.io/themanual" target="_blank" rel="nofollow">Work With Us</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.digitaltrends.com/">Digital Trends</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://es.digitaltrends.com/">Digital Trends en Español</a></li></ul></li></ul></li>
			<script>
				(function() {
					var searchWrapper = document.querySelector('.b-nav__search-wrapper');
					var searchEl = document.querySelector('.b-nav__search');
					var buttonEl = document.querySelector('.b-nav__search-btn');
					var inputEl = searchEl.querySelector('.b-nav__search input');

					function isVisible(el) {
						return !!( el.offsetWidth || el.offsetHeight || el.getClientRects().length );
					}

					buttonEl.addEventListener('click', function(e) {
						e.preventDefault();
						buttonEl.classList.toggle('b-nav__search-btn--active');
						searchEl.classList.toggle('b-nav__search--active');
						if (isVisible(inputEl)) {
							inputEl.focus();
						}
					});

					window.addEventListener('click', function(e) {
						if (!searchWrapper.contains(e.target)) {
							buttonEl.classList.remove('b-nav__search-btn--active');
							searchEl.classList.remove('b-nav__search--active');
						}
					});
				})();
			</script>
		</ul>
	</nav>
</header>

	<div class="b-sub">
		<ul class="b-sub__items-0" role="menu">
				<li class="b-sub__item-0 sub-item-label" role="presentation" tabindex="0" >
	<span>Trending:</span></li>	<li class="b-sub__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/auto/best-off-road-vehicles/">Best Off-Road Vehicles</a></li>	<li class="b-sub__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/food-and-drink/tequila-meets-wine/">Tequila Meets Wine: A Tasty Union</a></li>	<li class="b-sub__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/food-and-drink/foods-high-in-soluble-fiber/">Why Foods High in Soluble Fiber Are Vital</a></li>	<li class="b-sub__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/food-and-drink/taco-bell-mexican-pizza-discontinued-fast-food/">Taco Bell’s Mexican Pizza Is Returning</a></li>	<li class="b-sub__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/fitness/best-hamstring-exercises-for-men/">Best Hamstring Exercises for Men</a></li>		</ul>
	</div>

	
			<div class="b-banner">
			<div class="dtads-location dtads-btn  dtads-mobile" data-location="btn"><div class="dtads-slot"></div></div>		</div>
	


<div id="h-maincontent" class="b-page "  data-post-id="1221193" data-post-url="https://www.themanual.com/food-and-drink/how-to-break-a-fast/">
	<div class="b-page__inner">
		<div class="b-single b-page__single">

			
<header class="b-headline b-single__headline" id="dt-post-title">
			<div class="b-headline__top">
			<div class="b-headline__crumbs ">
				<ol itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
						<a itemprop="item" href="https://www.themanual.com/">
							<span itemprop="name">Home</span>
						</a>
						<meta itemprop="position" content="1" />
					</li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.themanual.com/food-and-drink/"><span itemprop="name">Food &amp; Drink</span></a><meta itemprop="position" content="2" /></li></ol>			</div>

					</div>
	
	<h1 class="b-headline__title  " itemprop="headline">
		The 7 best foods to break a fast — without undoing all your hard work	</h1>

			<h2 class="b-headline__sub-title">
			What to eat (and drink) when you&#039;re ready to chow down after a fast		</h2>
	
			<div class="b-headline__meta ">
			
<cite class="b-byline b-headline__byline ">
			<div class="b-byline__avatars">
							<div class="b-byline__img">
					<img class="dt-avatar" src="https://www.themanual.com/wp-content/uploads/sites/9/2021/06/img_0390.jpg?resize=60%2C60&#038;p=1" alt="Amber Sayer" />				</div>
					</div>
	
	<div class="b-byline__text">
					<span class="b-byline__authors">
				By
									<a
						class="author url fn "
						href="https://www.themanual.com/users/ambersayer/"
						rel="author"
					>
						Amber Sayer					</a>
												</span>
		
		<time
			class="b-byline__time date dtreviewed"
			datetime="2022-11-29T06:00:11-08:00"
		>
			November 29, 2022 6:00AM		</time>
	</div>
</cite>

			
	<button class="b-share h-modal-it" data-template-id="dt-share-63861b2bc455b">
		Share	</button>

	<script id="dt-share-63861b2bc455b" type="text/template">
		<div class="b-modal">
			<div class="b-modal__inner b-modal__content">
				<div class="b-modal__title">
					Share				</div>

				<div class="b-social b-social--bleed b-modal__social">
					
											<button
							class="b-social__button b-social__button--twitter h-modal-it"
							data-key="twitter"
							title="Tweet this"
						>
					
					<button
						class="b-social__button b-social__button--linkedin h-modal-it"
						data-key="linkedin"
						title="Share on LinkedIn"
					>

					<button
						class="b-social__button b-social__button--pinterest h-modal-it"
						data-key="pinterest"
						title="Share on Pinterest"
					>

					<button
						class="b-social__button b-social__button--flipboard h-modal-it"
						data-key="flipboard"
						title="Share on Flipboard"
					>

					<button
						class="b-social__button b-social__button--mail h-modal-it"
						data-key="email"
						title="Email this"
					>
				</div>

				<button class="b-modal__close h-close">
					<span class="is-visually-hidden">
						Close					</span>
				</button>
			</div>
		</div>
	</script>
		</div>
	</header>

			
			<article
				class="b-content b-single__content h-article-content "
				id="dt-post-content"
				itemid="post-content"
				itemprop="articleBody"
			>
				<p class="p1">Although fasting has been practiced for thousands of years, it has become especially popular in the last decade or so thanks to iterations of <a href="https://www.themanual.com/food-and-drink/coffee-intermittent-fasting/" >intermittent fasting</a>. Some people practice time-restricted eating, which involves limiting your eating window to a certain number of hours per day and then extending your overnight fast. For example, 18/6 intermittent fasting would entail fasting for 18 hours per day and then doing all of your eating during a six-hour window. In this scenario, you might have your first meal of the day at noon and finish your last meal of the day at 6 p.m., and then fast overnight again until the following day at noon.<span class="Apple-converted-space"> </span></p><div id="dt-toc" class="b-toc b-sticky h-sticky">
					<div class="b-sticky__inner h-sticky-inner">
						<div class="b-toc__label">Contents</div>
						<ul class="b-toc__items"><li class="b-toc__item"><a href="#dt-heading-the-7-best-foods-to-eat-to-break-a-fast">The 7 best foods to eat to break a fast</a></li><li class="b-toc__item"><a href="#dt-heading-"></a></li><li class="b-toc__item"><a href="#dt-heading-does-coffee-break-a-fast">Does coffee break a fast?</a></li></ul>
					</div>
				</div>
<p class="p1">Other people practice alternate day fasting, which essentially involves a 24-hour water fast followed by a full day of regular eating in a cyclical pattern. Others just do an occasional 24-hour fast.</p>
<p class="p1">When you&#8217;re practicing intermittent fasting or engaging in occasional fasting, the focus is often on getting through the fasting window until it&#8217;s time to eat again rather than what you will actually eat at that time. What are the best foods to break a fast? What foods should you avoid after fasting? Keep reading to find out!</p>
<h2><a id="dt-heading-the-7-best-foods-to-eat-to-break-a-fast" aria-label="The 7 best foods to eat to break a fast"></a>The 7 best foods to eat to break a fast</h2>
<p class="p1">Here are some of the best foods to eat after fasting:</p>
<h3>Bone broth</h3>
<figure id="attachment_1207733" aria-describedby="caption-attachment-1207733" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/05/bone-broth.jpg?fit=800%2C800&#038;p=1" onerror="dti_load_error(this)" class=" wp-image-1207733 size-large dt-lazy-load dt-lazy-pending" alt="Bowls of bone broth on a tray" style="aspect-ratio: 1.5"><figcaption id="caption-attachment-1207733" class="wp-caption-text"><span class="credit">Bluebird Provisions / Unsplash</span></figcaption></figure>
<p class="p2">Bone broth isn&#8217;t particularly filling, so it might not be the most satisfying food to break a fast, but it’s often a great place to start. It&#8217;s extremely easy to digest and high in some of the key nutrients that your body needs after fasting. For example, it&#8217;s rich in electrolytes like potassium, sodium, magnesium, and calcium. Electrolytes are important minerals for all kinds of vital physiological processes such as maintaining fluid balance, conducting nerve impulses, and initiating the contraction and relaxation of muscles. They also improve hydration and are required for the digestion and absorption of nutrients like carbohydrates.</p>
<p class="p2">After fasting, the main macronutrient the body needs is protein. Although there are storable forms of carbohydrates and fat in the body in muscle and liver glycogen and adipose (fat) tissue, respectively, the only storage for protein is skeletal muscle. <span style="font-weight: 400">Prolonged fasting can break down muscle tissue, largely because the body constantly needs protein for many basic function</span>s and biochemical processes. When you’re fasting and not taking in any protein, your body has to break down muscle tissue to access the protein it needs to sustain normal life functions.</p>
<p class="p2">Many protein-rich foods, particularly animal flesh, are fairly hard to digest because the proteins have complex, three-dimensional structures that require a lot of work to digest and absorb the individual amino acids. Bone broth is great to break a fast because the proteins in it are already partially broken down, reducing the work the body has to do on its own. The protein here is absorbed easily, particularly compared to the protein found in animal flesh; the long cooking process of bone broth partially degrades the protein into a more digestible form.</p>
<p class="p2">Additionally, much of the protein in bone broth is collagen. Collagen is the most abundant protein in the body and forms a structural component in everything from teeth and skin to muscles, cartilage, and tendons. The body can synthesize collagen by combining the amino acids proline and glycine in a synthesis process that also requires vitamin C, zinc, and copper. However, eating foods rich in collagen negates the need for this process, allowing the protein to be readily available for use.</p>
<p class="p2">Try to eat natural, organic bone broth; homemade is best. Otherwise, look for pre-packaged organic bone broth without added cream, fat, or excessive salt. You can also simmer it with vegetables such as carrots, broccoli, and dark, leafy green vegetables to add more vitamins and minerals.</p>
<h3 class="p1">Eggs</h3>
<figure id="attachment_1169705" aria-describedby="caption-attachment-1169705" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2021/11/egg.jpeg?fit=800%2C800&#038;p=1" onerror="dti_load_error(this)" class=" wp-image-1169705 size-large dt-lazy-load dt-lazy-pending" alt="Soft boiled eggs." style="aspect-ratio: 1.5705521472393"><figcaption id="caption-attachment-1169705" class="wp-caption-text"><span class="credit">Pixabay</span></figcaption></figure>
<p class="p2">As another high-protein food, eggs are one of the best foods to eat after fasting. Eggs are a complete source of protein, which means that they contain all nine essential amino acids. They also contain several important vitamins and minerals.</p>
<p class="p2">According to the <a href="https://fdc.nal.usda.gov/fdc-app.html#/food-details/173424/nutrients"><span class="s1">USDA’s FoodData Central</span></a>, one large, whole, hard-boiled chicken egg contains 78 calories, 6.3 grams of protein, 5.34 grams of fat, negligible carbohydrates and sugar, and small amounts of sodium, calcium, magnesium, potassium, phosphorus, zinc, iron, and selenium.</p>
<p class="p2"><a href="https://www.themanual.com/fitness/guide-to-egg-diet/" >Eggs</a> also contain a decent amount of vitamin A, vitamin D, folate, and the antioxidants choline, lutein, and zeaxanthin, which support eye health. Antioxidants can reduce inflammation, so breaking a fast with eggs may help augment the potential anti-inflammatory benefits of fasting.</p>
<h3 class="p1">Fruit</h3>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/03/cons-of-watermelon-recovery.jpg?fit=800%2C800&#038;p=1" onerror="dti_load_error(this)" class=" wp-image-1194666 size-large dt-lazy-load dt-lazy-pending" alt="A close-up of watermelon slices served on a tray on a wooden table." style="aspect-ratio: 1.5"></figure>
<p class="p2">Fruits are high in water, so they can be rehydrating after a fast. Even though you should be drinking throughout your entire fast, most people end up being a little bit dehydrated after fasting because it can be hard to keep up with your fluid needs through drinking alone. Additionally, fruits contain vitamins and minerals. The carbs in them are easy to digest, yet the fiber slows the digestion somewhat so that your system isn’t suddenly inundated with huge amounts of sugar.<span class="Apple-converted-space"> </span></p>
<p class="p2">Eating processed foods or foods high in simple carbohydrates, particularly if you consume too much too quickly after prolonged fasting, can lead to <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2440847/" target="_blank" rel="noopener">refeeding syndrome</a>, which is when fluid imbalances occur following a period of fasting. The water and fiber content of fruit helps release a slow, steadier stream of glucose into the bloodstream to help limit the chance of refeeding syndrome.</p>
<p class="p2">The best fruits to eat after a fast are low-sugar fruits such as berries, melons, and grapefruit. These fruits are high in vitamin C and water.</p>
<h3 class="p1">Fish</h3>
<figure id="attachment_1206064" aria-describedby="caption-attachment-1206064" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/05/fresh-fish-fillet-with-spices-tomatoes-olives-and-lemon-slices.jpg?fit=800%2C800&#038;p=1" onerror="dti_load_error(this)" class=" wp-image-1206064 size-large dt-lazy-load dt-lazy-pending" alt="fresh fillets of fish about to be cooked." style="aspect-ratio: 1.5"><figcaption id="caption-attachment-1206064" class="wp-caption-text"><span class="credit">Marco Verch.</span></figcaption></figure>
<p class="p2">Compared with most other animal proteins, <a href="https://www.themanual.com/food-and-drink/benefits-of-salmon/" >fish</a> is fairly easy to digest, making it one of the best foods to eat after fasting. Fish is packed with protein along with other nutrients, such as potassium, vitamin D, and heart-healthy omega-3 fatty acids.</p>
<h3 class="p1">Cooked vegetables</h3>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/03/high-fiber-content.jpg?fit=800%2C800&#038;p=1" onerror="dti_load_error(this)" class=" wp-image-1200227 size-large dt-lazy-load dt-lazy-pending" alt="A bowl of kale salad with roasted sweet potatoes and pumpkin seeds beside a fork on a wooden table." style="aspect-ratio: 1.5"></figure>
<p class="p2">Although raw, fibrous vegetables can cause digestive distress after fasting because they contain a lot of fiber, cooked veggies —particularly stewed or sautéed greens — can be among the best foods to eat after fasting.</p>
<p class="p2">The cooking process breaks down some of the cellulose, making the veggies much easier to digest without destroying the essential vitamins, minerals, and antioxidants.</p>
<h3 class="p1">Fermented foods</h3>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2021/09/kefir.jpg?fit=800%2C800&#038;p=1" onerror="dti_load_error(this)" class=" wp-image-1144439 size-large dt-lazy-load dt-lazy-pending" alt="A spoonful of kefir and two glasses of kefir on a table." style="aspect-ratio: 1.5"></figure>
<p class="p2">Yogurt, kefir, kimchi, sauerkraut, miso, tempeh, and pickled vegetables are considered <a href="https://www.themanual.com/food-and-drink/what-are-probiotics/" >fermented foods</a> because they go through a fermentation process. During fermentation, the natural bacteria in the food breaks down the sugars and produces lactic acid. This is why fermented foods have a tangy or sour flavor to them.</p>
<p class="p2">Fermented foods are a <a href="https://www.themanual.com/fitness/foods-high-in-probiotics/" >natural source of probiotics</a>, which are the healthy bacteria in your gut microbiome that help digest food and<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6769995/"><span class="s1"> decrease gut and systemic inflammation</span></a>. When you eat fermented foods, you help fortify your gut microbiome. This can help improve your digestion. Because the digestive system can be a little sluggish or may struggle after fasting, fermented foods are among the best foods to eat after fasting to get things moving again. They can also help make everything else you eat more easily digestible.</p>
<h3 class="p1">Avocado</h3>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/02/who-should-follow-a-high-fat-low-carb-diet.jpg?fit=800%2C800&#038;p=1" onerror="dti_load_error(this)" class=" wp-image-1192128 size-large dt-lazy-load dt-lazy-pending" alt="A sliced avocado and whole avocado with knife on a wooden cutting board" style="aspect-ratio: 1.5"></figure>
<p class="p2">Although foods high in fat and fiber are inherently difficult to digest and can therefore be some of the worst foods to eat after fasting, avocado is an exception. <a href="https://www.themanual.com/food-and-drink/avocado-guide/" >Avocado</a> is high in monounsaturated fats and dietary fiber as well as potassium, magnesium, and copper, and vitamins B, C, E, and K. All of these are essential nutrients after fasting.<span class="Apple-converted-space"> </span></p>
<p class="p2">Additionally, avocado <a href="https://pubmed.ncbi.nlm.nih.gov/24279738/"><span class="s2">can be very satiating</span></a>. This may help prevent overeating after a fast; people tend to eat too much too quickly after fasting, particularly if they consume processed foods and high-glycemic carbohydrates such as white bread, pasta, bagels, breakfast cereals, cookies, pastries, and jelly.</p>
<p class="p2">As a general rule of thumb, the best foods to eat to break a fast are the same ones in any healthy diet. Focus on natural, unprocessed foods. Eat slowly, chew your food, and let your digestive system guide you towards what foods feel satiating but tolerable. After all, there’s no point pushing through a tough fast and then undoing all your hard work by going hog wild with an enormous, highly processed, calorie-laden meal.</p>
<h2><a id="dt-heading-" aria-label=""></a><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/10/small-coffee-cup-and-saucer.jpg?fit=800%2C800&#038;p=1" onerror="dti_load_error(this)" class="aligncenter wp-image-1220018 size-large dt-lazy-load dt-lazy-pending" alt="small coffee cup and saucer" style="aspect-ratio: 1.5"></h2>
<h2 class="p1"><a id="dt-heading-does-coffee-break-a-fast" aria-label="Does coffee break a fast?"></a><b>Does coffee break a fast?</b></h2>
<p class="p2">Many people wonder how many calories break a fast, and whether coffee breaks a fast.</p>
<p class="p2">Although fasting technically involves abstaining from any caloric intake, most people consider black coffee to be fine to drink without breaking a fast.</p>
<p class="p2">One cup (240 ml) of black coffee only contains about three calories and trace amounts of protein, fat, and minerals. <span class="s1">Therefore, drinking one or two cups of black coffee while fasting <a href="https://pubmed.ncbi.nlm.nih.gov/15562223/"><span class="s2">won’t really induce any metabolic changes or take you out of a fasting state.</span></a> </span>However, adding caloric sweeteners or cream, MCT oil, milk, or grass-fed butter to your coffee will break your fast because all of these add-ins contain an appreciable number of calories.</p>
<p><span style="font-weight: 400">There is no scientific research or consensus among the medical community about how many calories break a fast, but if you&#8217;re trying to be strict in your fasting, aim to consume virtually no calories aside from a trace number in black coffee and herbal tea.</span></p>
<p class="p2">Some intermittent fasting gurus say that you can consume up to 50 calories and still keep your body in the fasting state, although there is no readily available scientific evidence to either confirm or disprove this idea.</p>

				<h4 class='b-editors-recs-title h-editors-recs-title'>
	Editors' Recommendations</h4>

<ul class="b-editors-recs h-editors-recs">
			<li>
			<a href="https://www.themanual.com/food-and-drink/best-restaurants-in-america/">
				These are the 25 best restaurants in America right now			</a>
		</li>
			<li>
			<a href="https://www.themanual.com/food-and-drink/worst-foods-for-your-skin/">
				These 15 foods are ruining your skin (and, in some cases, your overall health)			</a>
		</li>
			<li>
			<a href="https://www.themanual.com/food-and-drink/benefits-of-collagen/">
				These are the collagen benefits you need to know about			</a>
		</li>
			<li>
			<a href="https://www.themanual.com/food-and-drink/poached-eggs-tips-and-tricks-video/">
				Video: This &#8216;new&#8217; way to poach eggs might be the best (and simplest) ever			</a>
		</li>
			<li>
			<a href="https://www.themanual.com/food-and-drink/how-to-roast-garlic/">
				This secret ingredient can be the key to your holiday meal: How to roast garlic			</a>
		</li>
	</ul>
<script>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</script>				<span id="publisher-md" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<span itemprop="url" itemtype="https://schema.org/Url" content="https://www.themanual.com">
						<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://cdn.dtcn.com/dt/tm_full_logo_black%4060x60.png">
							<meta itemprop="width" content="0">
							<meta itemprop="height" content="0">
						</span>

						<meta itemprop="name" content="The Manual">
					</span>

					<span itemprop='image' itemscope itemtype='https://schema.org/ImageObject'>
						<meta itemprop='url' content='https://www.themanual.com/wp-content/uploads/sites/9/2022/05/bone-broth.jpg?p=1'>
					</span>
				</span>
						</article>

			<div class="b-secondary-breadcrumbs">
	<div class="b-secondary-breadcrumbs__title">
		Topics	</div>
	<ul class="b-secondary-breadcrumbs__list">
					<li class="b-secondary-breadcrumbs__item">
				<a href="https://www.themanual.com/topic/drinks/">
					Drink				</a>
			</li>
					<li class="b-secondary-breadcrumbs__item">
				<a href="https://www.themanual.com/topic/homepage/">
					The Manual | The Essential Guide for Men				</a>
			</li>
			</ul>
</div>

					<script>
						(function() {
							var contentEl = document.querySelector('.h-article-content');
							var editorsTitle = document.querySelector('.b-editors-recs-title');
							var embeddedVideo = document.querySelector('.dtvideos-container');

							var eligible = !!(
								contentEl &&
								contentEl.firstElementChild &&
								!!!embeddedVideo
							);

							if (eligible) {
								var vid = document.createRange().createContextualFragment('<div class="dtvideos-recommended">Recommended Video</div><div class="dtvideos-container" id="dt-video-embed-63861b2bb45ee" data-provider="jwplayer" itemprop="video" itemtype="http://schema.org/VideoObject" data-injected="1"><div class="dtvideos-aspect" style="padding-bottom:56.2499999993%;"></div><div id="dtvideos-details-dt-video-embed-63861b2bb45ee"><div class="dtvideos-title"></div><div class="dt-clamp dt-clamp-2 dtvideos-description"></div></div></div>');
								contentEl.insertBefore(vid, editorsTitle);

								window.DTVideos = window.DTVideos || []
								window.DTVideos.push(function() {
									window.DTVideos.create({"autoplayAllowed":true,"discoveryAllowed":true,"dockingAllowed":true,"id":"dt-video-embed-63861b2bb45ee","lazyLoadAllowed":true,"type":"jwplayer","videoIds":["ho3UKWmo"],"videoMeta":{"ho3UKWmo":{"title":"","description":"","duration":60}}})
									.catch(function(err) { console.error(err.message) });
								});
							} else {
								window.DTOptions.set('content_injected_video', 'dtvideos', false);
								window.DTOptions.set('content_injected_video_reject_by', 'dtvideos', 'post-content');
							}
						}());
					</script>
				

			
<div class="b-grid b-single__grid">
<div class="b-flyer b-flyer--2-6  b-grid__flyer  b-grid__cols2  b-grid__rows6">
	<div class="b-meta b-meta--large b-flyer__meta b-flyer--2-6__meta">
					<div class="b-meta__title b-meta--large__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/food-and-drink/how-to-eat-smart-during-the-holidays/" class="b-flyer__hot" target="">
				
					Eat smart during the holidays: 7 easy tips to keep you from wrecking your diet
									</a>
							</div>

					
		
		
			</div>

			<div class="b-flyer__image b-flyer--2-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2019/11/thanksgiving-dinner-turkey-outfit.jpg?resize=625%2C276&#038;p=1" class="wp-image-1024861 dt-lazy-load dt-lazy-pending" alt="thanksgiving dinner turkey family" skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<div class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/food-and-drink/poached-eggs-tips-and-tricks-video/" class="b-brief__hot" target="">Video: This &#8216;new&#8217; way to poach eggs might be the best (and simplest) ever</a>
							</div>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/09/Poached-egg-with-green-asparagus-and-caviar.-Arild-Vågen.jpg?resize=300%2C276&#038;p=1" class="wp-image-1219011 dt-lazy-load dt-lazy-pending" alt="Poached egg with green asparagus and caviar." skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<div class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/food-and-drink/how-to-roast-garlic/" class="b-brief__hot" target="">This secret ingredient can be the key to your holiday meal: How to roast garlic</a>
							</div>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/11/roast-garlic.jpg?resize=300%2C276&#038;p=1" class="wp-image-1223160 dt-lazy-load dt-lazy-pending" alt="how to roast garlic" skip_size_classes="1" style="aspect-ratio: 1.5166835187058">			
			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<div class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/food-and-drink/how-to-make-mashed-potatoes-for-thanksgiving/" class="b-snippet__hot" target="">Perfect your mashed potatoes this Thanksgiving with these 3 simple tips</a>
							</div>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2021/11/betty-crocker-mashed-potatoes.jpg?resize=120%2C120&#038;p=1" class="wp-image-1159816 dt-lazy-load dt-lazy-pending" alt="Mashed Potatoes" skip_size_classes="1" style="aspect-ratio: 1.5009380863039">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<div class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/food-and-drink/best-foods-to-spice-up-your-sex-life/" class="b-snippet__hot" target="">10 delicious (and surprising) foods that can help spice up your sex life</a>
							</div>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/10/4218833447_12f494da7b_o.jpg?resize=120%2C120&#038;p=1" class="wp-image-1220762 dt-lazy-load dt-lazy-pending" alt="best foods to spice up your sex life 4218833447 12f494da7b o" skip_size_classes="1" style="aspect-ratio: 0.75333333333333">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<div class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/food-and-drink/how-to-make-creamy-vegetable-soup-without-a-recipe/" class="b-snippet__hot" target="">How to make a creamy soup out of almost anything (no recipe required)</a>
							</div>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/11/pumpkin-carrot-soup.jpg?resize=120%2C120&#038;p=1" class="wp-image-1222631 dt-lazy-load dt-lazy-pending" alt="how to make creamy vegetable soup without a recipe pumpkin carrot" skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<div class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/food-and-drink/what-to-know-about-keg-wine/" class="b-brief__hot" target="">Why the experts say you need to embrace keg wine</a>
							</div>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2020/01/keg-wine-settembre-cellars.jpg?resize=300%2C276&#038;p=1" class="wp-image-1030268 dt-lazy-load dt-lazy-pending" alt="Keg wine from Settembre Cellars." skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<div class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/food-and-drink/flavored-tequilas-are-the-new-trend/" class="b-brief__hot" target="">Flavored tequila is the hottest new trend (and you can make your own)</a>
							</div>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2021/02/sangrita.jpg?resize=300%2C276&#038;p=1" class="wp-image-1074198 dt-lazy-load dt-lazy-pending" alt="A sangrita tequila shot." skip_size_classes="1" style="aspect-ratio: 1.5009380863039">			
			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<div class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/travel/food-travel-places-in-the-united-states/" class="b-snippet__hot" target="">These U.S. cities are the best places for foodies to visit</a>
							</div>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2021/05/cajun-food-guide-an-american-creation-blended-with-french-culinary-tradition.jpg?resize=120%2C120&#038;p=1" class="wp-image-1109287 dt-lazy-load dt-lazy-pending" alt="Cajun food in a pan." skip_size_classes="1" style="aspect-ratio: 1.5009380863039">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<div class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/food-and-drink/hydration-tips-to-drink-more-water/" class="b-snippet__hot" target="">Improve your hydration: 11 tips that actually work to help you drink more water</a>
							</div>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2021/06/small-glass-of-water-on-counter-resized.jpg?resize=120%2C120&#038;p=1" class="wp-image-1116513 dt-lazy-load dt-lazy-pending" alt="Glass of water on table." skip_size_classes="1" style="aspect-ratio: 1.4992679355783">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<div class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/food-and-drink/best-foods-to-help-with-constipation/" class="b-snippet__hot" target="">Need constipation relief? Add these food and drink items to your diet today</a>
							</div>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/10/inigo-de-la-maza-s285sDw5Ikc-unsplash.jpg?resize=120%2C120&#038;p=1" class="wp-image-1220284 dt-lazy-load dt-lazy-pending" alt="High fiber vegetables." skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<div class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/food-and-drink/how-to-cook-ribs-in-the-oven/" class="b-brief__hot" target="">How to cook ribs in the oven: A step-by-step guide</a>
							</div>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2021/06/how-to-cook-ribs-oven-2021.jpg?resize=300%2C276&#038;p=1" class="wp-image-1109466 dt-lazy-load dt-lazy-pending" alt="how to cook ribs in the oven 2021" skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<div class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/food-and-drink/guiness-braised-short-ribs-recipe/" class="b-brief__hot" target="">This Guinness braised short ribs recipe is the ultimate comfort food</a>
							</div>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/10/guinness-braised-short-ribs-1-3.jpeg?resize=300%2C276&#038;p=1" class="wp-image-1220474 dt-lazy-load dt-lazy-pending" alt="guiness braised short ribs recipe guinness 1 3" skip_size_classes="1" style="aspect-ratio: 0.71428571428571">			
			
					</div>
	</div>
</div>

							<aside class="b-sidebar b-single__sidebar h-sidebar"></aside>
					</div>
	</div>
</div>



		<footer class="b-foot">
							<div class="b-foot__top">
					<div class="b-foot__inner">
						<div class="b-foot__blurb">
															<p><strong>The Essential Guide for Men</strong>The Manual is simple — we show men how to live a life that is more engaged. As our name implies, we offer a suite of expert guides on a wide range of topics, including fashion, food, drink, travel, and grooming. We don’t boss you around; we’re simply here to bring authenticity and understanding to all that enriches our lives as men on a daily basis.</p>
																				</div>

						<div class="b-foot__menus-wrapper">
															<ul id="menu-2021-social" class="b-foot__social"><li id="menu-item-1146737" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1146737"><a target="_blank" rel="noopener" href="https://www.facebook.com/themanualguide">Facebook</a></li>
<li id="menu-item-1146738" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1146738"><a target="_blank" rel="noopener" href="https://instagram.com/themanualguide">Instagram</a></li>
<li id="menu-item-1146739" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1146739"><a target="_blank" rel="noopener" href="https://twitter.com/themanualguide">Twitter</a></li>
<li id="menu-item-1146740" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1146740"><a target="_blank" rel="noopener" href="https://www.youtube.com/subscription_center?add_user=themanualguide">YouTube</a></li>
<li id="menu-item-1146742" class="pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-1146742"><a target="_blank" rel="noopener" href="https://www.pinterest.com/themanualguide/_created/">Pinterest</a></li>
<li id="menu-item-1146743" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-1146743"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/the-manual/">LinkedIn</a></li>
</ul>							
															<ul id="menu-2021-footer" class="b-foot__menu b-foot__menu--wide b-foot__menu--odd"><li id="menu-item-1146728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1146728"><a href="https://www.themanual.com/fashion/">Men’s Style</a></li>
<li id="menu-item-1196978" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-1196978"><a href="https://www.themanual.com/topic/mens-watches/">Watches</a></li>
<li id="menu-item-1196977" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-1196977"><a href="https://www.themanual.com/topic/mens-apparel/">Men&#8217;s Clothing</a></li>
<li id="menu-item-1146727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1146727"><a href="https://www.themanual.com/grooming/">Men&#8217;s Grooming</a></li>
<li id="menu-item-1196980" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-1196980"><a href="https://www.themanual.com/topic/shaving/">Shaving</a></li>
<li id="menu-item-1196981" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-1196981"><a href="https://www.themanual.com/topic/skincare/">Skincare</a></li>
<li id="menu-item-1146726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1146726"><a href="https://www.themanual.com/food-and-drink/">Food and Drink</a></li>
<li id="menu-item-1146725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1146725"><a href="https://www.themanual.com/culture/">Culture</a></li>
<li id="menu-item-1146732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1146732"><a href="https://www.themanual.com/fitness/">Fitness</a></li>
<li id="menu-item-1146729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1146729"><a href="https://www.themanual.com/outdoors/">Outdoors</a></li>
<li id="menu-item-1196979" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-1196979"><a href="https://www.themanual.com/topic/camping/">Camping</a></li>
<li id="menu-item-1146730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1146730"><a href="https://www.themanual.com/travel/">Travel</a></li>
<li id="menu-item-1146724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1146724"><a href="https://www.themanual.com/auto/">Auto</a></li>
</ul>							
															<ul id="menu-2021-sub-footer-1" class="b-foot__sub-menu"><li id="menu-item-1146733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146733"><a href="https://www.themanual.com/about-us/">About Us</a></li>
<li id="menu-item-1146734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146734"><a href="https://www.themanual.com/about-us/#contact-us">Contact Us</a></li>
</ul>							
															<ul id="menu-2021-sub-footer-2" class="b-foot__sub-menu"><li id="menu-item-1220086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220086"><a href="https://www.adcetera.com/digital-trends">Logo &amp; Accolade Licensing</a></li>
<li id="menu-item-1146735" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-1146735"><a href="https://www.themanual.com/topic/sponsored/">Sponsored Content</a></li>
</ul>													</div>
					</div>
				</div>
						<div class="b-foot__bottom">
				<div class="b-foot__inner">
					<div class="b-foot__logo-wrapper">
						<div class="b-foot__logo">
							<a href="https://www.dtmg.co" target="_blank">
								<img src="https://www.themanual.com/wp-content/themes/dt-stardust/assets/images/svg/logo-dtmg.svg" alt="Digital Trends Media Group">							</a>
						</div>

						<ul class="b-foot__cities">
							<li>Portland</li>
							<li>New York</li>
							<li>Chicago</li>
							<li>Detroit</li>
							<li>Los Angeles</li>
							<li>Toronto</li>
						</ul>
					</div>

					<ul class="b-foot__dtmg-menu">
													<li>
								<a href="https://www.dtmg.co/careers" target="_blank">Careers</a>							</li>
													<li>
								<a href="https://www.dtadsolutions.com/" target="_blank">Advertise With Us</a>							</li>
													<li>
								<a href="https://www.dtmg.co/work-with-us" target="_blank">Work With Us</a>							</li>
													<li>
								<a href="https://www.dtmg.co/diversity-equity-inclusion" target="_blank">Diversity &amp; Inclusion</a>							</li>
													<li>
								<a href="https://www.dtmg.co/terms-of-use" target="_blank">Terms of Use</a>							</li>
													<li>
								<a href="https://www.dtmg.co/privacy-policy" target="_blank">Privacy Policy</a>							</li>
													<li>
								<a href="https://privacyportal.onetrust.com/webform/02415369-d14e-4829-9531-e64920e85f34/f4bffa0b-c51b-4b13-b40f-2874e00a4ca5" target="_blank" id="doNotSell" class="h-modal-it" data-template-id="doNotSellTemplate" data-type="onetrust">Do Not Sell or Share My Information</a>							</li>
													<li>
								<span class="ot-sdk-show-settings force" tabindex="0">Manage cookie preferences</span>							</li>
													<li>
								<a href="https://www.dtmg.co/press-room" target="_blank">Press Room</a>							</li>
													<li>
								<a href="https://www.themanual.com/sitemap/">Sitemap</a>							</li>
											</ul>

					<div class="b-foot__copyright">
						<div>Digital Trends Media Group may earn a commission when you buy through links on our sites.</div>
						<div>&copy;2022 <a href="https://www.dtmg.co/" target="_blank">Digital Trends Media Group</a>, a Designtechnica Company. All rights reserved.</div>
					</div>
				</div>
			</div>
		</footer>

		
			<script id="dt-ads-adhesion-template" type="text/template">
				<div class="dtads-location dtads-adhesion  dtads-mobile dtads-tablet dtads-desktop" data-location="adhesion"><div class="dtads-slot"></div></div>			</script>

			<script id="dt-ads-halfpage-template" type="text/template">
				<div class="dtads-location dtads-halfpage  dtads-mobile dtads-tablet dtads-desktop" data-location="halfpage"><div class="dtads-slot"></div></div>			</script>

			<script id="dt-ads-mpu-template" type="text/template">
				<div class="dtads-location dtads-mpu  dtads-mobile dtads-tablet dtads-desktop" data-location="mpu"><div class="dtads-slot"></div></div>			</script>

			<script id="dt-ads-hub-template" type="text/template">
				<div class="dtads-location dtads-hub  dtads-mobile dtads-tablet dtads-desktop" data-location="hub"><div class="dtads-slot"></div></div>			</script>

			<script id="dt-ads-mobile-hub-template" type="text/template">
				<div class="dtads-location dtads-mobile-hub  dtads-mobile dtads-tablet dtads-desktop" data-location="mobile-hub"><div class="dtads-slot"></div></div>			</script>

						<script>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</script>
			<script id="dt-product-module-template" type="text/template">
<div class="b-product b-product--0-0 <%= (parentClass) ? parentClass + '__product' : '' %>">
	<% if (labelText) { %>
		<div class="b-product__labels">
			<% if (labelURL) { %>
				<a
					class="b-product__hot"
					href="<%- labelURL %>"
					rel="<%- labelRel %>"
					style="<%- (color) ? 'color: ' + color : '' %>"
					target="<%- labelTarget %>"
				>
			<% } else { %>
				<span style="<%- (color) ? 'color: ' + color : '' %>">
			<% } %>
				<%- labelText %>
			<% if (labelURL) { %>
				</a>
			<% } else { %>
				</span>
			<% } %>
		</div>
	<% } %>

	<div class="b-product__meta b-product--0-0__meta">
		<% if (title) { %>
			<h3 class="b-product__title">
				<% if (url) { %>
					<a
						class="b-product__hot"
						href="<%- url %>"
						rel="<%- rel %>"
						style="<%- (color) ? 'color: inherit' : '' %>"
						target="<%- target %>"
					>
				<% } %>
					<%- title %>
				<% if (url) { %>
					</a>
				<% } %>
			</h3>
		<% } %>

		<% if (text) { %>
			<div class="b-product__text">
				<%- text %>
			</div>
		<% } %>
	</div>

	<% if (buttonText && buttonURL) { %>
		<div class="b-button-wrap b-product__button-wrap b-product--0-0__button-wrap">
			<a
				class="b-buy"
				href="<%- buttonURL %>"
				rel="<%- buttonRel %>"
				style="<%- (color) ? 'background: ' + color : '' %>"
				target="<%- buttonTarget %>"
			>
				<span><%- buttonText %></span>
			</a>
		</div>
	<% } %>

	<% if (imageURL) { %>
		<div class="b-product__image b-product--0-0__image">
			<img src="<%- imageURL %>" alt="<%- imageAlt %>">
		</div>
	<% } %>
</div>
</script><link rel="stylesheet" id="dt-single-foot-style" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1669733163" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1669733163"></noscript><link rel="stylesheet" id="dt-modules-style" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-modules.css?ver=1669733163" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-modules.css?ver=1669733163"></noscript><script id="dt-body-script">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</script>
<script src='https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-foot.min.js?ver=1669733163' id='dt-foot-js' defer></script>
<script src='https://ccp.digitaltrends.com/scripts/cc-tracking.js' id='cc-snippet-js'></script>
			<script id="doNotSellTemplate" type="text/template">
				<div class="b-modal b-modal--onetrust">
					<div class="b-modal__inner b-modal__content">
						<div class="ot-form-wrapper">
							<iframe src="https://dtmg-privacy.my.onetrust.com/webform/02415369-d14e-4829-9531-e64920e85f34/f4bffa0b-c51b-4b13-b40f-2874e00a4ca5"></iframe>
						</div>

						<button class="b-modal__close h-close">
							<span class="is-visually-hidden">Close</span>
						</button>
					</div>
				</div>
			</script>
			
			<script>
				(function() {
					if (window.DTOptions && window.DTData) {
						var segments = ['', ''];

						segments[0] = 'reject';
						segments[1] = window.DTOptions.get('content_injected_video_reject_by', 'dtvideos') || 'unknown';

						setInjectedVideoSegments(segments);

						DTEvent.getEventPromise('dtbox:video:injected').then(() => {
							var value = window.DTOptions.get('content_injected_video', 'dtvideos');

							if (value) {
								segments[0] = 'match';
								segments[1] = window.DTOptions.get('content_injected_video_match_by', 'dtvideos') || 'unknown';
							}

							setInjectedVideoSegments(segments);
						});

						function setInjectedVideoSegments(segments) {
							window.DTData.set('injected_video', segments.join('|'));
						}
					}
				}());
			</script>

				<script src='https://stats.wp.com/e-202248.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'190124441',post:'1221193',tz:'-8',srv:'www.themanual.com',hp:'vip',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '190124441', '1221193' ]);
	</script>	</body>
</html>
