<!DOCTYPE html>
<html lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">

<head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

	

	<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="401a9634-ff83-4e10-87c8-9639dd0fd02c" async></script>					<link rel="preload" href="https://www.themanual.com/wp-content/themes/dt-stardust/assets/fonts/molde-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
									<link rel="preload" href="https://www.themanual.com/wp-content/themes/dt-stardust/assets/fonts/addingtoncf-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
									<link rel="preload" href="https://www.themanual.com/wp-content/themes/dt-stardust/assets/fonts/molde-condensed-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
				
<!-- This site is optimized with the Yoast SEO Premium plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>How To Make the New York Bodega Classic -- Bacon, Egg, and Cheese | The Manual</title>
<meta name="description" content="These hot sandwiches are pervasive, affordable, and handheld, making them the perfect sandwiches for busy New Yorkers on the go."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.themanual.com/food-and-drink/how-to-make-new-york-bodega-classic/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How To Make the New York Bodega Classic -- Bacon, Egg, and Cheese | The Manual" />
<meta property="og:description" content="These hot sandwiches are pervasive, affordable, and handheld, making them the perfect sandwiches for busy New Yorkers on the go." />
<meta property="og:url" content="https://www.themanual.com/food-and-drink/how-to-make-new-york-bodega-classic/" />
<meta property="og:site_name" content="The Manual" />
<meta property="article:section" content="Food &amp; Drink" />
<meta property="article:published_time" content="2021-09-10T23:00:21+00:00" />
<meta property="og:image" content="https://img.dtcn.com/image/themanual/schaller-weber-bacon.jpg" />
<meta property="og:image:secure_url" content="https://img.dtcn.com/image/themanual/schaller-weber-bacon.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="720" />
			<meta property="og:image:width" content="1200" />
			<meta property="og:image:height" content="630" />
			<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="These hot sandwiches are pervasive, affordable, and handheld, making them the perfect sandwiches for busy New Yorkers on the go." />
<meta name="twitter:title" content="How To Make the New York Bodega Classic -- Bacon, Egg, and Cheese | The Manual" />
<meta name="twitter:image" content="https://img.dtcn.com/image/themanual/schaller-weber-bacon.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Manual | Feed" href="https://www.themanual.com/feed/" />
					<link rel="preconnect" href="https://img.dtcn.com" />
				<link rel="amphtml" href="https://www.themanual.com/food-and-drink/how-to-make-new-york-bodega-classic/?amp"><style id="dt-single-head-style">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</style>
<script id="dt-head-script">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</script>
<script src='https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/vendor/vendor.min.js?ver=1631314842' id='dt-vendor-js' defer></script>
			<!-- Begin GPT -->
			<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
			<!-- End GPT -->
			<link rel='shortlink' href='https://www.themanual.com/?p=1141366' />
			<script>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</script>
				<script type="application/ld+json">
		[{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.themanual.com\/food-and-drink\/how-to-make-new-york-bodega-classic\/"},"author":{"@context":"http:\/\/schema.org","@type":"Person","name":"Hunter Lu"},"datePublished":"2021-09-10T16:00:21-0700","headline":"How To Make the New York Bodega Classic &#8212; Bacon, Egg and Cheese","image":"https:\/\/img.dtcn.com\/image\/themanual\/schaller-weber-bacon.jpg","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"The Manual","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.themanual.com\/wp-content\/themes\/themanual-2018\/assets\/images\/logo-schema.png"}},"url":"https:\/\/www.themanual.com\/food-and-drink\/how-to-make-new-york-bodega-classic\/","articleSection":"Food &amp; Drink","keywords":"","speakable":{"@context":"http:\/\/schema.org","@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]}}]
	</script><style type='text/css'>img#wpstats{display:none}</style>
					<script>
				(function() {
					'use strict';

					var l10ns = {"ahe084RE8hgWerv8":{"dt:aux-content-module:content_labels":{"insert_btn_label":"Insert Section Break","insert_menu_item_label":"Section break"},"dt-stardust-affiliate":{"buy_now":"Buy Now","price_disclaimer":"*Price may be subject to change","where_to_buy":"Where to Buy","shop":"Shop","buy_for_at":"Buy for $%price at %merchant","buy_from":"$%price from %merchant","buy_at":"Buy at %merchant"},"shortcode-timer":{"Days":"Days","Hours":"Hours","Minutes":"Minutes","Seconds":"Seconds"},"site-head":{"currentArticle":"Now Reading","share":"Share","shopCTA":"Buy Now"}}};

					var get = function get(key, group) {
						key = key || '';
						group = group || 'ahe084RE8hgWerv8';

						if (typeof l10ns[group] !== 'undefined') {
							if (key && typeof l10ns[group][key] !== 'undefined') {
								return l10ns[group][key];
							}
						}

						return null;
					};

					window.DTL10n = {
						get: get,
					};
				}());
			</script>
							<link rel="preconnect" href="//www.googletagmanager.com/" />
						<script type="text/javascript">
				var ajaxurl = 'https://www.themanual.com/wp-content/themes/dt-stardust/ajax-actions.php';
				var ord 	= Math.random()*10000000000000000;
							</script>
						<meta property="fb:app_id" content="803626527068006"/>
			<link rel="icon" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/site-icon.png" />
<link rel="apple-touch-icon" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/site-icon.png" />
<meta name="theme-color" content="#84b586">
<script>
	// OneTrust Callback
	function OptanonWrapper() {
		const {
			DTEvent,
			OneTrust,
		} = window;

		if (typeof OneTrust === 'undefined') {
			console.error('OnTrust SDK not loaded');
			return;
		}

		DTEvent.promise('dt:consent:ready');
	}
</script>
						<script>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</script>
						<script>
				window.dataLayer = window.dataLayer || [];
				(function(dtdata, dataLayer) {
					dataLayer.push(dtdata.getAll());
					dtdata.addCallback(function(key, val) {
						if (key) {
							if (typeof key == 'object') {
								dataLayer.push(key);
							} else {
								var obj = {};
								obj[key] = val;
								dataLayer.push(obj);
							}
						}
					});
				}(DTData, dataLayer));
			</script>
			
	<meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width, shrink-to-fit=no">
</head>

<body class="post-template-default single single-post postid-1141366 single-format-standard dt-body dt-single h-single-template"  data-post-id=1141366 data-post-type=post data-primary-category=4 >
				<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NMGWPR"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i) {w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-5NMGWPR');</script>
			<!-- End Google Tag Manager -->

			
	
			<div class="b-anterior">
			<div class="dtads-slot dtads-slot-atn"></div>
			<div class="dtads-slot dtads-out-of-page"></div>
		</div>
	
	
<header class="b-nav  is-small h-nav-container">
			<a href="https://www.themanual.com" class="b-nav__logo h-nav-logo">
			<svg xmlns="http://www.w3.org/2000/svg" width="143.966" height="37.698" viewBox="0 0 143.966 37.698" alt="The Manual">
  <g id="TheManual_-_logo_-_nav" data-name="TheManual - logo - nav" transform="translate(-447.411 -897.362)">
    <g id="Group_366" data-name="Group 366" transform="translate(496.826 919.882)">
      <path id="Path_847" data-name="Path 847" d="M487.268,915.612h2.777l4.514,7.016,4.515-7.016h2.777V930.45h-2.607V919.809l-4.685,6.995h-.084l-4.643-6.953v10.6h-2.564Z" transform="translate(-487.268 -915.505)" fill="#211c1f" />
      <path id="Path_848" data-name="Path 848" d="M507.61,915.526h2.416l6.529,14.945H513.8l-1.505-3.582h-7.016l-1.526,3.582h-2.671Zm3.731,9.052-2.565-5.936-2.544,5.936Z" transform="translate(-483.956 -915.526)" fill="#211c1f" />
      <path id="Path_849" data-name="Path 849" d="M515.612,915.612h2.416l7.948,10.26v-10.26h2.565V930.45h-2.183l-8.183-10.556V930.45h-2.564Z" transform="translate(-480.471 -915.505)" fill="#211c1f" />
      <path id="Path_850" data-name="Path 850" d="M528.929,924.154v-8.542h2.607v8.436c0,2.756,1.421,4.219,3.752,4.219,2.311,0,3.731-1.377,3.731-4.112v-8.542h2.609v8.415c0,4.431-2.5,6.656-6.381,6.656C531.388,930.683,528.929,928.458,528.929,924.154Z" transform="translate(-477.277 -915.505)" fill="#211c1f" />
      <path id="Path_851" data-name="Path 851" d="M547.134,915.526h2.416l6.529,14.945h-2.755l-1.505-3.582H544.8l-1.526,3.582H540.6Zm3.731,9.052-2.565-5.936-2.543,5.936Z" transform="translate(-474.477 -915.526)" fill="#211c1f" />
      <path id="Path_852" data-name="Path 852" d="M555.136,915.612h2.607v12.464h7.8v2.374H555.136Z" transform="translate(-470.993 -915.505)" fill="#211c1f" />
    </g>
    <g id="Group_370" data-name="Group 370" transform="translate(447.411 897.362)">
      <g id="Group_368" data-name="Group 368">
        <g id="Group_367" data-name="Group 367" transform="translate(9.073 9.07)">
          <path id="Path_853" data-name="Path 853" d="M454.729,904.678h3.679l5.98,9.136,5.981-9.136h3.677V924h-3.454V910.144l-6.2,9.108h-.112l-6.149-9.053V924h-3.4Z" transform="translate(-454.729 -904.678)" fill="#5c8859" />
        </g>
        <path id="Path_854" data-name="Path 854" d="M447.411,897.362v37.463h37.463V897.362Zm34.581,34.581h-31.7v-31.7h31.7Z" transform="translate(-447.411 -897.362)" fill="#5c8859" />
      </g>
      <g id="Group_369" data-name="Group 369" transform="translate(47.285)">
        <path id="Path_855" data-name="Path 855" d="M490.277,899.778H485.55v-2.416h12.061v2.416h-4.726V912.2h-2.607Z" transform="translate(-485.55 -897.362)" fill="#211c1f" />
        <path id="Path_856" data-name="Path 856" d="M497.465,897.362h2.607v6.168h7.081v-6.168h2.607V912.2h-2.607v-6.254h-7.081V912.2h-2.607Z" transform="translate(-482.693 -897.362)" fill="#211c1f" />
        <path id="Path_857" data-name="Path 857" d="M510.458,897.362h11v2.331h-8.395v3.858h7.44V905.9h-7.44v3.964h8.5V912.2H510.458Z" transform="translate(-479.577 -897.362)" fill="#211c1f" />
      </g>
    </g>
  </g>
</svg>
		</a>
	
	
	<button class="b-nav__back h-nav-back-button">
		Back to Menu	</button>

	<ul class="b-nav__items-0 h-nav-items">
		<li class="b-nav__button-item h-nav-parent-item">
			<button class="b-nav__button b-nav__button--search">
				<span class="is-visually-hidden">
					Search				</span>
			</button>

			<div class="b-nav__drawer">
				<form class="b-nav__search" action="https://www.themanual.com" method="get">
					<input type='text' placeholder="Search" name='s' autoFocus>
					<input type='submit' value="Search">
				</form>
			</div>
		</li>

			<li class="b-nav__item-0" >
	<a href="https://www.themanual.com/fashion/">Men’s Style</a></li>	<li class="b-nav__item-0" >
	<a href="https://www.themanual.com/grooming/">Men’s Grooming</a></li>	<li class="b-nav__item-0" >
	<a href="https://www.themanual.com/food-and-drink/">Food and Drink</a></li>	<li class="b-nav__item-0" >
	<a href="https://www.themanual.com/culture/">Culture</a></li>	<li class="b-nav__item-0" >
	<a href="https://www.themanual.com/fitness/">Fitness</a></li>	<li class="b-nav__item-0" >
	<a href="https://www.themanual.com/outdoors/">Outdoors</a></li>	<li class="b-nav__item-0" >
	<a href="https://www.themanual.com/travel/">Travel</a></li>	<li class="b-nav__item-0" >
	<a href="https://www.themanual.com/auto/">Auto</a></li>	<li class="b-nav__item-0 b-nav__item-0--parent h-nav-parent-item h-more-item" >
	<button>Who We Are</button>		<ul class="b-nav__items-1">
			<li class="b-nav__item-1" >
	<a href="https://www.themanual.com/about-us/">About The Manual</a></li>	<li class="b-nav__item-1" >
	<a href="https://www.themanual.com/about-us/#contact-us">Contact Us</a></li>	<li class="b-nav__item-1" >
	<a href="https://www.dtadsolutions.com/" target="_blank" rel="nofollow">Advertise With Us</a></li>	<li class="b-nav__item-1" >
	<a href="https://newsletter.themanual.com/p/6MG4-319/sign-up-for-the-manual-newsletter" target="_blank" rel="nofollow">Newsletter</a></li>	<li class="b-nav__item-1" >
	<a href="https://boards.greenhouse.io/themanual" target="_blank" rel="nofollow">Work With Us</a></li>	<li class="b-nav__item-1" >
	<a href="https://www.digitaltrends.com/">Digital Trends</a></li>	<li class="b-nav__item-1" >
	<a href="https://es.digitaltrends.com/">Digital Trends en Español</a></li></ul></li>	</ul>

	<button class="b-nav__button b-nav__button--menu h-nav-menu-button">
		<span class="is-visually-hidden">
			Menu		</span>
	</button>
</header>


<script>
	(function() {
		var a = document.querySelector('.h-nav-container');
		var b = a.querySelector('.h-nav-items');
		var c = a.querySelector('.h-nav-logo');
		var f = function () {
			var space = b.getBoundingClientRect().left - c.getBoundingClientRect().right;

			if (space > 40) {
				a.classList.remove('is-small');
				a.classList.add('is-big');
			} else {
				a.classList.remove('is-big');
				a.classList.add('is-small');
			}

			if (space > 300) {
				a.classList.add('is-huge');
			} else {
				a.classList.remove('is-huge');
			}
		};
		window.addEventListener('resize', f, false);
		f();
		window.dtResizeNav = f;
	}());
</script>

	


<div class="b-page "  data-post-id="1141366" data-post-url="https://www.themanual.com/food-and-drink/how-to-make-new-york-bodega-classic/">
	<div class="b-page__inner">
		<div class="b-single b-page__single">
							<header class="b-headline b-single__headline" id="dt-post-title">
					<div class="b-headline__crumbs ">
						<ol><li><a href="https://www.themanual.com/food-and-drink/"><span>Food &amp; Drink</span></a></li></ol>					</div>

					<div class="b-headline__note">The Manual may earn a commission when you buy through links on our site.</div>
					<h1 class="b-headline__title " itemprop="headline">
						How To Make the New York Bodega Classic &#8212; Bacon, Egg and Cheese					</h1>

					
					<div class="b-headline__meta ">
						
<cite class="b-byline b-headline__byline ">
			<span class="b-byline__authors">
			By
							<a
					class="author url fn "
					href="https://www.themanual.com/users/hunterlu45/"
					rel="author"
				>
					Hunter Lu				</a>
									</span>
	
	<time
		class="b-byline__time date dtreviewed"
		datetime="2021-09-10T16:00:21-07:00"
	>
		September 10, 2021 4:00PM	</time>
</cite>

						
	<div class="b-social b-social--rhythm  b-headline__social">
		<button
			class="b-social__button b-social__button--outbound h-share-it"
			data-template-id="dt-share-613be39a9dfc2"
			title="More sharing options"
		>
	</div>

	<script id="dt-share-613be39a9dfc2" type="text/template">
		<div class="b-modal">
			<div class="b-modal__inner b-modal__content">
				<div class="b-modal__title">
					Share				</div>

				<div class="b-social b-social--bleed b-modal__social">
					
											<button
							class="b-social__button b-social__button--twitter h-share-it"
							data-key="twitter"
							title="Tweet this"
						>
					
					<button
						class="b-social__button b-social__button--linkedin h-share-it"
						data-key="linkedin"
						title="Share on LinkedIn"
					>

					<button
						class="b-social__button b-social__button--pinterest h-share-it"
						data-key="pinterest"
						title="Share on Pinterest"
					>

					<button
						class="b-social__button b-social__button--flipboard h-share-it"
						data-key="flipboard"
						title="Share on Flipboard"
					>

					<button
						class="b-social__button b-social__button--mail h-share-it"
						data-key="email"
						title="Email this"
					>
				</div>

				<button class="b-modal__close h-close">
					<span class="is-visually-hidden">
						Close					</span>
				</button>
			</div>
		</div>
	</script>
					</div>
				</header>
			
			
			<article
				class="b-content b-single__content h-article-content "
				id="dt-post-content"
				itemid="post-content"
				itemprop="articleBody"
			>
				<p>For many New Yorkers, there&#8217;s one undisputed breakfast champion — the bacon, egg and cheese sandwich. Abbreviated as a BEC (bacon, egg and cheese), these hot sandwiches are pervasive, affordable, and handheld, making this the perfect sandwich for busy New Yorkers on the go.</p>
<figure class="alignnone"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/bacon-bagel-breakfast-sandwich-800x800.jpg" onerror="dti_load_error(this)" class="size-large wp-image-1141526  dt-lazy-load dt-lazy-pending" alt="Driver holding up Bagel Breakfast Sandwich in car. " style="aspect-ratio: 1.5"></figure>
<p class="p1"><span class="s1"><h3>Related Guides</h3>
<ul class="ul1">
<li><a href="https://www.themanual.com/food-and-drink/best-bacon/">Best Bacon Brands</a></li>
<li><a href="https://www.themanual.com/food-and-drink/best-brunch-recipes/">Best Brunch Recipes</a></li>
<li class="li2"><a href="https://www.themanual.com/food-and-drink/best-breakfast-recipes/">Best Breakfast Recipes</a></li>
</ul>
</span></p>
<h2><a id="dt-heading-a-new-york-staple"></a>A New York Staple</h2>
<figure class="alignnone"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/brooklyn-bodega-800x800.jpg" onerror="dti_load_error(this)" class="size-large wp-image-1141398  dt-lazy-load dt-lazy-pending" alt style="aspect-ratio: 1.5"></figure>
<p>There are two main places to get a bacon, egg and cheese in New York — the ubiquitous local bodega (corner store) or a breakfast cart. Most New York bodegas have delis featuring an array of food ranging from wings to smoothies to fresh breakfast sandwiches. Convenience and speed are important at the bodega so expect fast service and sandwiches wrapped in wax paper and foil. The best part about getting a bacon, egg, and cheese at a bodega is the customization. Feel free to request condiments like hot sauce or different meats (turkey bacon). As a bonus, you can also grab a coffee or any cold drink from the bodega&#8217;s coolers.</p>
<p>The second option is a breakfast cart. These small food carts are usually located near subway stations and other areas with heavy pedestrian traffic. Pro tip — the breakfast carts operated by Mexican cooks will sometimes have whole roasted jalapeños. Feel free to request one of these fiery peppers in your breakfast sandwich for a spicy kick. Besides breakfast sandwiches, these little carts also have hot beverages and breakfast pastries like muffins and donuts.</p>
<p>A typical bacon, egg, and cheese will feature American cheese, pork bacon, and thin, fried eggs between a sandwich roll. From there, customers can choose different variations like swiss cheese or bread (bagels are another option). This ability to customize the sandwich is the best element of the BEC. But remember, whatever the choice, this sandwich is best eaten hot and fast, preferably with a cup of strong coffee.</p>
<h4><em>Read more: <a href="https://www.themanual.com/travel/new-york-city-travel-guide/">New York City Travel Guide</a></em></h4>
<h2><a id="dt-heading-toasty-walnut-and-basil-egg-sammy"></a><strong>Toasty Walnut and Basil Egg Sammy</strong></h2>
<figure id="attachment_1141529" aria-describedby="caption-attachment-1141529" class="wp-caption alignnone"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/schaller-weber-uncured-double-smoked-bacon-800x800.jpg" onerror="dti_load_error(this)" class="size-large wp-image-1141529  dt-lazy-load dt-lazy-pending" alt="Schaller &amp; Weber Uncured Double Smoked Bacone (whole) on wooden table." style="aspect-ratio: 1.4992503748126"><figcaption id="caption-attachment-1141529" class="wp-caption-text"><span class="credit"><a href="https://www.instagram.com/p/CTaSFadpvET/" rel="nofollow noskim">schallerweber/Instagram</a></span></figcaption></figure>
<p>(<em>By Nick Korbee, owner of <a href="https://www.instagram.com/firstmilekitchen/?hl=en" target="_blank" rel="sponsored noopener">First Mile Kitchen</a>, partner at <a href="https://www.eggshopnyc.com/" target="_blank" rel="noopener">Egg Shop NYC</a> and Chef James McBride of First Mile Kitchen.</em>)</p>
<p>This upgraded version of bacon, egg, and cheese uses Double Smoked Uncured Bacon from<a href="https://schallerweber.com/" target="_blank" rel="noopener"> Schaller &amp; Weber</a>, a classic German butcher in Manhattan&#8217;s Upper East Side. The bacon at Schaller &amp; Weber is twice smoked and sold in full bricks (not pre-sliced). While this bacon isn&#8217;t raw, it has been brought up to temperature during the smoking process. Unlike typical bacon, this process at Schaller &amp; Weber ensures minimal fat shrinkage during cooking. &#8220;It&#8217;s a bacon for people who are serious about cooking,<i>” </i>said Jesse Denes, Vice President at Schaller &amp; Weber.</p>
<h3>For the Sandwich:</h3>
<p><strong>Ingredients:</strong></p>
<ul style="font-weight: 400">
<li>1 whole croissant (halved &amp; toasted), ideally sourced from your local bakery</li>
<li>1 tbsp whipped montchevre</li>
<li>2 slices heirloom tomato</li>
<li>1 oz field greens</li>
<li>1 tbsp Toasted Walnut and Basil Pesto</li>
<li>2 whole eggs</li>
<li>1 tbsp whole milk</li>
<li>1 tbsp butter</li>
<li>2 slices of seared Schaller &amp; Weber Double Smoked Uncured Bacon</li>
</ul>
<p><strong>Method:</strong></p>
<ol>
<li>In a small bowl using a fork, beat the eggs and whole milk together until well blended.</li>
<li>Heat a small nonstick skillet over a medium-low flame, toss in butter, making sure that the melted butter coats the surface of the skillet.</li>
<li>Pour in eggs, pause for a few seconds to let them cook slightly (gentle heat is essential for making a well-textured, fluffy scrambled egg).</li>
<li>Gently move a rubber spatula across the bottom of the skillet to allow the eggs to constantly cook without browning. Cook eggs until no liquid remains.</li>
<li>Spread montchevre on bottom slice of croissant, place eggs on bottom, then bacon, field greens and heirloom tomato. Drizzle pesto over everything. Top with last slice of croissant. Enjoy!</li>
</ol>
<h3>For Toasted Walnut and Basil Pesto:</h3>
<p><strong>Ingredients:</strong></p>
<ul style="font-weight: 400">
<li>.5 cup extra virgin olive oil</li>
<li>2.5 cups basil leaves (enough to turn the sauce a vibrant shade of green)</li>
<li>2-3 cloves of garlic</li>
<li>.5 cup toasted walnuts</li>
<li>1/3 cup aged white cheddar cheese (grated)</li>
<li>.5 tsp lemon zest</li>
<li>.5 tsp sea salt</li>
</ul>
<p><strong>Method:</strong></p>
<ol>
<li>Using a small skillet over medium heat, toast the walnuts for 2 minutes. Constantly toss the nuts to avoid burning. Set aside and let cool to room temperature.</li>
<li>Combine all ingredients excluding olive oil into a blender. Pulse a few times until all ingredients are well chopped. Slowly drizzle in olive oil while the machine is blending until you get a fairly smooth, vibrant walnut basil pesto. Taste for seasoning and adjust if necessary.</li>
</ol>
<h4><em>Read more: <a href="https://www.themanual.com/food-and-drink/best-sandwich-recipes/">Best Sandwich Recipes</a></em></h4>

	<h4 class='h-editors-recs-title'>
		Editors&#039; Recommendations	</h4>

	<ul class="h-editors-recs">
					<li>
				<a href="https://www.themanual.com/food-and-drink/how-to-make-meat-loaf/">
					How To Make a Killer Meatloaf (It’s Easier Than You Think)				</a>
			</li>
					<li>
				<a href="https://www.themanual.com/food-and-drink/how-to-make-an-omelet-perfect/">
					How to Make the Perfect Omelet Every Time				</a>
			</li>
					<li>
				<a href="https://www.themanual.com/food-and-drink/how-to-make-amaretto-sour/">
					How To Make a Classic Amaretto Sour, Your New Favorite Cocktail				</a>
			</li>
					<li>
				<a href="https://www.themanual.com/food-and-drink/best-lunch-recipes/">
					The 13 Best Lunch Recipes for Supercharging Your Midday Meals				</a>
			</li>
					<li>
				<a href="https://www.themanual.com/food-and-drink/how-to-make-mexican-style-hot-dog/">
					How To Make the LA Danger Dog, a Mexican Style Hot Dog, for Your Next Cookout				</a>
			</li>
			</ul>

								<span id="publisher-md" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<span itemprop="url" itemtype="https://schema.org/Url" content="https://www.themanual.com">
					<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://cdn.dtcn.com/dt/tm_full_logo_black%4060x60.png">
						<meta itemprop="width" content="0">
						<meta itemprop="height" content="0">
					</span>

					<meta itemprop="name" content="The Manual">
				</span>

				<span itemprop='image' itemscope itemtype='https://schema.org/ImageObject'>
					<meta itemprop='url' content='https://img.dtcn.com/image/themanual/schaller-weber-bacon.jpg'>
				</span>
						</article>

			
			
<div class="b-grid b-single__grid">
<div class="b-flyer b-flyer--2-6  b-grid__flyer  b-grid__cols2  b-grid__rows6">
	<div class="b-meta b-meta--large b-flyer__meta b-flyer--2-6__meta">
					<h3 class="b-meta__title b-meta--large__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/food-and-drink/how-to-make-meat-loaf/" class="b-flyer__hot" target="">
				
					How To Make a Killer Meatloaf (It’s Easier Than You Think)
									</a>
							</h3>

					
		
		
			</div>

			<div class="b-flyer__image b-flyer--2-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/meatloaf-3-625x276-c.jpg" class=" wp-image-1137024 dt-lazy-load dt-lazy-pending" alt="Meatloaf, Garlic Mashed Potatoes &amp; Crispy Onion Straws from Joy&#039;s Cafe in Atlanta" skip_size_classes="1" style="aspect-ratio: 1.5005861664713">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/food-and-drink/how-to-make-an-omelet-perfect/" class="b-brief__hot" target="">How to Make the Perfect Omelet Every Time</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/homemade-omelette-on-plate-300x276-c.jpg" class=" wp-image-1137729 dt-lazy-load dt-lazy-pending" alt="Homemade omelette on plate next to toast and orange juice." skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/food-and-drink/how-to-make-amaretto-sour/" class="b-brief__hot" target="">How To Make a Classic Amaretto Sour, Your New Favorite Cocktail</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/amaretto-sour-cocktail-300x276-c.jpg" class=" wp-image-1136157 dt-lazy-load dt-lazy-pending" alt="Amaretto Sour cocktail at The Carousel in Houston." skip_size_classes="1" style="aspect-ratio: 1.5003872966692">			
			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/food-and-drink/best-lunch-recipes/" class="b-snippet__hot" target="">The 13 Best Lunch Recipes for Supercharging Your Midday Meals</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/japanese-man-eating-a-vegan-lunch-at-a-vegan-cafe-120x120-c.jpg" class=" wp-image-1128146 dt-lazy-load dt-lazy-pending" alt="A man eating a hearty lunch from a bowl." skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/travel/los-angeles-travel-guide/" class="b-snippet__hot" target="">Los Angeles Travel Guide: Where to Stay, What to Eat, and More</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/los-angeles-california-travel-city-guide-120x120-c.jpg" class=" wp-image-1082849 dt-lazy-load dt-lazy-pending" alt skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/culture/allform-modular-sofa-review/" class="b-snippet__hot" target="">Why You Need to Get this Custom Modular Sofa</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/allform-modular-sofa-2-120x120-c.jpg" class=" wp-image-1140915 dt-lazy-load dt-lazy-pending" alt="allform modular sofa in the living room." skip_size_classes="1" style="aspect-ratio: 1.5009380863039">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/food-and-drink/instant-pot-duo-mini-deal-walmart-september-2021/" class="b-brief__hot" target="">Walmart Slashed the Price of This Mini Instant Pot Today</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/instant-pot-duo-mini-3-300x276-c.jpg" class=" wp-image-1141750 dt-lazy-load dt-lazy-pending" alt="Instant Pot Duo Mini on a white background." skip_size_classes="1" style="aspect-ratio: 2">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/food-and-drink/keurig-k-slim-coffee-maker-deal-best-buy-september-2021/" class="b-brief__hot" target="">It’s the Perfect Time To Buy a Keurig K-Slim With This Best Buy Deal</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/keurig-k-slim-single-serve-k-cup-pod-coffee-maker-1-300x276-c.jpg" class=" wp-image-1141746 dt-lazy-load dt-lazy-pending" alt="Keurig K-Slim Single-Serve K-Cup Pod Coffee Maker on a white background." skip_size_classes="1" style="aspect-ratio: 2">			
			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/food-and-drink/how-to-make-a-tom-and-jerry/" class="b-snippet__hot" target="">How To Make a Tom and Jerry Cocktail, a Cold-Weather Favorite</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/christmas-tom-and-jerry-cocktail-120x120-c.jpg" class=" wp-image-1140997 dt-lazy-load dt-lazy-pending" alt="Christmas Tom and Jerry cocktail, whipped cream eggnog with spices, dairy milk beverage, with christmas decorations, rustic wooden background copy space." skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/outdoors/master-cook-gas-grill-deal-amazon-september-2021/" class="b-snippet__hot" target="">You Won’t Believe This Gas Grill Deal at Amazon Today</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/master-cook-3-burner-bbq-propane-gas-grill-2-120x120-c.jpg" class=" wp-image-1141737 dt-lazy-load dt-lazy-pending" alt="Master Cook 3 Burner BBQ Propane Gas Grill on a white background." skip_size_classes="1" style="aspect-ratio: 2">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/food-and-drink/brands-giving-back-cascadian-outfitters-lgbtq/" class="b-snippet__hot" target="">Cascadian Outfitters Is Giving Back to the LGBTQ+ Community</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/brands-giving-back-cascadian-outfitters-2-120x120-c.jpg" class=" wp-image-1118256 dt-lazy-load dt-lazy-pending" alt="brands giving back cascadian outfitters lgbtq  2" skip_size_classes="1" style="aspect-ratio: 1.4984984984985">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/food-and-drink/vitamix-blender-deals-amazon-september-2021/" class="b-brief__hot" target="">How To Save Over $100 With Vitamix Deals Today</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/vitamix-a3500-ascent-series-smart-blender-1-300x276-c.jpg" class=" wp-image-1141741 dt-lazy-load dt-lazy-pending" alt="Vitamix A3500 Ascent Series Smart Blender in a kitchen environment next to a sink tap." skip_size_classes="1" style="aspect-ratio: 2">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/food-and-drink/farberware-air-fryer-deal-walmart-september-2021/" class="b-brief__hot" target="">This Mini Air Fryer Gets a Giant Deal at Walmart Today</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.dtcn.com/image/themanual/farberware-3-2-quart-oil-less-multi-functional-air-fryer-2-300x276-c.jpg" class=" wp-image-1141755 dt-lazy-load dt-lazy-pending" alt="Farberware 3.2 Quart Oil-Less Multi-Functional Air Fryer on a white background." skip_size_classes="1" style="aspect-ratio: 2">			
			
					</div>
	</div>
</div>

							<aside class="b-sidebar b-single__sidebar h-sidebar"></aside>
					</div>
	</div>
</div>



		<footer class="b-foot">
			<div class="b-foot__inner">
				<div class="b-foot__logo">
											<a href="https://www.themanual.com">
							<svg xmlns="http://www.w3.org/2000/svg" width="143.966" height="37.698" viewBox="0 0 143.966 37.698" alt="The Manual">
  <g id="TheManual_-_logo_-_nav" data-name="TheManual - logo - nav" transform="translate(-447.411 -897.362)">
    <g id="Group_366" data-name="Group 366" transform="translate(496.826 919.882)">
      <path id="Path_847" data-name="Path 847" d="M487.268,915.612h2.777l4.514,7.016,4.515-7.016h2.777V930.45h-2.607V919.809l-4.685,6.995h-.084l-4.643-6.953v10.6h-2.564Z" transform="translate(-487.268 -915.505)" fill="#211c1f" />
      <path id="Path_848" data-name="Path 848" d="M507.61,915.526h2.416l6.529,14.945H513.8l-1.505-3.582h-7.016l-1.526,3.582h-2.671Zm3.731,9.052-2.565-5.936-2.544,5.936Z" transform="translate(-483.956 -915.526)" fill="#211c1f" />
      <path id="Path_849" data-name="Path 849" d="M515.612,915.612h2.416l7.948,10.26v-10.26h2.565V930.45h-2.183l-8.183-10.556V930.45h-2.564Z" transform="translate(-480.471 -915.505)" fill="#211c1f" />
      <path id="Path_850" data-name="Path 850" d="M528.929,924.154v-8.542h2.607v8.436c0,2.756,1.421,4.219,3.752,4.219,2.311,0,3.731-1.377,3.731-4.112v-8.542h2.609v8.415c0,4.431-2.5,6.656-6.381,6.656C531.388,930.683,528.929,928.458,528.929,924.154Z" transform="translate(-477.277 -915.505)" fill="#211c1f" />
      <path id="Path_851" data-name="Path 851" d="M547.134,915.526h2.416l6.529,14.945h-2.755l-1.505-3.582H544.8l-1.526,3.582H540.6Zm3.731,9.052-2.565-5.936-2.543,5.936Z" transform="translate(-474.477 -915.526)" fill="#211c1f" />
      <path id="Path_852" data-name="Path 852" d="M555.136,915.612h2.607v12.464h7.8v2.374H555.136Z" transform="translate(-470.993 -915.505)" fill="#211c1f" />
    </g>
    <g id="Group_370" data-name="Group 370" transform="translate(447.411 897.362)">
      <g id="Group_368" data-name="Group 368">
        <g id="Group_367" data-name="Group 367" transform="translate(9.073 9.07)">
          <path id="Path_853" data-name="Path 853" d="M454.729,904.678h3.679l5.98,9.136,5.981-9.136h3.677V924h-3.454V910.144l-6.2,9.108h-.112l-6.149-9.053V924h-3.4Z" transform="translate(-454.729 -904.678)" fill="#5c8859" />
        </g>
        <path id="Path_854" data-name="Path 854" d="M447.411,897.362v37.463h37.463V897.362Zm34.581,34.581h-31.7v-31.7h31.7Z" transform="translate(-447.411 -897.362)" fill="#5c8859" />
      </g>
      <g id="Group_369" data-name="Group 369" transform="translate(47.285)">
        <path id="Path_855" data-name="Path 855" d="M490.277,899.778H485.55v-2.416h12.061v2.416h-4.726V912.2h-2.607Z" transform="translate(-485.55 -897.362)" fill="#211c1f" />
        <path id="Path_856" data-name="Path 856" d="M497.465,897.362h2.607v6.168h7.081v-6.168h2.607V912.2h-2.607v-6.254h-7.081V912.2h-2.607Z" transform="translate(-482.693 -897.362)" fill="#211c1f" />
        <path id="Path_857" data-name="Path 857" d="M510.458,897.362h11v2.331h-8.395v3.858h7.44V905.9h-7.44v3.964h8.5V912.2H510.458Z" transform="translate(-479.577 -897.362)" fill="#211c1f" />
      </g>
    </g>
  </g>
</svg>
						</a>
									</div>

				<div class="b-foot__blurb">
											<p>The Manual is simple — we show men how to live a life that is more engaged. As our name implies, we offer a suite of expert guides on a wide range of topics, including fashion, food, drink, travel, and grooming. We don’t boss you around; we’re simply here to bring authenticity and understanding to all that enriches our lives as men on a daily basis. The Manual may earn a commission when you buy through links on our site.</p>
					<p>Copyright &copy;2021 Designtechnica Corporation. All rights reserved.</p>

									</div>

				<ul id="menu-social-ux-update" class="b-foot__social"><li id="menu-item-1015541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015541"><span>Connect</span>
<ul class="sub-menu">
	<li id="menu-item-1015543" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1015543"><a target="_blank" rel="noopener" href="https://www.facebook.com/themanualguide">Facebook</a></li>
	<li id="menu-item-1015544" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1015544"><a target="_blank" rel="noopener" href="https://instagram.com/themanualguide">Instagram</a></li>
	<li id="menu-item-1015545" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1015545"><a target="_blank" rel="noopener" href="https://twitter.com/themanualguide">Twitter</a></li>
	<li id="menu-item-1015546" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1015546"><a target="_blank" rel="noopener" href="https://www.youtube.com/subscription_center?add_user=themanualguide">YouTube</a></li>
	<li id="menu-item-1015549" class="pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-1015549"><a target="_blank" rel="noopener" href="https://www.pinterest.com/themanualguide/">Pinterest</a></li>
</ul>
</li>
</ul>
				<ul id="menu-footer" class="b-foot__menu"><li id="menu-item-1015518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015518"><span>How-Tos</span>
<ul class="sub-menu">
	<li id="menu-item-1015519" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015519"><a href="https://www.themanual.com/culture/how-to-smoke-a-cigar-properly/">How to Smoke a Cigar</a></li>
	<li id="menu-item-1015520" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015520"><a href="https://www.themanual.com/food-and-drink/how-to-drink-whiskey/">How to Drink Whiskey</a></li>
	<li id="menu-item-1015523" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015523"><a href="https://www.themanual.com/grooming/how-to-shape-a-beard/">How to Shape a Beard</a></li>
	<li id="menu-item-1025455" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025455"><a href="https://www.themanual.com/food-and-drink/how-to-cook-ribs-in-the-oven/">How to Cook Ribs in the Oven</a></li>
	<li id="menu-item-1015521" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015521"><a href="https://www.themanual.com/fashion/unspoken-suit-rules-need-know/">How to Wear a Suit</a></li>
	<li id="menu-item-1073759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073759"><a href="https://www.themanual.com/fashion/how-to-clean-sneakers/">How to Clean Sneakers</a></li>
	<li id="menu-item-1025460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025460"><a href="https://www.themanual.com/food-and-drink/how-to-drink-absinthe/">How to Drink Absinthe</a></li>
</ul>
</li>
<li id="menu-item-1025437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1025437"><span>Must-Reads</span>
<ul class="sub-menu">
	<li id="menu-item-1035352" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1035352"><a href="https://www.themanual.com/culture/best-netflix-movies/">Best Netflix Movies</a></li>
	<li id="menu-item-1073758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1073758"><a href="https://www.themanual.com/food-and-drink/easy-cocktail-recipes/">Easy Cocktail Recipes</a></li>
	<li id="menu-item-1073757" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1073757"><a href="https://www.themanual.com/fashion/best-clothing-brands-for-men/">Best Clothing Brands</a></li>
	<li id="menu-item-1015531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015531"><a href="https://www.themanual.com/culture/the-best-podcasts-to-listen-to/">Best Podcasts</a></li>
	<li id="menu-item-1035646" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1035646"><a href="https://www.themanual.com/culture/things-every-man-should-own/">Things Every Man Should Own</a></li>
	<li id="menu-item-1025453" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025453"><a href="https://www.themanual.com/?p=999003">Best Grooming Products</a></li>
	<li id="menu-item-1026530" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1026530"><a href="https://www.themanual.com/culture/brands-with-lifetime-warranties/">Brands with Lifetime Warranties</a></li>
</ul>
</li>
<li id="menu-item-1030315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1030315"><span>Who We Are</span>
<ul class="sub-menu">
	<li id="menu-item-1030316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030316"><a href="https://www.themanual.com/about-us/">About The Manual</a></li>
	<li id="menu-item-1126995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1126995"><a href="https://www.themanual.com/about-us/#contact-us">Contact Us</a></li>
	<li id="menu-item-1043615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1043615"><a target="_blank" rel="noopener" href="https://www.dtadsolutions.com/">Advertise With Us</a></li>
	<li id="menu-item-1030319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030319"><a target="_blank" rel="noopener" href="https://boards.greenhouse.io/themanual">Work With Us</a></li>
	<li id="menu-item-1102013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1102013"><a target="_blank" rel="noopener" href="https://www.dtmg.co/privacy-policy">Privacy Policy</a></li>
	<li id="menu-item-1035133" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1035133"><a href="https://www.themanual.com/terms-conditions/">Terms &#038; Conditions</a></li>
	<li id="menu-item-1122565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1122565"><a target="_blank" rel="noopener" href="https://privacyportal.onetrust.com/webform/02415369-d14e-4829-9531-e64920e85f34/f4bffa0b-c51b-4b13-b40f-2874e00a4ca5">Do Not Sell My Info</a></li>
	<li id="menu-item-1073756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073756"><a href="https://www.themanual.com/sponsored/">Sponsored Content</a></li>
	<li id="menu-item-1122862" class="ot-sdk-show-settings menu-item menu-item-type-custom menu-item-object-custom menu-item-1122862"><a>Manage Settings</a></li>
</ul>
</li>
</ul>			</div>
		</footer>

		
			<script>
				(function() {
					window.dtadsExperiences = {"desktop":[1000,768],"tablet":[640,480],"mobile":[0,0]};
					window.dtadsKeyvals = {"cat":["food-and-drink"],"post_type":"post","article_type":"evergreen","supports":["skin"],"aid":"1141366","iab_categories":["Food & Drink\/Cooking","Food & Drink\/Desserts and Baking","Events and Attractions\/Bars & Restaurants","Food & Drink\/Barbecues and Grilling"]};
					window.dtadsSlotTypes = {"atn":{"class":"dtads-slot-atn","sizes":[[[1000,768],[[2560,270],[970,250],[728,90],["fluid"]]],[[640,480],[[728,90],[728,230],["fluid"]]]],"keyvals":{"loc":"atn"}},"hub":{"class":"dtads-slot-hub","sizes":[[[1000,768],[[2560,290],[970,250],[728,90],["fluid"]]],[[640,480],[[728,90]]]],"keyvals":{"loc":"hub"},"refreshLocked":true},"mobile-hub":{"class":"dtads-slot-mobile-hub","sizes":[[[0,0],[[320,250],[300,250],["fluid"]]]],"keyvals":{"loc":"mobile-hub"}},"out-of-page":{"class":"dtads-out-of-page","refreshLocked":true,"keyvals":{"loc":"out-of-page"}},"leaderboard":{"class":"dtads-slot-leaderboard","sizes":[[[1000,768],[[728,90],[950,250],[970,66],[970,90],[970,250],[970,200],[940,230],["fluid"]]],[[640,480],[[728,90],["fluid"]]],[[0,0],[[320,50],[320,100],["fluid"]]]],"keyvals":{"loc":"leaderboard"}},"mpu":{"class":"dtads-slot-mpu","sizes":[[[0,0],[[300,250],["fluid"]]]],"keyvals":{"loc":"mpu"}},"mpu-sticky":{"class":"dtads-slot-mpu-sticky","sizes":[[[0,0],[[300,250],["fluid"]]]],"keyvals":{"loc":"mpu-sticky"}},"halfpage":{"class":"dtads-slot-half","sizes":[[[640,480],[[300,250],[300,600],["fluid"]]]],"keyvals":{"loc":"halfpage"}},"topic-small":{"class":"dtads-slot-topic-small","sizes":[[[0,0],["fluid"]]],"keyvals":{"loc":"topic-small"}},"topic-large":{"class":"dtads-slot-topic-large","sizes":[[[0,0],["fluid"]]],"keyvals":{"loc":"topic-large"}}};
					window.dtadsPrebid = {"desktop":{"enabled":1,"timeout":2000},"tablet":{"enabled":1,"timeout":2000},"mobile":{"enabled":1,"timeout":2000},"apstagId":3045,"nobidId":"21867636403"};
					window.dtadsAdRecovery = {"id":"v2dwwmbUyM4ErhXZTqfIgI-fTjoY9jzoyged-83alvaRNIvLKjLMU9_w"};

					window.dtadsLazy = {"desktop":{"enabled":1,"threshold":650},"tablet":{"enabled":1,"threshold":450},"mobile":{"enabled":1,"threshold":250}};
					window.dtadsRefresh = {
						interval: 30 * 1000,
						timeout: 400 * 1000,
						lock: 14 * 1000,
					};

					console.log('DTAds Config', {
						dtadsKeyvals: window.dtadsKeyvals,
						dtadsSlotTypes: window.dtadsSlotTypes,
						dtadsLazy: window.dtadsLazy,
						dtadsRefresh: window.dtadsRefresh,
						dtadsPrebid: window.dtadsPrebid,
						dtadsExperiences: window.dtadsExperiences,
					});
				}());
			</script>

						<script>
				(function() {
					'use strict';

					var stage = decodeURIComponent(1);
					var options = JSON.parse(decodeURIComponent('%7B%22permutive%22%3A%7B%22project_id%22%3A%22a49795fb-5053-49b1-8c42-32306718829e%22%2C%22api_key%22%3A%2268c1920c-2250-4d24-87bf-237c1739c034%22%2C%22permutive_available%22%3Atrue%7D%2C%22dt%3Ainternal-links%22%3A%7B%22injection_status%22%3A%22ineligible-post-age%22%7D%2C%22dt-stardust%22%3A%7B%22editors_recommendations_count%22%3A5%7D%7D'));
					var allOptions = {};

					if (stage > 0 && window.DTOptions) {
						allOptions = window.DTOptions.getAll();

						Object.keys(options).forEach(function(groupK) {
							if (options[groupK] && typeof options[groupK] === 'object') {
								Object.keys(options[groupK]).forEach(function(k) {
									if (!allOptions[groupK] || typeof allOptions[groupK] !== 'object') {
										allOptions[groupK] = {};
									}

									allOptions[groupK][k] = options[groupK][k];
								});
							}
						});
					} else {
						allOptions = options;
					}

					var getAll = function () {
						return allOptions;
					};

					var get = function (key, group, def) {
						key = key || '';
						group = group || decodeURIComponent('qnqb92BhrzmkpqGx');
						def = (typeof def !== 'undefined') ? def : null;

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								return allOptions[group][key];
							}
						}

						return def;
					};

					var set = function (key, group, data) {
						key = key || '';
						group = group || decodeURIComponent('qnqb92BhrzmkpqGx');
						data = data || null;

						if (key) {
							if (typeof allOptions[group] === 'undefined') {
								allOptions[group] = {};
							}

							allOptions[group][key] = data;
						}
					};

					var del = function (key, group) {
						key = key || '';
						group = group || decodeURIComponent('qnqb92BhrzmkpqGx');

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								allOptions[group][key] = null;
							}
						}
					};

					window.DTOptions = {
						get: get,
						getAll: getAll,
						set: set,
						del: del,
					};
				}());
			</script>
			<script id="dt-product-module-template" type="text/template">
<div class="b-product b-product--0-0 <%= (parentClass) ? parentClass + '__product' : '' %>">
	<% if (labelText) { %>
		<div class="b-product__labels">
			<% if (labelURL) { %>
				<a
					class="b-product__hot"
					href="<%= labelURL %>"
					rel="<%= labelRel %>"
					style="<%= (color) ? 'color: ' + color : '' %>"
					target="<%= labelTarget %>"
				>
			<% } else { %>
				<span style="<%= (color) ? 'color: ' + color : '' %>">
			<% } %>
				<%= labelText %>
			<% if (labelURL) { %>
				</a>
			<% } else { %>
				</span>
			<% } %>
		</div>
	<% } %>

	<div class="b-product__meta b-product--0-0__meta">
		<% if (title) { %>
			<h3 class="b-product__title">
				<% if (url) { %>
					<a
						class="b-product__hot"
						href="<%= url %>"
						rel="<%= rel %>"
						style="<%= (color) ? 'color: inherit' : '' %>"
						target="<%= target %>"
					>
				<% } %>
					<%= title %>
				<% if (url) { %>
					</a>
				<% } %>
			</h3>
		<% } %>

		<% if (text) { %>
			<div class="b-product__text">
				<%= text %>
			</div>
		<% } %>
	</div>

	<% if (buttonText && buttonURL) { %>
		<div class="b-button-wrap b-product__button-wrap b-product--0-0__button-wrap">
			<a
				class="m-aff-button"
				href="<%= buttonURL %>"
				rel="<%= buttonRel %>"
				style="<%= (color) ? 'background: ' + color : '' %>"
				target="<%= buttonTarget %>"
			>
				<%= buttonText %>
			</a>
		</div>
	<% } %>

	<% if (imageURL) { %>
		<div class="b-product__image b-product--0-0__image">
			<img src="<%= imageURL %>" alt="<%= imageAlt %>">
		</div>
	<% } %>
</div>
</script><script>(function() {var el = document.createElement('link');el.href = 'https://www.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.min.css?ver=1631314842';el.id = 'dt-single-foot-style';el.media = 'all';el.rel = 'stylesheet';el.type = 'text/css';document.head.appendChild(el);}());</script><noscript><link href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.min.css?ver=1631314842" id="dt-single-foot-style" rel="stylesheet"></noscript><script src='https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-foot.min.js?ver=1631314842' id='dt-foot-js' defer></script>
				<script async src="//public.servenobid.com/nobidtag/nobidtag.js"></script>
								<script async src="//tagan.adlightning.com/digitaltrends/op.js"></script>
								<script async src="https://cdn.imhd.io/quarterdeck/8ed5ef59-19fc-4cd0-9b2d-da9f1a088bc6/habu.js"></script>
								<script>
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'a49795fb-5053-49b1-8c42-32306718829e','68c1920c-2250-4d24-87bf-237c1739c034',{});
					window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
				</script>
				<script async src="//cdn.permutive.com/a49795fb-5053-49b1-8c42-32306718829e-web.js" onload="(function() { DTEvent.promise('dt:permutive:loaded'); })()"></script>
			
			<script>
				(function() {
					if (window.DTOptions && window.DTData) {
						var segments = ['', ''];

						segments[0] = 'reject';
						segments[1] = window.DTOptions.get('content_injected_video_reject_by', 'dtvideos') || 'unknown';

						setInjectedVideoSegments(segments);

						DTEvent.getEventPromise('dtbox:video:injected').then(() => {
							var value = window.DTOptions.get('content_injected_video', 'dtvideos');

							if (value) {
								segments[0] = 'match';
								segments[1] = window.DTOptions.get('content_injected_video_match_by', 'dtvideos') || 'unknown';
							}

							setInjectedVideoSegments(segments);
						});

						function setInjectedVideoSegments(segments) {
							window.DTData.set('injected_video', segments.join('|'));
						}
					}
				}());
			</script>

			<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'190124441',post:'1141366',tz:'-7',srv:'www.themanual.com'} ]);
	_stq.push([ 'clickTrackerInit', '190124441', '1141366' ]);
</script>
	</body>
</html>
