<!DOCTYPE html>
<html lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">

<head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

	<title>9 Perfect Scotches To Sip In The Summertime | The Manual</title>

	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB1"  data-cbid="63b3b1c3-501e-4857-a443-1c4281f2a970" type="text/javascript" async></script>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="There’s no reason to abandon your Scotch preference in the summertime, especially because numerous distilleries make lighter expressions."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.themanual.com/food-and-drink/summertime-scotch-whiskies/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="9 Perfect Scotches To Sip In The Summertime | The Manual" />
<meta property="og:description" content="There’s no reason to abandon your Scotch preference in the summertime, especially because numerous distilleries make lighter expressions." />
<meta property="og:url" content="https://www.themanual.com/food-and-drink/summertime-scotch-whiskies/" />
<meta property="og:site_name" content="The Manual" />
<meta property="article:publisher" content="https://www.facebook.com/themanualguide" />
<meta property="article:tag" content="drink" />
<meta property="article:tag" content="Scotch Whisky" />
<meta property="article:tag" content="Single Malt" />
<meta property="article:tag" content="summer" />
<meta property="article:tag" content="whisky" />
<meta property="article:section" content="Food &amp; Drink" />
<meta property="article:published_time" content="2020-08-06T14:00:24+00:00" />
<meta property="article:modified_time" content="2020-08-06T14:00:48+00:00" />
<meta property="fb:app_id" content="343369705743520" />
<meta property="og:image" content="https://icdn4.themanual.com/image/themanual/scotch-whiskey-1200x630-c-ar1.91.jpg" />
<meta property="og:image:secure_url" content="https://icdn4.themanual.com/image/themanual/scotch-whiskey-1200x630-c-ar1.91.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
			<meta property="og:image:width" content="1200" />
			<meta property="og:image:height" content="630" />
			<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="There’s no reason to abandon your Scotch preference in the summertime, especially because numerous distilleries make lighter expressions." />
<meta name="twitter:title" content="9 Perfect Scotches To Sip In The Summertime | The Manual" />
<meta name="twitter:site" content="@themanualguide" />
<meta name="twitter:image" content="https://icdn5.themanual.com/image/themanual/scotch-whiskey-510x510-c-ar1.jpg" />
<meta name="twitter:creator" content="@themanualguide" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.themanual.com' />
<link rel='dns-prefetch' href='//cdn5.themanual.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Manual | Feed" href="https://www.themanual.com/feed/" />
<link rel="amphtml" href="https://www.themanual.com/food-and-drink/summertime-scotch-whiskies/?amp"><style id="dt-single-head-style">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</style>
<script type='text/javascript' src='https://cdn2.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/vendor/vendor.4b469b9a.min.js?ver=1596537768995' defer></script>
<script id="dt-head-script">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</script>
<link rel='shortlink' href='https://www.themanual.com/?p=1046346' />
			<script>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</script>
				<script type="application/ld+json">
		[{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.themanual.com\/food-and-drink\/summertime-scotch-whiskies\/"},"author":{"@context":"http:\/\/schema.org","@type":"Person","name":"Taylor Tobin"},"dateModified":"2020-08-06T10:00:48-0400","datePublished":"2020-08-06T10:00:24-0400","headline":"9 Perfect Scotches To Sip In The Summertime","image":"https:\/\/icdn2.themanual.com\/image\/themanual\/scotch-whiskey.jpg","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"The Manual","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.themanual.com\/wp-content\/themes\/themanual-2018\/assets\/images\/logo-schema.png"}},"url":"https:\/\/www.themanual.com\/food-and-drink\/summertime-scotch-whiskies\/","articleSection":"Food &amp; Drink","keywords":"drink,scotch-whisky,single-malt,summer,whisky"}]
	</script>
			<!-- Begin GPT -->
			<script type="text/javascript">
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
				})();
			</script>
			<!-- End GPT -->

						<script>
				(function() {
					'use strict';

					var l10ns = {"ahe084RE8hgWerv8":{"dt:aux-content-module:content_labels":{"insert_btn_label":"Insert Section Break","insert_menu_item_label":"Section break"},"dt-stardust-affiliate":{"buy_now":"Buy Now","price_disclaimer":"*Price may be subject to change","where_to_buy":"Where to Buy","shop":"Shop","buy_for_at":"Buy for $%price at %merchant","buy_from":"$%price from %merchant","buy_at":"Buy at %merchant"},"shortcode-timer":{"Days":"Days","Hours":"Hours","Minutes":"Minutes","Seconds":"Seconds"},"dt-stardust-membership":{"login":"Login","logout":"Logout","signup":"Sign Up","checkout":"Checkout","profile":"Profile","email_address":"Email Address","password":"Password","membership_plan":"Membership Plan","change_password":"Change Password","upgrade_plan":"Upgrade Plan","cancel_plan":"Cancel Subscription","standard_plan_label":"Standard","premium_plan_label":"Premium"},"newsletter-signup":{"signupPreferencesHeading":"Customize your weekly list with some of our top sections.","CuratedListsHeading":"Featured newsletters","NewsletterSignupHeading":"Stay Current.","NewsletterSignupSubHeading":"Get the latest <strong>Trending<\/strong> news straight to your inbox.","TopicListsHeading":"Add your favorite topics to the list too.","TopicListsSubheading":"Newsletters by category","SuccessTitle":"You're All Set!","SuccessMessage":"<strong>Thanks for signing up.<\/strong> We'll be sending you a <strong>confirmation email<\/strong> shortly.<br>In the meantime, check out the rest of our newsletters.","SuccessMessageShort":"<strong>Thanks for signing up.<\/strong> We'll be sending you a <strong>confirmation email<\/strong> shortly.","Select":"Select","Subscribe":"Subscribe","Okay":"Okay","Unselect":"Unselect","Unsubscribe":"Unsubscribe","SignUp":"Sign Up","Save":"Save","FinishAndSave":"Finish and save","SeeMore":"See More","Next":"Next","Selected":"Selected","Email":"Email","Done":"Done","EmailAddressInvalidError":"Email address is invalid","NoEmailAddressError":"No email address entered","NewslettersSelected":"Newsletters Selected","CuratedListHeading":"Select featured newsletters","CuratedListSubheading":"Our editors find the best stories so you don\u2019t have to.","TopicListHeading":"More categories you might like","TopicListSubheading":"Because we know you love options","ManagePreferencesHeading":"<span>Manage <\/span>Preferences","ManagePreferencesSubheading":"Select which newsletters you would like to receive","NewsletterSignupCallToAction":"Sign up for our <strong><\/strong> newsletter","NewsletterPrivacyLink":"Your <strong><a href='https:\/\/www.themanual.com\/legal\/privacy-policy\/' target='_blank'>privacy<\/a><\/strong> is important to us!","AlreadySignedUpMessage":"You're signed up to receive <strong>ALL<\/strong> of our newsletters!?","AlreadySignedUpTitle":"Thanks, youre the best!","AlreadySignedUpButton":"I Know"},"site-head":{"currentArticle":"Now Reading","share":"Share","shopCTA":"Buy Now"},"video-home":{"play_all":"Play All","view_more":"View More","by":"By"},"video-player":{"empty_playlist":"<strong>Playlist is empty<\/strong> Choose another playlist or try searching"},"dt-live-video":{"live":"LIVE"}}};

					var get = function get(key, group) {
						key = key || '';
						group = group || 'ahe084RE8hgWerv8';

						if (typeof l10ns[group] !== 'undefined') {
							if (key && typeof l10ns[group][key] !== 'undefined') {
								return l10ns[group][key];
							}
						}

						return null;
					};

					window.DTL10n = {
						get: get,
					};
				}());
			</script>
						<script type="text/javascript">
				var ajaxurl = 'https://www.themanual.com/wp-content/themes/dt-stardust/ajax-actions.php';
				var ord 	= Math.random()*10000000000000000;
							</script>
			<style type="text/css" media="print">#wpadminbar { display:none; }</style>
				<meta property="fb:app_id" content="419299828249003"/>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.themanual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33e91c49-0550-43b1-a4e7-ea31a09326ae';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.themanual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.548f76b5-1495-4e31-bc8e-b1b76d8ec8fd";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/apple-touch-icon.png" sizes="32x32" />
<link rel="icon" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/apple-touch-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn7.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/apple-touch-icon.png" />
<meta name="msapplication-TileImage" content="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/apple-touch-icon.png" />
			<script>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</script>
						<script>
				window.dataLayer = window.dataLayer || [];
				(function(dtdata, dataLayer) {
					dataLayer.push(dtdata.getAll());
					dtdata.addCallback(function(key, val) {
						if (key) {
							if (typeof key == 'object') {
								dataLayer.push(key);
							} else {
								var obj = {};
								obj[key] = val;
								dataLayer.push(obj);
							}
						}
					});
				}(DTData, dataLayer));
			</script>
			
				<link rel="apple-touch-icon" sizes="180x180" href="https://cdn7.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/apple-touch-icon.png">
									<link rel="icon" type="image/png" size="32x32" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/favicon-32x32.png">
									<link rel="icon" type="image/png" size="16x16" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/favicon-16x16.png">
									<meta name="theme-color" content="#84b586">
						
	<meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width, shrink-to-fit=no">
</head>

<body class="post-template-default single single-post postid-1046346 single-format-standard dt-body dt-single h-single-template"  data-post-id="1046346" data-post-type="post" data-primary-category="4" >
				<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NMGWPR"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i) {w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-5NMGWPR');</script>
			<!-- End Google Tag Manager -->

			
	
			<div class="b-anterior">
			<div class="dtads-slot dtads-slot-atn dtads-desktop"></div>
			<div class="dtads-slot dtads-slot-atn-tablet dtads-tablet"></div>
			<div class="dtads-slot dtads-out-of-page dtads-desktop dtads-tablet dtads-mobile"></div>
		</div>
	
	
<header class="b-nav is-small h-nav-container">
			<a href="https://www.themanual.com" class="b-nav__logo h-nav-logo">
			<svg xmlns="http://www.w3.org/2000/svg" width="143.966" height="37.698" viewBox="0 0 143.966 37.698" alt="The Manual">
  <g id="TheManual_-_logo_-_nav" data-name="TheManual - logo - nav" transform="translate(-447.411 -897.362)">
    <g id="Group_366" data-name="Group 366" transform="translate(496.826 919.882)">
      <path id="Path_847" data-name="Path 847" d="M487.268,915.612h2.777l4.514,7.016,4.515-7.016h2.777V930.45h-2.607V919.809l-4.685,6.995h-.084l-4.643-6.953v10.6h-2.564Z" transform="translate(-487.268 -915.505)" fill="#211c1f"/>
      <path id="Path_848" data-name="Path 848" d="M507.61,915.526h2.416l6.529,14.945H513.8l-1.505-3.582h-7.016l-1.526,3.582h-2.671Zm3.731,9.052-2.565-5.936-2.544,5.936Z" transform="translate(-483.956 -915.526)" fill="#211c1f"/>
      <path id="Path_849" data-name="Path 849" d="M515.612,915.612h2.416l7.948,10.26v-10.26h2.565V930.45h-2.183l-8.183-10.556V930.45h-2.564Z" transform="translate(-480.471 -915.505)" fill="#211c1f"/>
      <path id="Path_850" data-name="Path 850" d="M528.929,924.154v-8.542h2.607v8.436c0,2.756,1.421,4.219,3.752,4.219,2.311,0,3.731-1.377,3.731-4.112v-8.542h2.609v8.415c0,4.431-2.5,6.656-6.381,6.656C531.388,930.683,528.929,928.458,528.929,924.154Z" transform="translate(-477.277 -915.505)" fill="#211c1f"/>
      <path id="Path_851" data-name="Path 851" d="M547.134,915.526h2.416l6.529,14.945h-2.755l-1.505-3.582H544.8l-1.526,3.582H540.6Zm3.731,9.052-2.565-5.936-2.543,5.936Z" transform="translate(-474.477 -915.526)" fill="#211c1f"/>
      <path id="Path_852" data-name="Path 852" d="M555.136,915.612h2.607v12.464h7.8v2.374H555.136Z" transform="translate(-470.993 -915.505)" fill="#211c1f"/>
    </g>
    <g id="Group_370" data-name="Group 370" transform="translate(447.411 897.362)">
      <g id="Group_368" data-name="Group 368">
        <g id="Group_367" data-name="Group 367" transform="translate(9.073 9.07)">
          <path id="Path_853" data-name="Path 853" d="M454.729,904.678h3.679l5.98,9.136,5.981-9.136h3.677V924h-3.454V910.144l-6.2,9.108h-.112l-6.149-9.053V924h-3.4Z" transform="translate(-454.729 -904.678)" fill="#5c8859"/>
        </g>
        <path id="Path_854" data-name="Path 854" d="M447.411,897.362v37.463h37.463V897.362Zm34.581,34.581h-31.7v-31.7h31.7Z" transform="translate(-447.411 -897.362)" fill="#5c8859"/>
      </g>
      <g id="Group_369" data-name="Group 369" transform="translate(47.285)">
        <path id="Path_855" data-name="Path 855" d="M490.277,899.778H485.55v-2.416h12.061v2.416h-4.726V912.2h-2.607Z" transform="translate(-485.55 -897.362)" fill="#211c1f"/>
        <path id="Path_856" data-name="Path 856" d="M497.465,897.362h2.607v6.168h7.081v-6.168h2.607V912.2h-2.607v-6.254h-7.081V912.2h-2.607Z" transform="translate(-482.693 -897.362)" fill="#211c1f"/>
        <path id="Path_857" data-name="Path 857" d="M510.458,897.362h11v2.331h-8.395v3.858h7.44V905.9h-7.44v3.964h8.5V912.2H510.458Z" transform="translate(-479.577 -897.362)" fill="#211c1f"/>
      </g>
    </g>
  </g>
</svg>
		</a>
	
	
	<button class="b-nav__back h-nav-back-button">
		Back to Menu	</button>

	<ul class="b-nav__items-0 h-nav-items">
		<li class="b-nav__button-item h-nav-parent-item">
			<button class="b-nav__button b-nav__button--search">
				<span class="is-visually-hidden">
					Search				</span>
			</button>

			<div class="b-nav__drawer">
				<form class="b-nav__search" action="https://www.themanual.com" method="get">
					<input type='text' name='s' autoFocus>
					<input type='submit' value="Search">
				</form>
			</div>
		</li>

		<li class="b-nav__item-0" ><a href="https://www.themanual.com/fashion/?itm_medium=nav" >Men’s Style</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/grooming/?itm_medium=nav" >Men’s Grooming</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/food-and-drink/?itm_medium=nav" >Food and Drinking Guides</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/culture/?itm_medium=nav" >Culture</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/outdoor/?itm_medium=nav" >Outdoors</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/travel/?itm_medium=nav" >Travel</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/auto/?itm_medium=nav" >Auto</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/the-manual-podcast/?itm_medium=nav" >Podcast</a></li><li class="b-nav__item-0 b-nav__item-0--parent h-nav-parent-item" ><a href="#" >Who We Are</a><ul class="b-nav__items-1"><li class="b-nav__item-1" ><a href="https://www.themanual.com/about-us/?itm_medium=nav" >About Us</a></li><li class="b-nav__item-1" ><a href="https://www.themanual.com/contact-us/?itm_medium=nav" >Contact Us</a></li><li class="b-nav__item-1" ><a href="https://www.dtadsolutions.com/" >Advertise With Us</a></li><li class="b-nav__item-1" ><a href="https://boards.greenhouse.io/themanual" >Work With Us</a></li><li class="b-nav__item-1 b-nav__item-1--parent" ><a href="#" >Our Friends</a><ul class="b-nav__items-2"><li class="b-nav__item-2" ><a href="https://www.digitaltrends.com/" >Digital Trends</a></li><li class="b-nav__item-2" ><a href="https://es.digitaltrends.com/" >Digital Trends en Español</a></li><li class="b-nav__item-2" ><a href="https://downloads.digitaltrends.com/" >Digital Trends Downloads</a></li><li class="b-nav__item-2" ><a href="https://theangle.digitaltrends.com/" >The Angle</a></li></ul></li></ul></li>	</ul>

	<button class="b-nav__button b-nav__button--menu h-nav-menu-button">
		<span class="is-visually-hidden">
			Menu		</span>
	</button>
</header>

	<div class="b-sub">
		<ul class="b-sub__items-0 h-nav-sub-items">
			<li class="b-sub__item-0" ><a href="https://www.themanual.com/essential-cocktail-recipes/?itm_medium=subnav&itm_medium=subnav&itm_medium=subnav&itm_medium=subnav&itm_medium=subnav&itm_medium=subnav&itm_medium=subnav&itm_medium=subnav&itm_medium=subnav&itm_medium=subnav&itm_medium=subnav&itm_medium=subnav" >Cocktails to Try</a></li><li class="b-sub__item-0" ><a href="https://www.themanual.com/topic/skincare/?itm_medium=subnav" >Skincare for Men</a></li><li class="b-sub__item-0" ><a href="https://www.themanual.com/topic/fitness/?itm_medium=subnav&itm_medium=subnav&itm_medium=subnav&itm_medium=subnav&itm_medium=subnav&itm_medium=subnav&itm_medium=subnav" >Workout Tips</a></li><li class="b-sub__item-0" ><a href="https://www.themanual.com/topic/what-to-watch/?itm_medium=subnav" >What to Watch</a></li><li class="b-sub__item-0" ><a href="https://www.themanual.com/topic/camping/?itm_medium=subnav" >Camping Guides</a></li>		</ul>
	</div>

<script>
	(function() {
		var a = document.querySelector('.h-nav-container');
		var b = a.querySelector('.h-nav-items');
		var c = a.querySelector('.h-nav-logo');
		var f = function () {
			var space = b.getBoundingClientRect().left - c.getBoundingClientRect().right;

			if (space > 40) {
				a.classList.remove('is-small');
				a.classList.add('is-big');
			} else {
				a.classList.remove('is-big');
				a.classList.add('is-small');
			}

			if (space > 300) {
				a.classList.add('is-huge');
			} else {
				a.classList.remove('is-huge');
			}
		};
		window.addEventListener('resize', f, false);
		f();
		window.dtResizeNav = f;
	}());
</script>

	


<div class="b-page "  data-post-id="1046346" data-post-url="https://www.themanual.com/food-and-drink/summertime-scotch-whiskies/">
	<div class="b-page__inner">
		<div class="b-single b-page__single">
			<header class="b-headline b-single__headline" id="dt-post-title">
				<div class="b-headline__crumbs ">
					<ol itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.themanual.com/food-and-drink/"><span itemprop="name">Food &amp; Drink</span></a><meta itemprop="position" content="1" /></li></ol>				</div>

				
				<h1 class="b-headline__title " itemprop="headline">
					9 Perfect Scotches To Sip In The Summertime				</h1>

				
				<div class="b-headline__meta ">
					
<cite class="b-byline b-headline__byline">
			<span class="b-byline__authors">
			By
							<a
					class="author url fn "
					href="https://www.themanual.com/users/taylortobin/"
					rel="author"
				>
					Taylor Tobin				</a>
									</span>
	
	<time
		class="b-byline__time date dtreviewed"
		datetime="2020-08-06T10:00:48-04:00"
	>
		August  6, 2020  7:00AM PST	</time>
</cite>

					

<div class="b-social b-social--rhythm  b-headline__social">
	<button
		class="b-social__button b-social__button--outbound h-share-it"
		data-template-id="dt-share-5f2cb486aa36b"
		title="More sharing options"
	>
</div>

<script id="dt-share-5f2cb486aa36b" type="text/template">
	<div class="b-modal">
		<div class="b-modal__inner b-modal__content">
			<div class="b-modal__title">
				Share			</div>

			<div class="b-social b-social--bleed b-modal__social">
				
									<button
						class="b-social__button b-social__button--twitter h-share-it"
						data-key="twitter"
						title="Tweet this"
					>
				
				<button
					class="b-social__button b-social__button--linkedin h-share-it"
					data-key="linkedin"
					title="Share on LinkedIn"
				>

				<button
					class="b-social__button b-social__button--pinterest h-share-it"
					data-key="pinterest"
					title="Share on Pinterest"
				>

				<button
					class="b-social__button b-social__button--flipboard h-share-it"
					data-key="flipboard"
					title="Share on Flipboard"
				>

				<button
					class="b-social__button b-social__button--mail h-share-it"
					data-key="email"
					title="Email this"
				>
			</div>

			<button class="b-modal__close h-close">
				<span class="is-visually-hidden">
					Close				</span>
			</button>
		</div>
	</div>
</script>

				</div>
			</header>

			
			<article
				class="b-content b-single__content h-article-content "
				id="dt-post-content"
				itemid="post-content"
				itemprop="articleBody"
			>
				
					<div class="dtvideosng-container" id="dt-video-embed-5f2cb486abfe3" itemprop="video" itemtype="http://schema.org/VideoObject">
						<div class="dtvideosng-aspect" style="padding-bottom:56.2499999993%;"></div>
						<script>
							window.DTVideosNG = window.DTVideosNG || []
							window.DTVideosNG.push(function() {
								window.DTVideosNG.create({"autoplayAllowed":true,"discoveryAllowed":true,"dockingAllowed":true,"id":"dt-video-embed-5f2cb486abfe3","lazyLoadAllowed":true,"type":"brightcove","videoIds":["5999649042001"]})
								.catch(function(err) { console.error(err.message) });
							});
						</script>
					</div>
				
<p><span style="font-weight: 400;">Famous for its layered flavor profile &#8212; often featuring a smokey funk described as “<a href="https://www.themanual.com/food-and-drink/isle-of-raasay-new-scotch-whisky-single-malt-distillery/">peaty</a>” &#8212; and the signature “bite” that accompanies its finish, Scottish whisky (commonly known as “Scotch”) possesses powerful warming properties that make it a popular choice for brown liquor enthusiasts during the colder seasons. However, there’s no reason to abandon your Scotch preference in the summertime, especially because numerous distilleries make versions with a lighter texture and a more delicate presence, which taste wonderful when served neat in a chilled glass, poured over ice, or even when incorporated into a summery cocktail. These nine bartender-approved “summer Scotches” all serve as prime examples.</span></p>
<h2><b>Glenfiddich 12 Year Single Malt</b></h2>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn6.themanual.com/image/themanual/glenfiddich-12-year-single-malt-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1046876 dt-lazy-load dt-lazy-pending" alt="Glenfiddich 12 Year Single Malt"></figure>
<p><span style="font-weight: 400;">The flavor particulars of Scotch rely heavily on individual palates; some drinkers consider blended whiskies gentler and softer-edged than their single malt equivalents, while others detect an appealing natural sweetness in single malt Scotches. Beverage manager Grace Skarra of </span><a href="https://www.harrahssocal.com/"><span style="font-weight: 400;">Harrah’s Resort Southern California</span></a><span style="font-weight: 400;"> falls into the latter category, telling us that “</span><span style="font-weight: 400;">personally, if I am looking for a ‘summertime Scotch,’  I am going to lean towards a single malt Scotch. </span><span style="font-weight: 400;">Glenfiddich 12 Year is a great one to drink. Single malt Scotches tend to be sweeter and lighter, and they help bring out the citrus side in a summertime cocktail.”</span></p>
<h2><b>Bruichladdich “The Classic Laddie” </b></h2>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn7.themanual.com/image/themanual/bruichladdich-the-classic-laddie-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1046877 dt-lazy-load dt-lazy-pending" alt="Bruichladdich “The Classic Laddie” "></figure>
<p><span style="font-weight: 400;">Single malt Scotches from the island of Islay tend to feature bold flavors of smoke and peat, but that doesn’t prohibit them from providing a light and easy drinking experience. Jeff Josenhans, the director of food &amp; beverage at </span><a href="https://www.catchgaribaldi.com/"><span style="font-weight: 400;">Garibaldi</span></a><span style="font-weight: 400;"> in San Diego, recommends Bruichladdich “The Classic Laddie” to Islay single malt fans looking for a Scotch to sip on a hot summer night: “My Scotch choice for summertime would be Bruichladdich ‘Classic Laddie.’ While this is an Islay single malt, it is fresh, crisp, and approachable enough for both warm weather sipping and for cocktails. It retains the complexity a whisky drinker would expect from a single malt, but it’s subtle enough in its floral character to allow for ample playroom behind the bar or for sunny afternoon sipping on its own.” </span></p>
<h2><b>Balvenie 14 Year Old Caribbean Cask</b></h2>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn8.themanual.com/image/themanual/balvenie-14-year-old-caribbean-cask-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1046878 dt-lazy-load dt-lazy-pending" alt="Balvenie 14 Year Old Caribbean Cask"></figure>
<p><span style="font-weight: 400;">If you associate “summer drinking” with tropical-influenced, rum-based cocktails, then you’ll be interested to learn about this single malt Scotch from Balvenie, which can easily fit into that theme. “</span><span style="font-weight: 400;">I love Balvenie 14 Year Caribbean Cask. It has flavors of rum, honey, spices, and oak. Since it was aged in rum casks, it can act like rum [in] a mojito or a daiquiri,” explains lead bartender Ellen Talbot of </span><a href="https://fablelounge.com/"><span style="font-weight: 400;">Fable Lounge</span></a><span style="font-weight: 400;"> in Nashville. </span></p>
<h2><b>Old Pulteney 12 Year</b></h2>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn9.themanual.com/image/themanual/old-pulteney-12-year-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1046879 dt-lazy-load dt-lazy-pending" alt></figure>
<p><span style="font-weight: 400;">Old Pulteney hails from the Highlands region of Scotland, and these single malts famously feature</span> <span style="font-weight: 400;">citrus notes and clear hints of sweetness. When describing Old Pulteney 12 Year, assistant director of food &amp; beverage Alex Pendergrass of </span><a href="https://www.hotelviking.com/"><span style="font-weight: 400;">Hotel Viking</span></a><span style="font-weight: 400;"> in Newport, Rhode Island says that “this Highlands sipper is great in the heat, having a wonderful dominant note of honey that adds to the rich mouthfeel. Some orange zest and a bit of coffee on the nose also make this an ideal candidate for a highball. I always get a touch of brine on the finish, especially while enjoying over ice. There’s a reason that this label is referred to as the ‘Maritime Malt.’”</span></p>
<h2><b>Dalwhinnie 15 Year </b></h2>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn1.themanual.com/image/themanual/dalwhinnie-15-year-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1046880 dt-lazy-load dt-lazy-pending" alt="Dalwhinnie 15 Year "></figure>
<p><span style="font-weight: 400;">When it comes to drinking Scotch in the summertime, beverage director Gail Westmoreland of </span><a href="https://sereasandiego.com/"><span style="font-weight: 400;">Serea Coastal Cuisine</span></a><span style="font-weight: 400;"> in San Diego splits her preferences into two categories: daytime summer Scotches and evening summer Scotches. In the first category, Westmoreland consistently chooses “Dalwhinnie 15 Year [Single Malt] with one giant, melty ice cube. With this [Scotch], you&#8217;ll get refreshing hints of fruit salad on the nose, creating a pairing fit for a light lunch.”</span></p>
<h2><b>Talisker 10 Year </b></h2>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/talisker-10-year-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1046881 dt-lazy-load dt-lazy-pending" alt="Talisker 10 Year "></figure>
<p><span style="font-weight: 400;">For nighttime carousing in balmy weather, Westmoreland goes with a different single malt: “A smoky, peaty Scotch such as Talisker 10 Year would be the best fit to elevate a summer sunset beach bonfire. The finish on this scotch almost mimics s’mores &#8212; the quintessential bonfire treat.&#8221; </span></p>
<h2><b>Compass Box “Asyla”</b></h2>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn3.themanual.com/image/themanual/compass-box-asyla-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1046882 dt-lazy-load dt-lazy-pending" alt="Compass Box “Asyla”"></figure>
<p><span style="font-weight: 400;">Compass Box isn’t a venerable heritage Scotch house, since its first whisky release happened only 20 years ago. However, this distillery claims an ardent fanbase among professional bartenders, who gravitate to Compass Box’s unique and well-rounded spirit portfolio. For summer imbibing, Anthony Caporale, the director of spirits education at the </span><a href="https://www.ice.edu/"><span style="font-weight: 400;">Institute of Culinary Education</span></a><span style="font-weight: 400;">, opts for Asyla, a limited-edition blended whisky. “My go-to light-bodied Scotch is Asyla by Compass Box. Since it&#8217;s a blended whisky as opposed to a single malt, only half the grain base is barley and the rest [consists of] grains like wheat, corn, and rye that give it a softer character.  It also has a lot of contact with new American oak barrels that contribute sweetness and vanilla notes, which are perfectly complemented by a cube or two of ice to open them up on a hot summer afternoon!” Caporale tells us. </span></p>
<h2><b>Compass Box “Hedonism”</b></h2>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn4.themanual.com/image/themanual/compass-box-hedonism-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1046883 dt-lazy-load dt-lazy-pending" alt="Compass Box “Hedonism”"></figure>
<p><span style="font-weight: 400;">Another Compass Box devotee, Spirits Director &amp; Head Bartender Jordan David Smith of </span><a href="https://www.hall.nyc/"><span style="font-weight: 400;">HALL by ODO</span></a><span style="font-weight: 400;"> in NYC chooses the brand’s flagship whisky, Hedonism, for warm-weather enjoyment: “[Hedonism is] light and relatively soft, with notes of lime zest, vanilla, and white peppercorn. Overall, it strikes a wonderful balance between citrus and spice, the finish is elegantly clean, and it&#8217;s sufficiently complex for use in cocktails. I consider it the perfect summer Scotch. Hedonism is a blended grain Scotch that doesn&#8217;t contain any malt, which is unique, but considering Compass Box&#8217;s history of boundary pushing and experimentation, is unsurprising.”</span></p>
<h2><b>Harleston Green Blended Scotch</b></h2>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn5.themanual.com/image/themanual/harleston-green-blended-scotch-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1046884 dt-lazy-load dt-lazy-pending" alt="Harleston Green Blended Scotch"></figure>
<p><span style="font-weight: 400;">For a blended Scotch with plenty of summer-appropriate flavors and the ability to blend easily into a cocktail, look no further than Harleston Green Blended Scotch. According to beverage director Rob Long of </span><a href="https://www.emiliesdc.com/"><span style="font-weight: 400;">Emilie’s</span></a><span style="font-weight: 400;"> in Washington, D.C., “</span><span style="font-weight: 400;">Harleston Green is a blend from most of Scotland&#8217;s famous Scotch producing regions, including the Highlands, Speyside, the Lowlands, and Campbeltown. With all the unique regions combined together, it creates a mellow yet complex Scotch that makes for an enjoyable summer sip. Served neat, the light peatiness and reviving notes of vanilla, sweet spice, and citrus make the long summer afternoons easier. If you’re feeling adventurous, add this blended Scotch in a smokey cocktail.”</span></p>

			<h4 class='h-editors-recs-title'>
			Editors' Recommendations		</h4>

		<ul class="h-editors-recs">
							<li>
					<a href="https://www.themanual.com/food-and-drink/isle-of-raasay-new-scotch-whisky-single-malt-distillery/?itm_medium=editors">
						Isle of Raasay Distillery Gears Up for Inaugural Release with Final While We Wait Single Malt					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/food-and-drink/what-is-genever-jenever-guide-cocktails/?itm_medium=editors">
						Genever Isn&#8217;t Gin, but It Is Delicious					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/food-and-drink/worlds-northernmost-whisky-released-aurora-spirit-distillery-bivrost/?itm_medium=editors">
						The World&#8217;s Northernmost Whisky, Bivrost, is Now Available					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/food-and-drink/best-sipping-rums/?itm_medium=editors">
						The 5 Best Sipping Rums to Try Right Now					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/food-and-drink/best-tequila-for-paloma-mezcal/?itm_medium=editors">
						9 Best Tequilas (and 3 Mezcals) for Palomas, According to Bartenders					</a>
				</li>
					</ul>
	
				<span id="publisher-md" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<span itemprop="url" itemtype="https://schema.org/Url" content="https://www.themanual.com">
					<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://cdn.dtcn.com/dt/tm_full_logo_black%4060x60.png">
						<meta itemprop="width" content="0">
						<meta itemprop="height" content="0">
					</span>

					<meta itemprop="name" content="The Manual">
				</span>

				<span itemprop='image' itemscope itemtype='https://schema.org/ImageObject'>
					<meta itemprop='url' content='https://icdn2.themanual.com/image/themanual/scotch-whiskey.jpg'>
				</span>
			</article>

			
			
<section class="b-grid b-single__grid">
	
<div class="b-flyer b-flyer--2-6  b-grid__flyer  b-grid__cols2  b-grid__rows6" >
	<div class="b-meta b-meta--large b-flyer__meta b-flyer--2-6__meta ">
					<h3 class="b-meta__title b-meta--large__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/food-and-drink/what-is-armagnac/" class="b-flyer__hot" target="">					What is Armagnac? Exploring Cognac&#8217;s Older Cousin				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-08-05T10:00:55-04:00" title="8.5.20 10:00am" pubdate>1 day ago</time></span> 			</div>
			</div>

			<div class="b-flyer__image b-flyer--2-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/armagnac-2-625x276-c.jpg" class="attachment-width=625&amp;height=276&amp;crop=1 size-width=625&amp;height=276&amp;crop=1 wp-image-1046464 dt-lazy-load dt-lazy-pending" alt="what is armagnac 2">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6" >
	<div class="b-meta b-brief__meta b-brief--1-6__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/food-and-drink/dos-donts-batching-cocktails-at-home/" class="b-brief__hot" target="">					The Dos and Don&#8217;ts of Batching Cocktails at Home				</a>			</h3>
		
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/making-cocktail-300x276-c.jpg" class="attachment-width=300&amp;height=276&amp;crop=1 size-width=300&amp;height=276&amp;crop=1 wp-image-1045361 dt-lazy-load dt-lazy-pending" alt="best bartending apps making cocktail">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6" >
	<div class="b-meta b-brief__meta b-brief--1-6__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/food-and-drink/1920s-era-cocktails/" class="b-brief__hot" target="">					9 Cocktails from the 1920s Worth Your Attention				</a>			</h3>
		
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/bees-knees-300x276-c.jpg" class="attachment-width=300&amp;height=276&amp;crop=1 size-width=300&amp;height=276&amp;crop=1 wp-image-1037320 dt-lazy-load dt-lazy-pending" alt="The Bee’s Knees">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/food-and-drink/best-sipping-rums/" class="b-snippet__hot" target="">					The 5 Best Sipping Rums to Try Right Now				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-08-01T10:00:29-04:00" title="8.1.20 10:00am" pubdate>5 days ago</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/rum-cocktail-lime-recrop-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1003269 dt-lazy-load dt-lazy-pending" alt="rum-cocktail-lime">		</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/food-and-drink/best-rum-for-pina-colada/" class="b-snippet__hot" target="">					8 Best Rums for Piña Coladas				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-07-14T14:00:14-04:00" title="7.14.20 2:00pm" pubdate>July 14, 2020</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/best-rums-for-pina-coladas-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1015736 dt-lazy-load dt-lazy-pending" alt="Best Rums For Piña Coladas">		</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/food-and-drink/tinto-de-verano-spanish-wine-cocktail/" class="b-snippet__hot" target="">					Meet Tinto de Verano, Spain’s Favorite Summer Beverage				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-07-15T09:00:45-04:00" title="7.15.20 9:00am" pubdate>July 15, 2020</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/tinto-de-verano-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1045161 dt-lazy-load dt-lazy-pending" alt="Tinto de Verano">		</div>
	</div>

<div class="b-flyer b-flyer--1-4  b-grid__flyer  b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta b-flyer--1-4__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/food-and-drink/soave-italian-white-wine/" class="b-flyer__hot" target="">					Soave Used To Be The Most Popular Italian White Wine in The U.S. Here&#8217;s How It Has Changed				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-07-15T10:00:19-04:00" title="7.15.20 10:00am" pubdate>July 15, 2020</time></span> 			</div>
			</div>

	</div>

<div class="b-flyer b-flyer--1-4  b-grid__flyer  b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta b-flyer--1-4__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/food-and-drink/10-healthiest-fast-food-items/" class="b-flyer__hot" target="">					Here Are 10 of the Healthiest Things to Order at Fast Food Restaurants				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-07-15T16:00:55-04:00" title="7.15.20 4:00pm" pubdate>July 15, 2020</time></span> 			</div>
			</div>

	</div>

<div class="b-flyer b-flyer--1-4  b-grid__flyer  b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta b-flyer--1-4__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/food-and-drink/best-rums-for-mixing/" class="b-flyer__hot" target="">					The Best Rums for Mixing to Turn Any Night Into Island Night				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-07-16T09:00:43-04:00" title="7.16.20 9:00am" pubdate>July 16, 2020</time></span> 			</div>
			</div>

	</div>

<div class="b-flyer b-flyer--1-4  b-grid__flyer  b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta b-flyer--1-4__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/food-and-drink/best-all-american-pilsners/" class="b-flyer__hot" target="">					The 7 Best All-American Pilsners For Summer and Always				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-07-16T10:00:40-04:00" title="7.16.20 10:00am" pubdate>July 16, 2020</time></span> 			</div>
			</div>

	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/food-and-drink/best-canned-ciders/" class="b-snippet__hot" target="">					The 8 Best Canned Ciders For Summer				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-07-16T11:00:26-04:00" title="7.16.20 11:00am" pubdate>July 16, 2020</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/best-canned-cider-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1045269 dt-lazy-load dt-lazy-pending" alt="best canned ciders cider">		</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/food-and-drink/how-to-drink-whiskey/" class="b-snippet__hot" target="">					How to Drink Whiskey: A Beginner&#8217;s Guide				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-07-17T10:00:59-04:00" title="7.17.20 10:00am" pubdate>July 17, 2020</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/how-to-make-a-whiskey-sour-cocktail-2019-spirit-awards-the-manual-crop-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1045246 dt-lazy-load dt-lazy-pending" alt="how to make a whiskey sour">		</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/food-and-drink/brief-guide-to-enjoying-better-ice-in-cocktails/" class="b-snippet__hot" target="">					A Brief Guide to Enjoying Better Ice In Your Cocktails				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-07-17T11:00:36-04:00" title="7.17.20 11:00am" pubdate>July 17, 2020</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/clear-ice-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1045356 dt-lazy-load dt-lazy-pending" alt="clear ice">		</div>
	</div>

<div class="b-flyer b-flyer--1-4  b-grid__flyer  b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta b-flyer--1-4__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/food-and-drink/most-important-craft-beers-in-american-history/" class="b-flyer__hot" target="">					The 10 Most Important Craft Beers in American History				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-07-18T12:00:22-04:00" title="7.18.20 12:00pm" pubdate>July 18, 2020</time></span> 			</div>
			</div>

	</div>

<div class="b-flyer b-flyer--1-4  b-grid__flyer  b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta b-flyer--1-4__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/food-and-drink/how-to-grill-perfect-steak/" class="b-flyer__hot" target="">					How to Grill the Perfect Steak Every Time				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-07-18T16:00:23-04:00" title="7.18.20 4:00pm" pubdate>July 18, 2020</time></span> 			</div>
			</div>

	</div>
</section>



			<aside class="b-sidebar b-single__sidebar h-sidebar"></aside>
		</div>
	</div>
</div>



		<footer class="b-foot">
			<div class="b-foot__inner">
				<div class="b-foot__logo">
											<a href="https://www.themanual.com">
							<svg xmlns="http://www.w3.org/2000/svg" width="143.966" height="37.698" viewBox="0 0 143.966 37.698" alt="The Manual">
  <g id="TheManual_-_logo_-_nav" data-name="TheManual - logo - nav" transform="translate(-447.411 -897.362)">
    <g id="Group_366" data-name="Group 366" transform="translate(496.826 919.882)">
      <path id="Path_847" data-name="Path 847" d="M487.268,915.612h2.777l4.514,7.016,4.515-7.016h2.777V930.45h-2.607V919.809l-4.685,6.995h-.084l-4.643-6.953v10.6h-2.564Z" transform="translate(-487.268 -915.505)" fill="#211c1f"/>
      <path id="Path_848" data-name="Path 848" d="M507.61,915.526h2.416l6.529,14.945H513.8l-1.505-3.582h-7.016l-1.526,3.582h-2.671Zm3.731,9.052-2.565-5.936-2.544,5.936Z" transform="translate(-483.956 -915.526)" fill="#211c1f"/>
      <path id="Path_849" data-name="Path 849" d="M515.612,915.612h2.416l7.948,10.26v-10.26h2.565V930.45h-2.183l-8.183-10.556V930.45h-2.564Z" transform="translate(-480.471 -915.505)" fill="#211c1f"/>
      <path id="Path_850" data-name="Path 850" d="M528.929,924.154v-8.542h2.607v8.436c0,2.756,1.421,4.219,3.752,4.219,2.311,0,3.731-1.377,3.731-4.112v-8.542h2.609v8.415c0,4.431-2.5,6.656-6.381,6.656C531.388,930.683,528.929,928.458,528.929,924.154Z" transform="translate(-477.277 -915.505)" fill="#211c1f"/>
      <path id="Path_851" data-name="Path 851" d="M547.134,915.526h2.416l6.529,14.945h-2.755l-1.505-3.582H544.8l-1.526,3.582H540.6Zm3.731,9.052-2.565-5.936-2.543,5.936Z" transform="translate(-474.477 -915.526)" fill="#211c1f"/>
      <path id="Path_852" data-name="Path 852" d="M555.136,915.612h2.607v12.464h7.8v2.374H555.136Z" transform="translate(-470.993 -915.505)" fill="#211c1f"/>
    </g>
    <g id="Group_370" data-name="Group 370" transform="translate(447.411 897.362)">
      <g id="Group_368" data-name="Group 368">
        <g id="Group_367" data-name="Group 367" transform="translate(9.073 9.07)">
          <path id="Path_853" data-name="Path 853" d="M454.729,904.678h3.679l5.98,9.136,5.981-9.136h3.677V924h-3.454V910.144l-6.2,9.108h-.112l-6.149-9.053V924h-3.4Z" transform="translate(-454.729 -904.678)" fill="#5c8859"/>
        </g>
        <path id="Path_854" data-name="Path 854" d="M447.411,897.362v37.463h37.463V897.362Zm34.581,34.581h-31.7v-31.7h31.7Z" transform="translate(-447.411 -897.362)" fill="#5c8859"/>
      </g>
      <g id="Group_369" data-name="Group 369" transform="translate(47.285)">
        <path id="Path_855" data-name="Path 855" d="M490.277,899.778H485.55v-2.416h12.061v2.416h-4.726V912.2h-2.607Z" transform="translate(-485.55 -897.362)" fill="#211c1f"/>
        <path id="Path_856" data-name="Path 856" d="M497.465,897.362h2.607v6.168h7.081v-6.168h2.607V912.2h-2.607v-6.254h-7.081V912.2h-2.607Z" transform="translate(-482.693 -897.362)" fill="#211c1f"/>
        <path id="Path_857" data-name="Path 857" d="M510.458,897.362h11v2.331h-8.395v3.858h7.44V905.9h-7.44v3.964h8.5V912.2H510.458Z" transform="translate(-479.577 -897.362)" fill="#211c1f"/>
      </g>
    </g>
  </g>
</svg>
						</a>
									</div>

				<div class="b-foot__blurb">
											<p>The Manual is simple — we show men how to live a life that is more engaged. As our name implies, we offer a suite of expert guides on a wide range of topics, including fashion, food, drink, travel, and grooming. We don’t boss you around; we’re simply here to bring authenticity and understanding to all that enriches our lives as men on a daily basis. The Manual may earn a commission when you buy through links on our site.</p>
					
					<p>Copyright &copy;2020 Designtechnica Corporation. All rights reserved.</p>

									</div>

				<ul id="menu-social-ux-update" class="b-foot__social"><li id="menu-item-1015541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015541"><a href="#">Connect</a>
<ul class="sub-menu">
	<li id="menu-item-1015543" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1015543"><a href="https://www.facebook.com/themanualguide">Facebook</a></li>
	<li id="menu-item-1015544" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1015544"><a href="https://instagram.com/themanualguide">Instagram</a></li>
	<li id="menu-item-1015545" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1015545"><a href="https://twitter.com/themanualguide">Twitter</a></li>
	<li id="menu-item-1015546" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1015546"><a href="https://www.youtube.com/subscription_center?add_user=themanualguide">YouTube</a></li>
	<li id="menu-item-1015550" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-1015550"><a href="https://www.themanual.com/rss-home/">RSS</a></li>
	<li id="menu-item-1015549" class="pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-1015549"><a href="https://www.pinterest.com/themanualguide/">Pinterest</a></li>
</ul>
</li>
</ul>
				<ul id="menu-footer" class="b-foot__menu"><li id="menu-item-1015518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015518"><a href="#">How-Tos</a>
<ul class="sub-menu">
	<li id="menu-item-1015519" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015519"><a href="https://www.themanual.com/culture/how-to-smoke-a-cigar-properly/?itm_medium=footer">How to Smoke a Cigar</a></li>
	<li id="menu-item-1015520" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015520"><a href="https://www.themanual.com/food-and-drink/how-to-drink-whiskey/?itm_medium=footer">How to Drink Whiskey</a></li>
	<li id="menu-item-1015523" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015523"><a href="https://www.themanual.com/grooming/how-to-shape-a-beard/?itm_medium=footer">How to Shape a Beard</a></li>
	<li id="menu-item-1015522" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015522"><a href="https://www.themanual.com/food-and-drink/how-to-cook-steak-in-the-oven/?itm_medium=footer">How to Cook Steak in the Oven</a></li>
	<li id="menu-item-1025455" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025455"><a href="https://www.themanual.com/food-and-drink/how-to-cook-ribs-in-the-oven/?itm_medium=footer">How to Cook Ribs in the Oven</a></li>
	<li id="menu-item-1015521" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015521"><a href="https://www.themanual.com/fashion/unspoken-suit-rules-need-know/?itm_medium=footer">How to Wear a Suit</a></li>
	<li id="menu-item-1025460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025460"><a href="https://www.themanual.com/food-and-drink/how-to-drink-absinthe/?itm_medium=footer">How to Drink Absinthe</a></li>
</ul>
</li>
<li id="menu-item-1025437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1025437"><a href="#">Must-Reads</a>
<ul class="sub-menu">
	<li id="menu-item-1035352" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1035352"><a href="https://www.themanual.com/culture/best-netflix-movies/?itm_medium=footer">Netflix Movies to Stream Right Now</a></li>
	<li id="menu-item-1015531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015531"><a href="https://www.themanual.com/culture/best-podcasts-to-listen-to-in-2020/?itm_medium=footer">Best Podcasts</a></li>
	<li id="menu-item-1035646" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1035646"><a href="https://www.themanual.com/culture/things-every-man-should-own/?itm_medium=footer">Things Every Man Should Own</a></li>
	<li id="menu-item-1025453" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025453"><a href="https://www.themanual.com/grooming/best-grooming-products-for-men/?itm_medium=footer">Best Men&#8217;s Grooming Products</a></li>
	<li id="menu-item-1025457" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025457"><a href="https://www.themanual.com/auto/fastest-cars-in-the-world/?itm_medium=footer">Fastest Cars in the World</a></li>
	<li id="menu-item-1018411" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1018411"><a href="https://www.themanual.com/food-and-drink/best-american-liquor/?itm_medium=footer">Best American Craft Spirits</a></li>
	<li id="menu-item-1026530" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1026530"><a href="https://www.themanual.com/culture/brands-with-lifetime-warranties/?itm_medium=footer">Brands with Lifetime Warranties</a></li>
</ul>
</li>
<li id="menu-item-1030315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1030315"><a href="#">Who We Are</a>
<ul class="sub-menu">
	<li id="menu-item-1030316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030316"><a href="https://www.themanual.com/about-us/?itm_medium=footer">About Us</a></li>
	<li id="menu-item-1030318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030318"><a href="https://www.themanual.com/contact-us/?itm_medium=footer">Contact Us</a></li>
	<li id="menu-item-1043615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1043615"><a href="https://www.dtadsolutions.com/">Advertise With Us</a></li>
	<li id="menu-item-1030319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030319"><a href="https://boards.greenhouse.io/themanual">Work With Us</a></li>
	<li id="menu-item-1035132" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1035132"><a href="https://www.themanual.com/privacy-policy/?itm_medium=footer">Privacy Policy</a></li>
	<li id="menu-item-1035133" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1035133"><a href="https://www.themanual.com/terms-conditions/?itm_medium=footer">Terms &#038; Conditions</a></li>
	<li id="menu-item-1035131" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1035131"><a href="https://www.themanual.com/do-not-sell-my-info/?itm_medium=footer">Do Not Sell My Info</a></li>
</ul>
</li>
</ul>			</div>
		</footer>

		
			<script>
				(function() {
					window.dtadsKeyvals = {"tags":["drink","scotch-whisky","single-malt","summer","whisky"],"cat":["food-and-drink"],"supports":["skin"],"aid":1046346};
					window.dtadsSlotTypes = {"atn":{"class":"dtads-slot-atn","sizes":[[2560,256],[970,250],[728,90],"fluid"],"keyvals":{"loc":"atn"}},"atn-tablet":{"class":"dtads-slot-atn-tablet","sizes":[[728,90],[728,230],"fluid"],"keyvals":{"loc":"atn"}},"atn-mobile":{"class":"dtads-slot-atn-mobile","sizes":[[320,50],[320,100],[480,90],"fluid"],"keyvals":{"loc":"atn"}},"hub":{"class":"dtads-slot-hub","sizes":[[2560,450],[970,250],[728,90],"fluid"],"preRenderCollapse":true,"refreshLocked":true,"keyvals":{"loc":"hub"}},"hub-mobile":{"class":"dtads-slot-hub-mobile","sizes":[[2560,450],[320,250],[300,250],[336,280],"fluid"],"preRenderCollapse":true,"keyvals":{"loc":"hub"}},"out-of-page":{"class":"dtads-out-of-page","refreshLocked":true},"leaderboard":{"class":"dtads-slot-leaderboard","sizes":[[728,90],[950,250],[970,66],[970,90],[970,250],[970,418],[970,200],[940,230],[970,300],"fluid"],"keyvals":{"loc":"lb"}},"leaderboard-tablet":{"class":"dtads-slot-leaderboard-tablet","sizes":[[728,90],[728,230],"fluid"],"keyvals":{"loc":"lb"}},"leaderboard-mobile":{"class":"dtads-slot-leaderboard-mobile","sizes":[[320,50],[320,100],"fluid"],"keyvals":{"loc":"lb"}},"leaderboard-limited":{"class":"dtads-slot-leaderboard-limited","sizes":[[728,90],"fluid"],"keyvals":{"loc":"lb"}},"board":{"class":"dtads-slot-board","sizes":[[728,90],"fluid"]},"mpu_content":{"class":"dtads-slot-mpu_content","sizes":[[300,250],[336,280],"fluid"]},"mpu":{"class":"dtads-slot-mpu","sizes":[[300,250],"fluid"]},"mpu_sticky":{"class":"dtads-slot-mpu-sticky","sizes":[[300,250],"fluid"]},"mpu_sticky_variable":{"class":"dtads-slot-mpu-sticky-variable","sizes":[[300,250],[300,600],"fluid"],"keyvals":{"loc":"sb"}},"halfpage":{"class":"dtads-slot-half","sizes":[[300,250],[300,600],"fluid"]},"topic-small":{"class":"dtads-slot-topic-small","sizes":["fluid"],"keyvals":{"loc":"topic-small"},"adunit":"infeed_id"},"topic-medium":{"class":"dtads-slot-topic-medium","sizes":["fluid"],"keyvals":{"loc":"topic-large"},"adunit":"infeed_id"},"mp":{"sizes":[970,600],"keyvals":{"refreshLocked":true},"class":"dtads-slot-mp"}};
					window.dtadsPrebid = {"desktop":{"enabled":1,"timeout":2000},"tablet":{"enabled":1,"timeout":2000},"mobile":{"enabled":1,"timeout":2000},"apstagId":3045,"nobidId":"21867636403"};
					window.dtadsInjector = {"desktop":0.80000000000000004,"mobile":0.94999999999999996};

					window.dtadsLazy = {"desktop":{"enabled":1,"threshold":650},"tablet":{"enabled":1,"threshold":450},"mobile":{"enabled":1,"threshold":250}};
					window.dtadsRefresh = {
						interval: 30 * 1000,
						timeout: 400 * 1000,
						lock: 14 * 1000,
					};

					console.log('DTAds Config', {
						dtadsKeyvals: window.dtadsKeyvals,
						dtadsSlotTypes: window.dtadsSlotTypes,
						dtadsLazy: window.dtadsLazy,
						dtadsRefresh: window.dtadsRefresh,
						dtadsPrebid: window.dtadsPrebid,
						dtadsInjector: window.dtadsInjector,
					});
				}());
			</script>

						<script>
				(function() {
					'use strict';

					var stage = 1;
					var options = {"dtvideos":{"brightcove_player_id_ng":"d4YPBNJKS","content_injected_video_match_by":"tag-tag","content_injected_video":true},"permutive":{"project_id":"a49795fb-5053-49b1-8c42-32306718829e","api_key":"68c1920c-2250-4d24-87bf-237c1739c034","permutive_available":true},"debug":{"content_injected_video_is_eligible":true,"content_injected_video":{"by":"tag","tags":["drink","scotch-whisky","single-malt","summer","whisky"],"scores":{"drink":9000},"video":1038172},"sql_query_count":8},"dt:internal-links":{"injection_status":"ineligible-post-age"}};
					var allOptions = {};

					if (stage > 0 && window.DTOptions) {
						allOptions = window.DTOptions.getAll();

						Object.keys(options).forEach(function(groupK) {
							if (options[groupK] && typeof options[groupK] === 'object') {
								Object.keys(options[groupK]).forEach(function(k) {
									if (!allOptions[groupK] || typeof allOptions[groupK] !== 'object') {
										allOptions[groupK] = {};
									}

									allOptions[groupK][k] = options[groupK][k];
								});
							}
						});
					} else {
						allOptions = options;
					}

					var getAll = function () {
						return allOptions;
					};

					var get = function (key, group, def) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';
						def = (typeof def !== 'undefined') ? def : null;

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								return allOptions[group][key];
							}
						}

						return def;
					};

					var set = function (key, group, data) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';
						data = data || null;

						if (key) {
							if (typeof allOptions[group] === 'undefined') {
								allOptions[group] = {};
							}

							allOptions[group][key] = data;
						}
					};

					var del = function (key, group) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								allOptions[group][key] = null;
							}
						}
					};

					window.DTOptions = {
						get: get,
						getAll: getAll,
						set: set,
						del: del,
					};
				}());
			</script>
			<script id="dt-grid-flyer-template" type="text/template">
<div class="b-flyer b-flyer--1-4-1   b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta b-flyer--1-4-1__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="<%= url %>" class="b-flyer__hot" target="">					<%= title %>				</a>			</h3>
		
		
					<div class="b-meta__text  dt-clamp dt-clamp-3">
				<%= excerpt %>			</div>
		
					<div class="b-meta__labels">
				<span><%= displayDate %></span> 			</div>
			</div>

			<div class="b-flyer__image b-flyer--1-4-1__image">
							<img src="<%= images.thumbnail %>" alt="">
			
					</div>
	</div>
</script><script id="dt-product-module-template" type="text/template">
<div class="b-product b-product--0-0 <%= (parentClass) ? parentClass + '__product' : '' %>">
	<% if (labelText) { %>
		<div class="b-product__labels">
			<% if (labelURL) { %>
				<a
					class="b-product__hot"
					href="<%= labelURL %>"
					rel="<%= labelRel %>"
					style="<%= (color) ? 'color: ' + color : '' %>"
					target="<%= labelTarget %>"
				>
			<% } else { %>
				<span style="<%= (color) ? 'color: ' + color : '' %>">
			<% } %>
				<%= labelText %>
			<% if (labelURL) { %>
				</a>
			<% } else { %>
				</span>
			<% } %>
		</div>
	<% } %>

	<div class="b-product__meta b-product--0-0__meta">
		<% if (title) { %>
			<h3 class="b-product__title">
				<% if (url) { %>
					<a
						class="b-product__hot"
						href="<%= url %>"
						rel="<%= rel %>"
						style="<%= (color) ? 'color: inherit' : '' %>"
						target="<%= target %>"
					>
				<% } %>
					<%= title %>
				<% if (url) { %>
					</a>
				<% } %>
			</h3>
		<% } %>

		<% if (text) { %>
			<div class="b-product__text">
				<%= text %>
			</div>
		<% } %>
	</div>

	<% if (buttonText && buttonURL) { %>
		<div class="b-button-wrap b-product__button-wrap b-product--0-0__button-wrap">
			<a
				class="m-aff-button"
				href="<%= buttonURL %>"
				rel="<%= buttonRel %>"
				style="<%= (color) ? 'background: ' + color : '' %>"
				target="<%= buttonTarget %>"
			>
				<%= buttonText %>
			</a>
		</div>
	<% } %>

	<% if (imageURL) { %>
		<div class="b-product__image b-product--0-0__image">
			<img src="<%= imageURL %>" alt="<%= imageAlt %>">
		</div>
	<% } %>
</div>
</script><script>(function() {var el = document.createElement('link');el.href = 'https://cdn6.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1596537768995';el.id = 'dt-single-foot-style';el.media = 'all';el.rel = 'stylesheet';el.type = 'text/css';document.head.appendChild(el);}());</script><noscript><link href="https://cdn6.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1596537768995" id="dt-single-foot-style" rel="stylesheet"></noscript><script type='text/javascript' src='https://cdn3.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-foot.min.js?ver=1596537768995' defer></script>
<script type='text/javascript' src='https://cdn1.themanual.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' defer></script>
<script type='text/javascript' src='https://cdn2.themanual.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async' defer></script>

			<script>
				(function() {
					if (window.DTOptions && window.DTData) {
						var value = window.DTOptions.get('content_injected_video', 'dtvideos');
						var segments = ['', ''];

						if (value) {
							segments[0] = 'match';
							segments[1] = window.DTOptions.get('content_injected_video_match_by', 'dtvideos') || 'unknown';
						} else {
							segments[0] = 'reject';
							segments[1] = window.DTOptions.get('content_injected_video_reject_by', 'dtvideos') || 'unknown';
						}

						window.DTData.set('injected_video', segments.join('|'));
					}
				}());
			</script>

				</body>
</html>
