<!DOCTYPE html>
<html lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">

<head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

	<title>A Quick Guide to New York Wine | The Manual</title>

				<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB" data-cbid="63b3b1c3-501e-4857-a443-1c4281f2a970" type="text/javascript" async></script>
							<meta name="tags" content="New York,wine" />
				
<!-- This site is optimized with the Yoast SEO Premium plugin v7.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="New York&#039;s wine scene extends beyond the many restaurants and wine bars of the big city to emerging appellations throughout the Empire State."/>
<link rel="canonical" href="https://www.themanual.com/food-and-drink/new-york-state-wine-guide/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Quick Guide to New York Wine | The Manual" />
<meta property="og:description" content="New York&#039;s wine scene extends beyond the many restaurants and wine bars of the big city to emerging appellations throughout the Empire State." />
<meta property="og:url" content="https://www.themanual.com/food-and-drink/new-york-state-wine-guide/" />
<meta property="og:site_name" content="The Manual" />
<meta property="article:publisher" content="https://www.facebook.com/themanualguide" />
<meta property="article:author" content="https://www.facebook.com/mark.stock.161" />
<meta property="article:tag" content="New York" />
<meta property="article:tag" content="wine" />
<meta property="article:section" content="Food &amp; Drink" />
<meta property="article:published_time" content="2019-12-10T09:00:06-05:00" />
<meta property="article:modified_time" content="2019-12-09T17:02:32-05:00" />
<meta property="og:updated_time" content="2019-12-09T17:02:32-05:00" />
<meta property="fb:app_id" content="343369705743520" />
<meta property="og:image" content="https://icdn3.themanual.com/image/themanual/bloomer-creek-1200x630-c-ar1.91.jpg" />
<meta property="og:image:secure_url" content="https://icdn3.themanual.com/image/themanual/bloomer-creek-1200x630-c-ar1.91.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
			<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="New York&#039;s wine scene extends beyond the many restaurants and wine bars of the big city to emerging appellations throughout the Empire State." />
<meta name="twitter:title" content="A Quick Guide to New York Wine | The Manual" />
<meta name="twitter:site" content="@themanualguide" />
<meta name="twitter:image" content="https://icdn4.themanual.com/image/themanual/bloomer-creek-510x0.jpg" />
<meta name="twitter:creator" content="@themanualguide" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.themanual.com' />
<link rel='dns-prefetch' href='//cdn5.themanual.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Manual | Feed" href="https://www.themanual.com/feed/" />
<link rel="amphtml" href="https://www.themanual.com/food-and-drink/new-york-state-wine-guide/?amp"><style id="dt-single-head-style">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</style>
<script id="dt-head-script">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</script>
<link rel='shortlink' href='https://www.themanual.com/?p=1025327' />

			<script>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</script>

			
			<!-- Begin GPT -->
			<script type="text/javascript">
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
					var gads = document.createElement( 'script' );
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
					var node = document.getElementsByTagName( 'script' )[0];
					node.parentNode.insertBefore( gads, node );
				})();
			</script>
			<!-- End GPT -->

			
			<script>
				(function() {
					'use strict';

					var l10ns = {"ahe084RE8hgWerv8":{"dt-stardust-affiliate":{"buy_now":"Buy Now","price_disclaimer":"*Price may be subject to change","where_to_buy":"Where to Buy","shop":"Shop","buy_for_at":"Buy for $%price at %merchant","buy_from":"$%price from %merchant","buy_at":"Buy at %merchant"},"shortcode-timer":{"Days":"Days","Hours":"Hours","Minutes":"Minutes","Seconds":"Seconds"},"dt-stardust-membership":{"login":"Login","logout":"Logout","signup":"Sign Up","checkout":"Checkout","profile":"Profile","email_address":"Email Address","password":"Password","membership_plan":"Membership Plan","change_password":"Change Password","upgrade_plan":"Upgrade Plan","cancel_plan":"Cancel Subscription","standard_plan_label":"Standard","premium_plan_label":"Premium"},"newsletter-signup":{"signupPreferencesHeading":"Customize your weekly list with some of our top sections.","CuratedListsHeading":"Featured newsletters","NewsletterSignupHeading":"Stay Current.","NewsletterSignupSubHeading":"Get the latest <strong>Trending<\/strong> news straight to your inbox.","TopicListsHeading":"Add your favorite topics to the list too.","TopicListsSubheading":"Newsletters by category","SuccessTitle":"You're All Set!","SuccessMessage":"<strong>Thanks for signing up.<\/strong> We'll be sending you a <strong>confirmation email<\/strong> shortly.<br>In the meantime, check out the rest of our newsletters.","SuccessMessageShort":"<strong>Thanks for signing up.<\/strong> We'll be sending you a <strong>confirmation email<\/strong> shortly.","Select":"Select","Subscribe":"Subscribe","Okay":"Okay","Unselect":"Unselect","Unsubscribe":"Unsubscribe","SignUp":"Sign Up","Save":"Save","FinishAndSave":"Finish and save","SeeMore":"See More","Next":"Next","Selected":"Selected","Email":"Email","Done":"Done","EmailAddressInvalidError":"Email address is invalid","NoEmailAddressError":"No email address entered","NewslettersSelected":"Newsletters Selected","CuratedListHeading":"Select featured newsletters","CuratedListSubheading":"Our editors find the best stories so you don\u2019t have to.","TopicListHeading":"More categories you might like","TopicListSubheading":"Because we know you love options","ManagePreferencesHeading":"<span>Manage <\/span>Preferences","ManagePreferencesSubheading":"Select which newsletters you would like to receive","NewsletterSignupCallToAction":"Sign up for our <strong><\/strong> newsletter","NewsletterPrivacyLink":"Your <strong><a href='https:\/\/www.themanual.com\/legal\/privacy-policy\/' target='_blank'>privacy<\/a><\/strong> is important to us!","AlreadySignedUpMessage":"You're signed up to receive <strong>ALL<\/strong> of our newsletters!?","AlreadySignedUpTitle":"Thanks, youre the best!","AlreadySignedUpButton":"I Know"},"site-head":{"currentArticle":"Now Reading","share":"Share","shopCTA":"Buy Now"},"video-home":{"play_all":"Play All","view_more":"View More","by":"By"},"video-player":{"empty_playlist":"<strong>Playlist is empty<\/strong> Choose another playlist or try searching"},"dt-live-video":{"live":"LIVE"}}};

					var get = function get(key, group) {
						key = key || '';
						group = group || 'ahe084RE8hgWerv8';

						if (typeof l10ns[group] !== 'undefined') {
							if (key && typeof l10ns[group][key] !== 'undefined') {
								return l10ns[group][key];
							}
						}

						return null;
					};

					window.DTL10n = {
						get: get,
					};
				}());
			</script>

							<script>
					[
						['CookiebotOnLoad', 'load'],
						['CookiebotOnAccept', 'accept'],
						['CookiebotOnDecline', 'decline'],
						['CookiebotOnDialogInit', 'dialog-init'],
						['CookiebotOnDialogDisplay', 'dialog-display'],
						['CookiebotOnTagsExecuted', 'tags-executed'],
					].forEach(function (v) {
						window.addEventListener(v[0], function (evt) {
							window.DTEvent.promise(`dtcookiebot:${v[1]}`, evt);
						});
					}, false);

					window.dtCookiebotAcceptedPromise = function() {
						return new Promise(function(resolve) {
							window.CookiebotCallback_OnAccept = function() {
								console.log('DTAds:Cookiebot consent accepted', Cookiebot.consent);

								// add regular consent data to the data layer
								if (Cookiebot.consent.preferences) {
									dataLayer.push({ event: 'cookieconsent_preferences' });
								}

								if (Cookiebot.consent.statistics) {
									dataLayer.push({ event: 'cookieconsent_statistics' });
								}

								if (Cookiebot.consent.marketing) {
									dataLayer.push({ event: 'cookieconsent_marketing' });
								}

								resolve(Cookiebot.consent);
							};

							window.CookiebotCallback_OnDecline = function() {
								resolve(Cookiebot.consent);
							};
						});
					};
				</script>
			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.themanual.com\/food-and-drink\/new-york-state-wine-guide\/"},"datePublished":"December 9, 2019","dateModified":"December 9, 2019","articleSection":"Food &amp; Drink","author":{"@type":"Person","name":"Mark Stock"},"creator":{"@type":"Thing","name":"Mark Stock"},"headline":"Empire Vines: A Quick Guide to New York Wine","url":"https:\/\/www.themanual.com\/food-and-drink\/new-york-state-wine-guide\/","thumbnailUrl":"https:\/\/icdn2.themanual.com\/image\/themanual\/bloomer-creek.jpg","image":{"@type":"ImageObject","url":"https:\/\/icdn2.themanual.com\/image\/themanual\/bloomer-creek.jpg","width":2110,"height":1407},"publisher":{"@type":"Organization","name":"The Manual","url":"https:\/\/www.themanual.com","logo":{"@type":"ImageObject","url":"https:\/\/cdn.dtcn.com\/dt\/tm_full_logo_black%4060x60.png"}},"keywords":["New York","wine"]}</script>			<meta property="fb:app_id" content="419299828249003"/>
					<!-- DT Variables (digitaltrends-2013/functions.php) -->
		<script type="text/javascript">
			var ajaxurl = 'https://www.themanual.com/wp-content/themes/dt-stardust/ajax-actions.php';
			var ord 	= Math.random()*10000000000000000;
					</script>
		<!-- End DT Variables -->
		<style type="text/css" media="print">#wpadminbar { display:none; }</style>
	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.themanual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.themanual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33e91c49-0550-43b1-a4e7-ea31a09326ae';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.themanual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.548f76b5-1495-4e31-bc8e-b1b76d8ec8fd";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://icdn7.themanual.com/image/themanual/sm-logo-dark-32x32.png" sizes="32x32" />
<link rel="icon" href="https://icdn8.themanual.com/image/themanual/sm-logo-dark-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://icdn9.themanual.com/image/themanual/sm-logo-dark-180x180.png" />
<meta name="msapplication-TileImage" content="https://icdn1.themanual.com/image/themanual/sm-logo-dark-270x270.png" />
			<script>
				(function(dtdata){
					dtdata.set({
																		'ajax_url': 'https://www.themanual.com/wp-content/themes/dt-stardust/ajax-actions.php',
																								'https': 'on',
																								'admin': '',
																								'region': 'NA',
																								'canonical_url': 'https://www.themanual.com/food-and-drink/new-york-state-wine-guide/',
																								'post_id': '1025327',
																								'post_title': 'Empire Vines: A Quick Guide to New York Wine',
																								'page_type': 'single',
																								'post_type': 'post',
																								'post_description': 'What comes to mind when you hear New York wine? Most would say white table cloth restaurants with wine lists the length of the Brooklyn Bridge. That\'s not all there is, though.',
																								'post_author': 'Mark Stock',
																								'post_status': 'publish',
																								'publish_date_iso': '2019-12-10T09:00:06-05:00',
																								'publish_date': '1575936000',
																								'publish_date_by_day': '20191210',
																								'word_count': '1128',
																								'preview': '0',
																								'header_media_type': '',
																								'header_media_location': '',
																								'category': ["food-and-drink"],
																								'post_tag': ["new-york","wine"],
																								'post_format': [],
																								'yst_prominent_words': [],
																								'taxonomies': {"category":[{"term_id":4,"name":"Food &amp; Drink","slug":"food-and-drink"}],"post_tag":[{"term_id":529,"name":"New York","slug":"new-york"},{"term_id":44,"name":"wine","slug":"wine"}],"post_format":[],"yst_prominent_words":[]},
																								'primary_category': 'food-and-drink',
																								'primary_category_name': 'Food &amp; Drink',
																								'primary_category_url': 'https://www.themanual.com/food-and-drink/',
																								'categories': 'food-and-drink',
																								'article_type': 'feature',
																								'structured_data': ["Article"],
																								'adsettings': {"slots":{"atn":{"class":"dtads-slot-atn","sizes":[[2560,256],[970,250],[728,90]],"keyvals":{"loc":"atn"}},"atn-tablet":{"class":"dtads-slot-atn-tablet","sizes":[[728,90],[728,230]],"keyvals":{"loc":"atn"}},"atn-mobile":{"class":"dtads-slot-atn-mobile","sizes":[[320,50],[320,100],[480,90]],"keyvals":{"loc":"atn"}},"hub":{"class":"dtads-slot-hub","sizes":[[2560,450],[970,250],[728,90]],"preRenderCollapse":true,"refreshLocked":true,"keyvals":{"loc":"hub"}},"hub-mobile":{"class":"dtads-slot-hub-mobile","sizes":[[2560,450],[320,250],[300,250]],"preRenderCollapse":true,"keyvals":{"loc":"hub"}},"out-of-page":{"class":"dtads-out-of-page","refreshLocked":true},"leaderboard":{"class":"dtads-slot-leaderboard","sizes":[[728,90],[950,250],[970,66],[970,90],[970,250],[970,418],[970,200],[940,230],[970,300]],"keyvals":{"loc":"lb"}},"leaderboard-tablet":{"class":"dtads-slot-leaderboard-tablet","sizes":[[728,90],[728,230]],"keyvals":{"loc":"lb"}},"leaderboard-mobile":{"class":"dtads-slot-leaderboard-mobile","sizes":[[320,50],[320,100]],"keyvals":{"loc":"lb"}},"leaderboard-limited":{"class":"dtads-slot-leaderboard-limited","sizes":[[728,90]],"keyvals":{"loc":"lb"}},"board":{"class":"dtads-slot-board","sizes":[[728,90]]},"mpu":{"class":"dtads-slot-mpu","sizes":[[300,250]]},"mpu_sticky":{"class":"dtads-slot-mpu-sticky","sizes":[[300,250]]},"mpu_sticky_variable":{"class":"dtads-slot-mpu-sticky-variable","sizes":[[300,250],[300,600]],"keyvals":{"loc":"sb"}},"halfpage":{"class":"dtads-slot-half","sizes":[[300,250],[300,600]]},"mp":{"sizes":[970,600],"keyvals":{"refreshLocked":true},"class":"dtads-slot-mp"}},"keyvals":{"tags":["new-york","wine"],"cat":["food-and-drink"],"supports":["skin"],"aid":1025327},"lazy_loading":{"desktop":{"enabled":1,"threshold":650},"tablet":{"enabled":1,"threshold":450},"mobile":{"enabled":1,"threshold":250}},"refresh_interval":28,"refresh_timeout":700,"render_lock":10,"prebid":{"desktop":{"enabled":1,"timeout":2000},"tablet":{"enabled":1,"timeout":2000},"mobile":{"enabled":1,"timeout":2000},"apstagId":3045,"nobidId":21867636403},"injector":{"desktop":0.80000000000000004,"mobile":0.94999999999999996}},
																});
				}(DTData));
			</script>
						<script>
				window.dataLayer = window.dataLayer || [];
				(function(dtdata, dataLayer){
					dataLayer.push(dtdata.getAll());
					dtdata.addCallback(function(key, val){
						if (key) {
							if (typeof key == 'object') {
								dataLayer.push(key);
							} else {
								var obj = {};
								obj[key] = val;
								dataLayer.push(obj);
							}
						}
					});
				}(DTData, dataLayer));
			</script>
			
			<link rel="apple-touch-icon" sizes="180x180" href="https://cdn7.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/apple-touch-icon.png">
						<link rel="icon" type="image/png" size="32x32" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/favicon-32x32.png">
						<link rel="icon" type="image/png" size="16x16" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/favicon-16x16.png">
						<meta name="theme-color" content="#84b586">
				
	<meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width, shrink-to-fit=no">
</head>

<body class="post-template-default single single-post postid-1025327 single-format-standard dt-body dt-single h-single-template"  data-post-id="1025327" data-post-type="post" data-primary-category="4" >
	
					<div class='b-anterior'>
						<div class='dtads-slot dtads-slot-atn dtads-desktop'></div>
						<div class='dtads-slot dtads-slot-atn-tablet dtads-tablet'></div>
						<div class='dtads-slot dtads-out-of-page dtads-desktop dtads-tablet dtads-mobile'></div>
					</div>
							<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVGLVR"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-WVGLVR');</script>
			<!-- End Google Tag Manager -->

			
	
<header class="b-nav is-small h-nav-container">
			<a href="https://www.themanual.com" class="b-nav__logo h-nav-logo">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 195 45" width="195" height="45" alt="The Manual">
	<path fill="#8bb085" d="M10.9,10.9h4.4l7.2,11l7.2-11h4.4v23.2H30V17.5l-7.5,10.9h-0.1L15,17.5v16.6h-4.1L10.9,10.9L10.9,10.9z"/>
	<path fill="#8bb085" d="M0,0v45h45.1V0H0z M41.6,41.5H3.5V3.5h38.1V41.5z"/>
	<path fill="#211c1f" d="M58.9,17.7h-4.5v-2.3h11.6v2.3h-4.5v11.9h-2.5L58.9,17.7L58.9,17.7z"/>
	<path fill="#211c1f" d="M68.5,15.3H71v5.9h6.8v-5.9h2.5v14.2h-2.5v-6H71v6h-2.5V15.3z"/>
	<path fill="#211c1f" d="M84,15.3h10.5v2.2h-8v3.7h7.1v2.2h-7.1v3.8h8.2v2.2H84V15.3z"/>
	<path fill="#211c1f" d="M103.7,15.3h2.7l4.3,6.7l4.3-6.7h2.7v14.2h-2.5V19.4l-4.5,6.7h-0.1l-4.5-6.7v10.2h-2.5L103.7,15.3L103.7,15.3 z"/>
	<path fill="#211c1f" d="M126.3,15.2h2.3l6.3,14.3h-2.6l-1.4-3.4h-6.7l-1.5,3.4h-2.6L126.3,15.2z M129.9,23.9l-2.5-5.7l-2.4,5.7H129.9 z"/>
	<path fill="#211c1f" d="M137.4,15.3h2.3l7.6,9.8v-9.8h2.5v14.2h-2.1l-7.8-10.1v10.1h-2.5V15.3z"/>
	<path fill="#211c1f" d="M153.2,23.5v-8.2h2.5v8.1c0,2.6,1.4,4,3.6,4c2.2,0,3.6-1.3,3.6-3.9v-8.2h2.5v8.1c0,4.2-2.4,6.4-6.1,6.4 C155.6,29.8,153.2,27.6,153.2,23.5z"/>
	<path fill="#211c1f" d="M173.4,15.2h2.3l6.3,14.3h-2.6l-1.4-3.4h-6.7l-1.5,3.4h-2.6L173.4,15.2z M176.9,23.9l-2.5-5.7l-2.4,5.7H176.9 z"/>
	<path fill="#211c1f" d="M184.4,15.3h2.5v11.9h7.5v2.3h-10V15.3z"/>
</svg>
		</a>
	
	<button class="b-nav__back h-nav-back-button">
		Back to Menu	</button>

	<ul class="b-nav__items-0 h-nav-items">
		<li class="b-nav__button-item h-nav-parent-item">
			<button class="b-nav__button b-nav__button--search">
				<span class="is-visually-hidden">
					Search				</span>
			</button>

			<div class="b-nav__drawer">
				<form class="b-nav__search" action="https://www.themanual.com" method="get">
					<input type='text' name='s' autoFocus>
					<input type='submit' value="Search">
				</form>
			</div>
		</li>

		<li class="b-nav__item-0" ><a href="https://www.themanual.com/fashion/" >Style</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/grooming/" >Grooming</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/food-and-drink/" >Food and Drink</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/culture/" >Culture</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/outdoor/" >Outdoors</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/travel/" >Travel</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/auto/" >Auto</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/the-manual-podcast/" >Podcast</a></li><li class="b-nav__item-0 b-nav__item-0--parent h-nav-parent-item" ><a href="#" >Who We Are</a><ul class="b-nav__items-1"><li class="b-nav__item-1" ><a href="https://www.themanual.com/about-us/" >About Us</a></li><li class="b-nav__item-1" ><a href="https://www.themanual.com/advertise-with-us/" >Advertise With Us</a></li><li class="b-nav__item-1" ><a href="https://www.themanual.com/contact-us/" >Contact Us</a></li><li class="b-nav__item-1" ><a href="https://boards.greenhouse.io/themanual" >Work With Us</a></li><li class="b-nav__item-1" ><a href="https://wp-tm-urptm.themanual.com/privacy-policy/" >Privacy Policy</a></li><li class="b-nav__item-1" ><a href="https://wp-tm-urptm.themanual.com/terms-conditions/" >Terms and Conditions</a></li><li class="b-nav__item-1" ><a href="https://dtdesign.digitaltrends.com/" >Creative Resources</a></li><li class="b-nav__item-1" ><a href="https://www.themanual.com/newsletter/" >Newsletter</a></li><li class="b-nav__item-1 b-nav__item-1--parent" ><a href="#" >Our Friends</a><ul class="b-nav__items-2"><li class="b-nav__item-2" ><a href="https://www.digitaltrends.com/" >Digital Trends</a></li><li class="b-nav__item-2" ><a href="https://es.digitaltrends.com/" >Digital Trends en Español</a></li></ul></li></ul></li>	</ul>

	<button class="b-nav__button b-nav__button--menu h-nav-menu-button">
		<span class="is-visually-hidden">
			Menu		</span>
	</button>
</header>

	<div class="b-sub">
		<ul class="b-sub__items-0 h-nav-sub-items">
			<li class="b-sub__item-0" ><a href="https://www.themanual.com/food-and-drink/what-to-mix-with-eggnog/" >What to Mix with Eggnog</a></li><li class="b-sub__item-0" ><a href="https://www.themanual.com/fashion/mens-winter-trends-that-will-never-go-out-of-style/" >Winter Style Trends</a></li><li class="b-sub__item-0" ><a href="https://www.themanual.com/fashion/best-merino-wool-socks-for-men/" >Best Merino Wool Socks</a></li><li class="b-sub__item-0" ><a href="https://www.themanual.com/culture/self-care-for-men-guide/" >Self-Care for Men</a></li><li class="b-sub__item-0" ><a href="https://www.themanual.com/food-and-drink/how-to-make-homemade-hard-cider/" >How to Make Hard Cider</a></li>		</ul>
	</div>

<script>
	(function() {
		var a = document.querySelector('.h-nav-container');
		var b = a.querySelector('.h-nav-items');
		var c = a.querySelector('.h-nav-logo');
		var f = function () {
			if (b.getBoundingClientRect().left - c.getBoundingClientRect().right > 40) {
				a.classList.remove('is-small');
				a.classList.add('is-big');
			} else {
				a.classList.remove('is-big');
				a.classList.add('is-small');
			}
		};
		window.addEventListener('resize', f, false);
		f();
		window.dtResizeNav = f;
	}());
</script>


<div class="b-page "  data-post-id="1025327" data-post-url="https://www.themanual.com/food-and-drink/new-york-state-wine-guide/">
	<div class="b-page__inner">
		<div class="b-single b-page__single">
			<header class="b-headline b-single__headline" id="dt-post-title">
				<div class="b-headline__crumbs">
					<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.themanual.com/food-and-drink/" rel="v:url" property="v:title">Food &amp; Drink</a></span></span>				</div>

				<h1 class="b-headline__title" itemprop="headline">
					Empire Vines: A Quick Guide to New York Wine				</h1>

				
				
<cite class="b-byline b-headline__byline">
			<span class="b-byline__authors">
			By
							<a
					class="author url fn "
					href="https://www.themanual.com/users/markstock/"
					rel="author"
				>
					Mark Stock				</a>
									</span>
	
	<time
		class="b-byline__time date dtreviewed"
		datetime="2019-12-10T14:00:06+00:00"
		itemprop="datePublished"
		pubdate="pubdate"
	>
		December 10, 2019  6:00AM PST	</time>

	</cite>
			</header>

			

<div class="b-social b-social--rhythm b-single__social">
	<button
		class="b-social__button b-social__button--facebook h-share-it"
		data-key="facebook"
		title="Share on Facebook"
	>

	<button
		class="b-social__button b-social__button--twitter h-share-it"
		data-key="twitter"
		title="Tweet this"
	>

	<button
		class="b-social__button b-social__button--outbound h-share-it"
		data-template-id="dt-share-5defcfb531a07"
		title="More sharing options"
	>
</div>

<script id="dt-share-5defcfb531a07" type="text/template">
	<div class="b-modal">
		<div class="b-modal__inner b-modal__content">
			<div class="b-modal__title">
				Share			</div>

			<div class="b-social b-social--bleed b-modal__social">
				<button
					class="b-social__button b-social__button--facebook h-share-it"
					data-key="facebook"
					title="Share on Facebook"
				>

				<button
					class="b-social__button b-social__button--twitter h-share-it"
					data-key="twitter"
					title="Tweet this"
				>

				<button
					class="b-social__button b-social__button--linkedin h-share-it"
					data-key="linkedin"
					title="Share on LinkedIn"
				>

				<button
					class="b-social__button b-social__button--pinterest h-share-it"
					data-key="pinterest"
					title="Share on Pinterest"
				>

				<button
					class="b-social__button b-social__button--flipboard h-share-it"
					data-key="flipboard"
					title="Share on Flipboard"
				>

				<button
					class="b-social__button b-social__button--mail h-share-it"
					data-key="email"
					title="Email this"
				>
			</div>

			<button class="b-modal__close h-close">
				<span class="is-visually-hidden">
					Close				</span>
			</button>
		</div>
	</div>
</script>


			<article
				class="b-content b-single__content h-article-content "
				id="dt-post-content"
				itemid="post-content"
				itemprop="articleBody"
			>
				<p class="p1"><span class="s1">What comes to mind when you hear New York wine? Most would say white table cloth restaurants with wine lists the length of the Brooklyn Bridge. Or nerdy wine bars wherein creative sommeliers are blasting music and talking up the merits of regenerative viticulture. </span></p>
<p class="p1"><span class="s1">These wine elements exist, of course, but the Empire State also produces a healthy amount of the stuff, and a growing share of it is quite good. And much of the action happens away from the bustle of the Big Apple, in American Viticultural Areas (AVAs) like Lake Erie and the Finger Lakes. In fact, winemaking has become so popular in New York that it’s now among the top five wine-producing states in the nation.</span></p>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/wine-glass-in-front-of-vineyard-unsplash-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1026514 dt-lazy-load dt-lazy-pending" alt="new york state wine guide glass in front of vineyard unsplash"></figure>
<p class="p1"><span class="s1">Given the rich farming history of the Hudson Valley, it’s not surprising that the region has flirted with winegrowing for some time. European immigrants tried their hand at viticulture there as early as the 1600’s. Commercial wineries came about many generations later. As is stands, New York is home to both the first bonded winery in the nation (<a href="https://www.pleasantvalleywine.com/" target="_blank" rel="noopener noreferrer">Pleasant Valley Wine Co.</a>) and the oldest continuously running label (<a href="http://www.brotherhood-winery.com/" target="_blank" rel="noopener noreferrer">Brotherhood Winery</a>).</span></p>
<p class="p1"><span class="s1">Convincing locals that the state had real winemaking potential took time. Dr. Konstanin Frank championed such potential, urging growers to try vitis vinifera varieties like Riesling, Chardonnay, and Cab as opposed to native grapes like Concord. The masses ultimately embraced his mindset, grafting onto native rootstock. And thanks to some friendly legislation passed over the last half-century, New York wine has become a very legitimate thing. </span></p>
<h2 class="p1"><span class="s1">Finger Lakes</span></h2>
<p class="p1"><span class="s1">Of the state’s four major AVAs (there are eleven total statewide, and counting), the Finger Lakes is the most established and prestigious. The lake effect here is dramatic, resulting in cooler temperatures ideal for grapes like Chardonnay and Riesling. From a growing and climate standpoint, it’s a lot like the slopes in <a href="https://www.themanual.com/food-and-drink/german-wine-varietal-guide/">Germany</a> along the famous Rhine River.</span></p>
<figure id="attachment_1026418" aria-describedby="caption-attachment-1026418" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn5.themanual.com/image/themanual/bloomer-creek-800x800.jpg" onerror="dti_load_error(this)" class=" wp-image-1026418 size-large dt-lazy-load dt-lazy-pending" alt="bloomer creek"><figcaption id="caption-attachment-1026418" class="wp-caption-text"><span class="credit">Bloomer Creek</span></figcaption></figure>
<p class="p1"><span class="s1">Pinot Noir fares well in the temperate microclimate and well-draining soils of the Finger Lakes. And there are some fun, rarer grapes flourishing here, too, like Dornfelder and Pinot Meunier. Look for wines with obvious acidity and potential to age. And because of the harsh winters, this is one of relatively few American spots to get a bonafide ice wine. </span></p>
<p class="p1"><span class="s1">About 100 labels presently call the AVA home. Standouts include <a href="https://damianiwinecellars.com/" target="_blank" rel="noopener noreferrer">Damiani</a>, <a href="https://heartandhandswine.com/" target="_blank" rel="noopener noreferrer">Heart &amp; Hands</a>, <a href="http://www.bloomercreek.com/" target="_blank" rel="noopener noreferrer">Bloomer Creek</a>, and <a href="https://lamoreauxwine.com/" target="_blank" rel="noopener noreferrer">Lamoreaux Landing</a>. The somm-run <a href="http://www.empireestatewine.com/wine" target="_blank" rel="noopener noreferrer">Empire Estate</a> label is also worth checking out, sourcing quality Riesling from the AVA. </span></p>
<h2 class="p1"><span class="s1">Long Island</span></h2>
<p class="p1"><span class="s1">This rising AVA has become a refuge for city dwellers and a great day-trip to boot. Two sub-AVAs reside here, The Hamptons and North Fork. As expected, there’s a marine influence here, keeping temperature in check and lengthening the growing season some. There’s a lot of excitement building here, and it’s extending beyond wine into the cider and beer realms as well.</span></p>
<figure id="attachment_1026511" aria-describedby="caption-attachment-1026511" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn3.themanual.com/image/themanual/jamesportvineyards-800x800.jpg" onerror="dti_load_error(this)" class=" wp-image-1026511 size-large dt-lazy-load dt-lazy-pending" alt="James Port Wines Vineyard"><figcaption id="caption-attachment-1026511" class="wp-caption-text"><span class="credit"><a href="https://jamesportwines.com/" rel="nofollow">James Port Wines</a></span></figcaption></figure>
<p class="p1"><span class="s1">Some of the best wines from the island are Merlot and Sauvignon Blanc, but there’s some strong Syrah, Petit Verdot, and even Tocai Fruilano as well. Check out <a href="https://jamesportwines.com/" target="_blank" rel="noopener noreferrer">Jamesport Vineyards</a>, <a href="https://www.mccallwines.com/" target="_blank" rel="noopener noreferrer">McCall</a>, <a href="https://shinnestatevineyards.com/" target="_blank" rel="noopener noreferrer">Shinn Estate</a>, and <a href="https://www.coffeepotcellars.com/" target="_blank" rel="noopener noreferrer">Coffee Pot Cellars</a>. </span></p>
<h2 class="p1"><span class="s1">Lake Erie</span></h2>
<p class="p1"><span class="s1">This AVA spans sections of New York, Pennsylvania, and Ohio, along the southern shore of the lake its named after. This is still very much Concord juice territory, but wine varieties like Cab Franc and Auxerrois fare well here. It’s a bit too humid for most of the more temperamental stuff, but hybrids like Noiret and Seyval Blanc are staking their claim.</span></p>
<figure id="attachment_1026512" aria-describedby="caption-attachment-1026512" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn4.themanual.com/image/themanual/sensorywinery-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1026512 dt-lazy-load dt-lazy-pending" alt="sensory winery"><figcaption id="caption-attachment-1026512" class="wp-caption-text"><span class="credit"><a href="https://www.facebook.com/sensorywineandart/" rel="nofollow">Sensory Winery/Facebook</a></span></figcaption></figure>
<p class="p1"><span class="s1">Check out <a href="https://www.willowcreekwines.net/" target="_blank" rel="noopener noreferrer">Willow Creek</a> and <a href="https://www.sensorywinery.com/" target="_blank" rel="noopener noreferrer">Sensory</a>, which doubles as an art gallery. </span></p>
<h2 class="p1"><span class="s1">Hudson River</span></h2>
<p class="p1"><span class="s1">It can be argued that his appellation has the greatest potential for growth. The large AVA has ample room for many, many more vineyard sites, especially along the fertile banks of the river itself. The AVA dates back to the early 1980s and is home to primarily hybrid reds and whites. But as the industry continues to evolve here, look for other varieties to establish prominence and yield solid wines. Right now, there are interesting takes on the Niagara variety, Vidal Blanc, and Baco Noir, among others.</span></p>
<figure id="attachment_1026513" aria-describedby="caption-attachment-1026513" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn5.themanual.com/image/themanual/brotherhoodwinery-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1026513 dt-lazy-load dt-lazy-pending" alt="Brotherhood Winery"><figcaption id="caption-attachment-1026513" class="wp-caption-text"><span class="credit"><a href="https://www.brotherhood-winery.com/index.html" rel="nofollow">Brotherhood Winery</a></span></figcaption></figure>
<p class="p1"><span class="s1">Visit the historic stops like <a href="https://www.brotherhood-winery.com/index.html" target="_blank" rel="noopener noreferrer">Brotherhood Winery</a> and <a href="https://www.benmarl.com/" target="_blank" rel="noopener noreferrer">Bernmarl</a>, as well as <a href="https://www.millbrookwine.com/" target="_blank" rel="noopener noreferrer">Millbrook Vineyards</a>. </span></p>

			<h4 class='h-editors-recs-title'>
			Editors' Recommendations		</h4>

		<ul class="h-editors-recs">
							<li>
					<a href="https://www.themanual.com/food-and-drink/texas-hill-country-winery-guide/">
						A Guide to Texas Hill Country Wineries					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/food-and-drink/willamette-valley-wine-guide/">
						Willamette Valley Wine Guide: Everything You Need to Know					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/food-and-drink/best-thanksgiving-wine/">
						The Best Thanksgiving Wines to Bring to Dinner					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/food-and-drink/jura-french-wine-region/">
						Understanding Jura, the French Wine Region You&#8217;ve (Probably) Never Heard of					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/food-and-drink/west-coast-wine-future/">
						The Future of West Coast Wine in the United States					</a>
				</li>
					</ul>
	
				<span id="publisher-md" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<span itemprop="url" itemtype="https://schema.org/Url" content="https://www.themanual.com">
					<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://cdn.dtcn.com/dt/tm_full_logo_black%4060x60.png">
						<meta itemprop="width" content="0">
						<meta itemprop="height" content="0">
					</span>

					<meta itemprop="name" content="The Manual">
				</span>

				<span itemprop='image' itemscope itemtype='https://schema.org/ImageObject'>
					<meta itemprop='url' content='https://icdn2.themanual.com/image/themanual/bloomer-creek.jpg'>
				</span>
			</article>

			
			<section class="b-grid b-single__grid">
				
<div class="b-flyer b-flyer--2-6   b-grid__cols2  b-grid__rows6" >
	<div class="b-meta b-meta--large b-flyer__meta ">
					<h3 class="b-meta__title b-meta--large__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/food-and-drink/jura-french-wine-region/" class="b-flyer__hot" target="">					Understanding Jura, the French Wine Region You&#8217;ve (Probably) Never Heard of				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2019-12-09T14:00:21-05:00" title="12.9.19 2:00pm" pubdate>22 hours ago</time></span> 			</div>
			</div>

			<div class="b-flyer__image b-flyer--2-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/sunset-in-the-vineyards-of-the-jura-610x380-c.jpg" width="610" height="380" class="attachment-width=610&amp;height=380&amp;crop=1 size-width=610&amp;height=380&amp;crop=1 wp-image-1026292 dt-lazy-load dt-lazy-pending" alt="jura wine region france">					</div>
	</div>

<div class="b-brief b-brief--1-6   b-grid__cols1  b-grid__rows6" >
	<div class="b-meta b-brief__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/food-and-drink/best-champagne-sparkling-wine-french-75s/" class="b-brief__hot" target="">					The Best Champagnes (And Sparkling Wines) for French 75s, According To Bartenders				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2019-12-09T13:00:54-05:00" title="12.9.19 1:00pm" pubdate>23 hours ago</time></span> 			</div>
			</div>

			<div class="b-brief__image b-brief--1-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn3.themanual.com/image/themanual/french-75-2-300x250-c.jpg" width="300" height="250" class="attachment-width=300&amp;height=250&amp;crop=1 size-width=300&amp;height=250&amp;crop=1 wp-image-1026143 dt-lazy-load dt-lazy-pending" alt="best champagne sparkling wine french 75s 75">					</div>
	</div>

<div class="b-brief b-brief--1-6   b-grid__cols1  b-grid__rows6" style="color: #630000;">
	<div class="b-meta b-brief__meta  is-color">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/travel/most-romantic-hawaiian-restaurants/" class="b-brief__hot" target="">					5 of The Most Romantic Hawaiian Restaurants				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2019-12-05T15:00:24-05:00" title="12.5.19 3:00pm" pubdate>4 days ago</time></span> 			</div>
			</div>

			<div class="b-brief__image b-brief--1-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/morimoto-andaz-maui-restaurant-300x250-c.jpg" width="300" height="250" class="attachment-width=300&amp;height=250&amp;crop=1 size-width=300&amp;height=250&amp;crop=1 wp-image-1026131 dt-lazy-load dt-lazy-pending" alt="most romantic hawaiian restaurants morimoto andaz maui restaurant">					</div>
	</div>

<div class="b-snippet b-snippet--2-2   b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/food-and-drink/nk-mip-cellars-first-indigenous-wine-label/" class="b-snippet__hot" target="">					Introducing Nk&#8217;Mip Cellars, the First Indigenous Wine Label				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2019-12-04T08:00:20-05:00" title="12.4.19 8:00am" pubdate>6 days ago</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/nkmip-cellars-bottle-120x120-c.jpg" width="120" height="120" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1026102 dt-lazy-load dt-lazy-pending" alt="NkMip Cellars bottle">		</div>
	</div>

<div class="b-snippet b-snippet--2-2   b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/podcast/manual-podcast-saul-montiel-mexican-cuisine-episode/" class="b-snippet__hot" target="">					Talking Traditional and Modern Mexican Cuisine with Saul Montiel				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2019-11-28T14:00:00-05:00" title="11.28.19 2:00pm" pubdate>November 28, 2019</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/saul-montiel-cantina-rooftop-120x120-c.jpg" width="120" height="120" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1025842 dt-lazy-load dt-lazy-pending" alt="Saul Montiel Cantina Rooftop">		</div>
	</div>

<div class="b-snippet b-snippet--2-2   b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/food-and-drink/alternative-thanksgiving-leftover-recipe-ideas/" class="b-snippet__hot" target="">					Chefs Explain How to Make the Most of Your Thanksgiving Leftovers				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2019-11-29T07:00:21-05:00" title="11.29.19 7:00am" pubdate>November 29, 2019</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn6.themanual.com/image/themanual/potato-fritters-in-frying-pan-120x120-c.jpg" width="120" height="120" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1025845 dt-lazy-load dt-lazy-pending" alt="alternative thanksgiving leftovers potato pancakes">		</div>
	</div>

<div class="b-flyer b-flyer--1-4   b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/food-and-drink/best-apple-whiskey/" class="b-flyer__hot" target="">					5 Best Apple Whiskeys to Sip by the Fire				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2019-11-30T10:00:47-05:00" title="11.30.19 10:00am" pubdate>November 30, 2019</time></span> 			</div>
			</div>

	</div>

<div class="b-flyer b-flyer--1-4   b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/food-and-drink/merrell-dogfish-head-trail-running-shoe-seaquench-collaboration/" class="b-flyer__hot" target="">					Merrell and Dogfish Head Team Up to Make Beer and Trail-Running Shoes				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2019-12-02T11:00:57-05:00" title="12.2.19 11:00am" pubdate>December  2, 2019</time></span> 			</div>
			</div>

	</div>

<div class="b-button-wrap b-button-wrap--bleed  b-button-wrap--2-1 b-grid__cols2 b-grid__rows h-add-more-river" data-template-id="dt-river-5defcfb53453d">
	<button class="b-button b-button-wrap__button">		Show More	</button></div>
<script id="dt-river-5defcfb53453d" type="text/template">
<div class="b-brief b-brief--2-4-1   b-grid__cols2  b-grid__rows4" >
	<div class="b-meta b-brief__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="<%= url %>" class="b-brief__hot" target="">					<%= title %>				</a>			</h3>
		
		
					<div class="b-meta__text dt-clamp dt-clamp-3">
				<%= excerpt %>			</div>
		
					<div class="b-meta__labels">
				<span><%= displayDate %></span> 			</div>
			</div>

			<div class="b-brief__image b-brief--2-4-1__image">
							<img src="<%= images.thumbnail %>" alt="">
					</div>
	</div>
</script>			</section>

			<aside class="b-sidebar b-single__sidebar h-sidebar"></aside>
		</div>
	</div>
</div>



		<footer class="b-foot">
			<div class="b-foot__inner">
				<div class="b-foot__logo">
											<a href="https://www.themanual.com">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 195 45" width="195" height="45" alt="The Manual">
	<path fill="#8bb085" d="M10.9,10.9h4.4l7.2,11l7.2-11h4.4v23.2H30V17.5l-7.5,10.9h-0.1L15,17.5v16.6h-4.1L10.9,10.9L10.9,10.9z"/>
	<path fill="#8bb085" d="M0,0v45h45.1V0H0z M41.6,41.5H3.5V3.5h38.1V41.5z"/>
	<path fill="#211c1f" d="M58.9,17.7h-4.5v-2.3h11.6v2.3h-4.5v11.9h-2.5L58.9,17.7L58.9,17.7z"/>
	<path fill="#211c1f" d="M68.5,15.3H71v5.9h6.8v-5.9h2.5v14.2h-2.5v-6H71v6h-2.5V15.3z"/>
	<path fill="#211c1f" d="M84,15.3h10.5v2.2h-8v3.7h7.1v2.2h-7.1v3.8h8.2v2.2H84V15.3z"/>
	<path fill="#211c1f" d="M103.7,15.3h2.7l4.3,6.7l4.3-6.7h2.7v14.2h-2.5V19.4l-4.5,6.7h-0.1l-4.5-6.7v10.2h-2.5L103.7,15.3L103.7,15.3 z"/>
	<path fill="#211c1f" d="M126.3,15.2h2.3l6.3,14.3h-2.6l-1.4-3.4h-6.7l-1.5,3.4h-2.6L126.3,15.2z M129.9,23.9l-2.5-5.7l-2.4,5.7H129.9 z"/>
	<path fill="#211c1f" d="M137.4,15.3h2.3l7.6,9.8v-9.8h2.5v14.2h-2.1l-7.8-10.1v10.1h-2.5V15.3z"/>
	<path fill="#211c1f" d="M153.2,23.5v-8.2h2.5v8.1c0,2.6,1.4,4,3.6,4c2.2,0,3.6-1.3,3.6-3.9v-8.2h2.5v8.1c0,4.2-2.4,6.4-6.1,6.4 C155.6,29.8,153.2,27.6,153.2,23.5z"/>
	<path fill="#211c1f" d="M173.4,15.2h2.3l6.3,14.3h-2.6l-1.4-3.4h-6.7l-1.5,3.4h-2.6L173.4,15.2z M176.9,23.9l-2.5-5.7l-2.4,5.7H176.9 z"/>
	<path fill="#211c1f" d="M184.4,15.3h2.5v11.9h7.5v2.3h-10V15.3z"/>
</svg>
						</a>
									</div>

				<div class="b-foot__blurb">
					<p>The Manual is simple — we show men how to live a life that is more engaged. As our name implies, we offer a suite of expert guides on a wide range of topics, including fashion, food, drink, travel, and grooming. We don’t boss you around; we’re simply here to bring authenticity and understanding to all that enriches our lives as men on a daily basis.

The Manual may earn a commission when you buy through links on our site.</p>

					<p>Copyright &copy;2019 Designtechnica Corporation. All rights reserved.</p>

									</div>

				<ul id="menu-social-ux-update" class="b-foot__social"><li id="menu-item-1015541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015541"><a href="#">Connect</a>
<ul class="sub-menu">
	<li id="menu-item-1015543" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1015543"><a href="http://www.facebook.com/themanualguide">Facebook</a></li>
	<li id="menu-item-1015544" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1015544"><a href="http://instagram.com/themanualguide">Instagram</a></li>
	<li id="menu-item-1015545" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1015545"><a href="http://twitter.com/themanualguide">Twitter</a></li>
	<li id="menu-item-1015546" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1015546"><a href="http://www.youtube.com/subscription_center?add_user=themanualguide">YouTube</a></li>
	<li id="menu-item-1015550" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-1015550"><a href="https://www.themanual.com/rss-home/">RSS</a></li>
	<li id="menu-item-1015549" class="pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-1015549"><a href="http://pinterest.com/manualguide">Pinterest</a></li>
</ul>
</li>
</ul>
				<ul id="menu-footer" class="b-foot__menu"><li id="menu-item-1015518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015518"><a href="#">How-Tos</a>
<ul class="sub-menu">
	<li id="menu-item-1015519" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015519"><a href="https://www.themanual.com/culture/how-to-smoke-a-cigar-properly/">How to Smoke a Cigar</a></li>
	<li id="menu-item-1015520" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015520"><a href="https://www.themanual.com/food-and-drink/how-to-drink-whiskey/">How to Drink Whiskey</a></li>
	<li id="menu-item-1015523" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015523"><a href="https://www.themanual.com/grooming/how-to-shape-a-beard/">How to Shape a Beard</a></li>
	<li id="menu-item-1015522" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015522"><a href="https://www.themanual.com/food-and-drink/how-to-cook-steak-in-the-oven/">How to Cook Steak in the Oven</a></li>
	<li id="menu-item-1025455" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025455"><a href="https://www.themanual.com/food-and-drink/how-to-cook-ribs-in-the-oven/">How to Cook Ribs in the Oven</a></li>
	<li id="menu-item-1015521" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015521"><a href="https://www.themanual.com/fashion/unspoken-suit-rules-need-know/">How to Wear a Suit</a></li>
	<li id="menu-item-1025460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025460"><a href="https://www.themanual.com/food-and-drink/how-to-drink-absinthe/">How to Drink Absinthe</a></li>
</ul>
</li>
<li id="menu-item-1015524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015524"><a href="#">The Manual Recommends</a>
<ul class="sub-menu">
	<li id="menu-item-1025453" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025453"><a href="https://www.themanual.com/grooming/best-grooming-products-for-men/">Best Men&#8217;s Grooming Products</a></li>
	<li id="menu-item-1018411" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1018411"><a href="https://www.themanual.com/food-and-drink/best-american-liquor/">Best American Craft Spirits</a></li>
	<li id="menu-item-1015531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015531"><a href="https://www.themanual.com/culture/best-podcasts-to-listen-to-in-2019/">Best Podcasts</a></li>
	<li id="menu-item-1026525" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1026525"><a href="https://www.themanual.com/food-and-drink/best-vodka-mixers/">Best Vodka Mixers</a></li>
	<li id="menu-item-1026527" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1026527"><a href="https://www.themanual.com/grooming/best-aftershave-balms/">Best Aftershave Balms</a></li>
	<li id="menu-item-1026528" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1026528"><a href="https://www.themanual.com/uncategorized/best-natural-deodorant-for-men-aop-version/">Best Natural Deodorants</a></li>
	<li id="menu-item-1026529" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1026529"><a href="https://www.themanual.com/fashion/best-mens-athleisure-brands/">Best Men&#8217;s Athleisure Brands</a></li>
</ul>
</li>
<li id="menu-item-1025437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1025437"><a href="#">Must-Reads</a>
<ul class="sub-menu">
	<li id="menu-item-1025456" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025456"><a href="https://www.themanual.com/culture/things-every-man-should-own/">Things Every Man Should Own</a></li>
	<li id="menu-item-1025457" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025457"><a href="https://www.themanual.com/auto/fastest-cars-in-the-world/">Fastest Cars in the World</a></li>
	<li id="menu-item-1026532" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1026532"><a href="https://www.themanual.com/auto/what-kind-of-motorcycle-should-i-get-motorcycle-types/">Guide to Motorcycle Types</a></li>
	<li id="menu-item-1026530" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1026530"><a href="https://www.themanual.com/culture/brands-with-lifetime-warranties/">Brands with Lifetime Warranties</a></li>
	<li id="menu-item-1026531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1026531"><a href="https://www.themanual.com/food-and-drink/9-essential-3-ingredient-cocktails-to-master/">Easy 3-Ingredient Cocktails</a></li>
	<li id="menu-item-1026533" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1026533"><a href="https://www.themanual.com/outdoors/best-outdoor-stores-in-the-us/">Coolest Outdoor Stores</a></li>
	<li id="menu-item-1025459" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025459"><a href="https://www.themanual.com/culture/best-crime-documentaries-on-netflix/">Crime Docs on Netflix</a></li>
</ul>
</li>
</ul>			</div>
		</footer>

		
			<script>
				(function() {
					window.dtadsKeyvals = {"tags":["new-york","wine"],"cat":["food-and-drink"],"supports":["skin"],"aid":1025327};
					window.dtadsSlotTypes = {"atn":{"class":"dtads-slot-atn","sizes":[[2560,256],[970,250],[728,90]],"keyvals":{"loc":"atn"}},"atn-tablet":{"class":"dtads-slot-atn-tablet","sizes":[[728,90],[728,230]],"keyvals":{"loc":"atn"}},"atn-mobile":{"class":"dtads-slot-atn-mobile","sizes":[[320,50],[320,100],[480,90]],"keyvals":{"loc":"atn"}},"hub":{"class":"dtads-slot-hub","sizes":[[2560,450],[970,250],[728,90]],"preRenderCollapse":true,"refreshLocked":true,"keyvals":{"loc":"hub"}},"hub-mobile":{"class":"dtads-slot-hub-mobile","sizes":[[2560,450],[320,250],[300,250]],"preRenderCollapse":true,"keyvals":{"loc":"hub"}},"out-of-page":{"class":"dtads-out-of-page","refreshLocked":true},"leaderboard":{"class":"dtads-slot-leaderboard","sizes":[[728,90],[950,250],[970,66],[970,90],[970,250],[970,418],[970,200],[940,230],[970,300]],"keyvals":{"loc":"lb"}},"leaderboard-tablet":{"class":"dtads-slot-leaderboard-tablet","sizes":[[728,90],[728,230]],"keyvals":{"loc":"lb"}},"leaderboard-mobile":{"class":"dtads-slot-leaderboard-mobile","sizes":[[320,50],[320,100]],"keyvals":{"loc":"lb"}},"leaderboard-limited":{"class":"dtads-slot-leaderboard-limited","sizes":[[728,90]],"keyvals":{"loc":"lb"}},"board":{"class":"dtads-slot-board","sizes":[[728,90]]},"mpu":{"class":"dtads-slot-mpu","sizes":[[300,250]]},"mpu_sticky":{"class":"dtads-slot-mpu-sticky","sizes":[[300,250]]},"mpu_sticky_variable":{"class":"dtads-slot-mpu-sticky-variable","sizes":[[300,250],[300,600]],"keyvals":{"loc":"sb"}},"halfpage":{"class":"dtads-slot-half","sizes":[[300,250],[300,600]]},"mp":{"sizes":[970,600],"keyvals":{"refreshLocked":true},"class":"dtads-slot-mp"}};
					window.dtadsPrebid = {"desktop":{"enabled":1,"timeout":2000},"tablet":{"enabled":1,"timeout":2000},"mobile":{"enabled":1,"timeout":2000},"apstagId":3045,"nobidId":21867636403};
					window.dtadsInjector = {"desktop":0.80000000000000004,"mobile":0.94999999999999996};

					window.dtadsLazy = {"desktop":{"enabled":1,"threshold":650},"tablet":{"enabled":1,"threshold":450},"mobile":{"enabled":1,"threshold":250}};
					window.dtadsRefresh = {
						interval: 28 * 1000,
						timeout: 700 * 1000,
						lock: 10 * 1000,
					};

					console.log('DTAds Config', {
						dtadsKeyvals: window.dtadsKeyvals,
						dtadsSlotTypes: window.dtadsSlotTypes,
						dtadsLazy: window.dtadsLazy,
						dtadsRefresh: window.dtadsRefresh,
						dtadsPrebid: window.dtadsPrebid,
						dtadsInjector: window.dtadsInjector,
					});
				}());
			</script>

			
			<script>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</script>

			<script id="dt-grid-flyer-template" type="text/template">
<div class="b-flyer b-flyer--1-4-1   b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="<%= url %>" class="b-flyer__hot" target="">					<%= title %>				</a>			</h3>
		
		
					<div class="b-meta__text  dt-clamp dt-clamp-3">
				<%= excerpt %>			</div>
		
					<div class="b-meta__labels">
				<span><%= displayDate %></span> 			</div>
			</div>

			<div class="b-flyer__image b-flyer--1-4-1__image">
							<img src="<%= images.thumbnail %>" alt="">
					</div>
	</div>
</script><script id="dt-product-module-template" type="text/template">
<div class="b-product b-product--0-0 <%= (parentClass) ? parentClass + '__product' : '' %>">
	<% if (labelText) { %>
		<div class="b-product__labels">
			<% if (labelURL) { %>
				<a
					class="b-product__hot"
					href="<%= labelURL %>"
					rel="<%= labelRel %>"
					style="<%= (color) ? 'color: ' + color : '' %>"
					target="<%= labelTarget %>"
				>
			<% } else { %>
				<span style="<%= (color) ? 'color: ' + color : '' %>">
			<% } %>
				<%= labelText %>
			<% if (labelURL) { %>
				</a>
			<% } else { %>
				</span>
			<% } %>
		</div>
	<% } %>

	<div class="b-product__meta b-product--0-0__meta">
		<% if (title) { %>
			<h3 class="b-product__title">
				<% if (url) { %>
					<a
						class="b-product__hot"
						href="<%= url %>"
						rel="<%= rel %>"
						style="<%= (color) ? 'color: inherit' : '' %>"
						target="<%= target %>"
					>
				<% } %>
					<%= title %>
				<% if (url) { %>
					</a>
				<% } %>
			</h3>
		<% } %>

		<% if (text) { %>
			<div class="b-product__text">
				<%= text %>
			</div>
		<% } %>
	</div>

	<% if (buttonText && buttonURL) { %>
		<div class="b-button-wrap b-product__button-wrap b-product--0-0__button-wrap">
			<a
				class="m-aff-button"
				href="<%= buttonURL %>"
				rel="<%= buttonRel %>"
				style="<%= (color) ? 'background: ' + color : '' %>"
				target="<%= buttonTarget %>"
			>
				<%= buttonText %>
			</a>
		</div>
	<% } %>

	<% if (imageURL) { %>
		<div class="b-product__image b-product--0-0__image">
			<img src="<%= imageURL %>" alt="<%= imageAlt %>">
		</div>
	<% } %>
</div>
</script><script>(function() {var el = document.createElement('link');el.href = 'https://cdn6.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1574726688467';el.id = 'dt-single-foot-style';el.media = 'all';el.rel = 'stylesheet';el.type = 'text/css';document.head.appendChild(el);}());</script><noscript><link href="https://cdn6.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1574726688467" id="dt-single-foot-style" rel="stylesheet"></noscript>
			<script id="dt-foot-script">
				document.addEventListener('DOMContentLoaded', function() {
					var goodBrowser = (
						window.Promise &&
						window.fetch &&
						window.Symbol &&
						window.WeakMap &&
						window.NodeList &&
						window.URLSearchParams &&
						window.IntersectionObserver &&
						window.NodeList.prototype[Symbol.iterator]
					);

					var load = function (src1, src2) {
						var scriptEl = document.createElement('script');
						scriptEl.src = src1;

						scriptEl.onload = function() {
							window.DTEvent.promise('dt-foot-script-ready');

							if (src2) {
								load(src2);
							}
						};

						var thisScriptEl = document.getElementById('dt-foot-script');

						thisScriptEl.parentNode.insertBefore(scriptEl, thisScriptEl.nextSibling);
					};

					var log = function (msg, level) {
						if (window.console && window.console.log) {
							if (level && window.console.warn) {
								console.warn(msg);
							} else {
								console.log(msg);
							}
						}
					};

					if (goodBrowser) {
						log('Good browser. No polyfills needed.');
						load('https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-foot.min.js?ver=1574726688467');
					} else {
						log('Inferior browser. Do you want polyfills? Because that\'s how you get polyfills.', 1);
						load('https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-polyfill.min.js?ver=1574726688467', 'https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-foot.min.js?ver=1574726688467');
					}
				}, false);
			</script>

			
			<script>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</script>

				</body>
</html>
