<!DOCTYPE html>
<html lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">

<head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

	<title>A Beginner&#039;s Guide to Successful Antiquing | The Manual</title>

					<meta name="tags" content="guide,shopping" />
				
<!-- This site is optimized with the Yoast SEO Premium plugin v7.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="We&#039;re laying down all the tips and tricks you need to make your next antiquing adventure the most successful one yet! From things to look for to things to ask about, we cover it all."/>
<link rel="canonical" href="https://www.themanual.com/culture/beginners-guide-to-antiquing/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Beginner&#039;s Guide to Successful Antiquing | The Manual" />
<meta property="og:description" content="We&#039;re laying down all the tips and tricks you need to make your next antiquing adventure the most successful one yet! From things to look for to things to ask about, we cover it all." />
<meta property="og:url" content="https://www.themanual.com/culture/beginners-guide-to-antiquing/" />
<meta property="og:site_name" content="The Manual" />
<meta property="article:publisher" content="https://www.facebook.com/themanualguide" />
<meta property="article:tag" content="guide" />
<meta property="article:tag" content="shopping" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2019-09-27T11:00:25-04:00" />
<meta property="article:modified_time" content="2019-09-26T18:36:35-04:00" />
<meta property="og:updated_time" content="2019-09-26T18:36:35-04:00" />
<meta property="fb:app_id" content="343369705743520" />
<meta property="og:image" content="https://icdn3.themanual.com/image/themanual/antique-store-front-1200x630-c-ar1.91.jpg" />
<meta property="og:image:secure_url" content="https://icdn3.themanual.com/image/themanual/antique-store-front-1200x630-c-ar1.91.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
			<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="We&#039;re laying down all the tips and tricks you need to make your next antiquing adventure the most successful one yet! From things to look for to things to ask about, we cover it all." />
<meta name="twitter:title" content="A Beginner&#039;s Guide to Successful Antiquing | The Manual" />
<meta name="twitter:site" content="@themanualguide" />
<meta name="twitter:image" content="https://icdn5.themanual.com/image/themanual/antique-store-front-510x0.jpg" />
<meta name="twitter:creator" content="@CodyGohl" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.themanual.com' />
<link rel='dns-prefetch' href='//cdn5.themanual.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Manual | Feed" href="https://www.themanual.com/feed/" />
<link rel="amphtml" href="https://www.themanual.com/culture/beginners-guide-to-antiquing/?amp"><style id="dt-single-head-style">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</style>
<script id="dt-head-script">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</script>
<link rel='shortlink' href='https://www.themanual.com/?p=1018769' />

			<script>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</script>

						<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="63b3b1c3-501e-4857-a443-1c4281f2a970" type="text/javascript" async></script>
			
			<!-- Begin GPT -->
			<script type="text/javascript">
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
					var gads = document.createElement( 'script' );
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
					var node = document.getElementsByTagName( 'script' )[0];
					node.parentNode.insertBefore( gads, node );
				})();
			</script>
			<!-- End GPT -->

			
			<script>
				(function() {
					'use strict';

					var l10ns = {"ahe084RE8hgWerv8":{"dt-stardust-affiliate":{"buy_now":"Buy Now","price_disclaimer":"*Price may be subject to change","where_to_buy":"Where to Buy","shop":"Shop","buy_for_at":"Buy for $%price at %merchant","buy_from":"$%price from %merchant","buy_at":"Buy at %merchant"},"shortcode-timer":{"Days":"Days","Hours":"Hours","Minutes":"Minutes","Seconds":"Seconds"},"dt-stardust-membership":{"login":"Login","logout":"Logout","signup":"Sign Up","checkout":"Checkout","profile":"Profile","email_address":"Email Address","password":"Password","membership_plan":"Membership Plan","change_password":"Change Password","upgrade_plan":"Upgrade Plan","cancel_plan":"Cancel Subscription","standard_plan_label":"Standard","premium_plan_label":"Premium"},"newsletter-signup":{"signupPreferencesHeading":"Customize your weekly list with some of our top sections.","CuratedListsHeading":"Featured newsletters","NewsletterSignupHeading":"Stay Current.","NewsletterSignupSubHeading":"Get the latest <strong>Trending<\/strong> news straight to your inbox.","TopicListsHeading":"Add your favorite topics to the list too.","TopicListsSubheading":"Newsletters by category","SuccessTitle":"You're All Set!","SuccessMessage":"<strong>Thanks for signing up.<\/strong> We'll be sending you a <strong>confirmation email<\/strong> shortly.<br>In the meantime, check out the rest of our newsletters.","SuccessMessageShort":"<strong>Thanks for signing up.<\/strong> We'll be sending you a <strong>confirmation email<\/strong> shortly.","Select":"Select","Subscribe":"Subscribe","Okay":"Okay","Unselect":"Unselect","Unsubscribe":"Unsubscribe","SignUp":"Sign Up","Save":"Save","FinishAndSave":"Finish and save","SeeMore":"See More","Next":"Next","Selected":"Selected","Email":"Email","Done":"Done","EmailAddressInvalidError":"Email address is invalid","NoEmailAddressError":"No email address entered","NewslettersSelected":"Newsletters Selected","CuratedListHeading":"Select featured newsletters","CuratedListSubheading":"Our editors find the best stories so you don\u2019t have to.","TopicListHeading":"More categories you might like","TopicListSubheading":"Because we know you love options","ManagePreferencesHeading":"<span>Manage <\/span>Preferences","ManagePreferencesSubheading":"Select which newsletters you would like to receive","NewsletterSignupCallToAction":"Sign up for our <strong><\/strong> newsletter","NewsletterPrivacyLink":"Your <strong><a href='https:\/\/www.themanual.com\/legal\/privacy-policy\/' target='_blank'>privacy<\/a><\/strong> is important to us!","AlreadySignedUpMessage":"You're signed up to receive <strong>ALL<\/strong> of our newsletters!?","AlreadySignedUpTitle":"Thanks, youre the best!","AlreadySignedUpButton":"I Know"},"site-head":{"currentArticle":"Now Reading","share":"Share","shopCTA":"Buy Now"},"video-home":{"play_all":"Play All","view_more":"View More","by":"By"},"video-player":{"empty_playlist":"<strong>Playlist is empty<\/strong> Choose another playlist or try searching"}}};

					var get = function get(key, group) {
						key = key || '';
						group = group || 'ahe084RE8hgWerv8';

						if (typeof l10ns[group] !== 'undefined') {
							if (key && typeof l10ns[group][key] !== 'undefined') {
								return l10ns[group][key];
							}
						}

						return null;
					};

					window.DTL10n = {
						get: get,
					};
				}());
			</script>

							<script>
					[
						['CookiebotOnLoad', 'load'],
						['CookiebotOnAccept', 'accept'],
						['CookiebotOnDecline', 'decline'],
						['CookiebotOnDialogInit', 'dialog-init'],
						['CookiebotOnDialogDisplay', 'dialog-display'],
						['CookiebotOnTagsExecuted', 'tags-executed'],
					].forEach(function (v) {
						window.addEventListener(v[0], function (evt) {
							window.DTEvent.promise(`dtcookiebot:${v[1]}`, evt);
						});
					}, false);

					window.dtCookiebotAcceptedPromise = function() {
						return new Promise(function(resolve) {
							window.CookiebotCallback_OnAccept = function() {
								console.log('DTAds:Cookiebot consent accepted', Cookiebot.consent);

								// add regular consent data to the data layer
								if (Cookiebot.consent.preferences) {
									dataLayer.push({ event: 'cookieconsent_preferences' });
								}

								if (Cookiebot.consent.statistics) {
									dataLayer.push({ event: 'cookieconsent_statistics' });
								}

								if (Cookiebot.consent.marketing) {
									dataLayer.push({ event: 'cookieconsent_marketing' });
								}

								resolve(Cookiebot.consent);
							};

							window.CookiebotCallback_OnDecline = function() {
								resolve(Cookiebot.consent);
							};
						});
					};
				</script>
			<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.themanual.com\/culture\/beginners-guide-to-antiquing\/"},"datePublished":"September 26, 2019","dateModified":"September 26, 2019","articleSection":"Culture","author":{"@type":"Person","name":"Cody Gohl"},"creator":{"@type":"Thing","name":"Cody Gohl"},"headline":"A Beginner&#8217;s Guide to Successful Antiquing","url":"https:\/\/www.themanual.com\/culture\/beginners-guide-to-antiquing\/","thumbnailUrl":"https:\/\/icdn2.themanual.com\/image\/themanual\/antique-store-front.jpg","image":{"@type":"ImageObject","url":"https:\/\/icdn2.themanual.com\/image\/themanual\/antique-store-front.jpg","width":1500,"height":1000},"publisher":{"@type":"Organization","name":"The Manual","url":"https:\/\/www.themanual.com","logo":{"@type":"ImageObject","url":"https:\/\/cdn.dtcn.com\/dt\/tm_full_logo_black%4060x60.png"}},"keywords":["guide","shopping"]},[]]</script>			<meta property="fb:app_id" content="419299828249003"/>
					<!-- DT Variables (digitaltrends-2013/functions.php) -->
		<script type="text/javascript">
			var ajaxurl = 'https://www.themanual.com/wp-content/themes/dt-stardust/ajax-actions.php';
			var ord 	= Math.random()*10000000000000000;
					</script>
		<!-- End DT Variables -->
		<style type="text/css" media="print">#wpadminbar { display:none; }</style>
	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.themanual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.themanual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33e91c49-0550-43b1-a4e7-ea31a09326ae';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.themanual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.548f76b5-1495-4e31-bc8e-b1b76d8ec8fd";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://icdn7.themanual.com/image/themanual/sm-logo-dark-32x32.png" sizes="32x32" />
<link rel="icon" href="https://icdn8.themanual.com/image/themanual/sm-logo-dark-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://icdn9.themanual.com/image/themanual/sm-logo-dark-180x180.png" />
<meta name="msapplication-TileImage" content="https://icdn1.themanual.com/image/themanual/sm-logo-dark-270x270.png" />
			<script>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</script>
						<script>
				window.dataLayer = window.dataLayer || [];
				(function(dtdata, dataLayer){
					dataLayer.push(dtdata.getAll());
					dtdata.addCallback(function(key, val){
						if (key) {
							if (typeof key == 'object') {
								dataLayer.push(key);
							} else {
								var obj = {};
								obj[key] = val;
								dataLayer.push(obj);
							}
						}
					});
				}(DTData, dataLayer));
			</script>
			
			<link rel="apple-touch-icon" sizes="180x180" href="https://cdn7.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/apple-touch-icon.png">
						<link rel="icon" type="image/png" size="32x32" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/favicon-32x32.png">
						<link rel="icon" type="image/png" size="16x16" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/favicon-16x16.png">
						<meta name="theme-color" content="#84b586">
				
	<meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width, shrink-to-fit=no">
</head>

<body class="post-template-default single single-post postid-1018769 single-format-standard dt-body dt-single"  data-post-id="1018769" data-post-type="post" data-primary-category="15602" >
	
					<div class='b-anterior'>
						<div class='dtads-slot dtads-slot-atn dtads-desktop'></div>
						<div class='dtads-slot dtads-slot-atn-tablet dtads-tablet'></div>
						<div class='dtads-slot dtads-out-of-page dtads-desktop dtads-tablet dtads-mobile'></div>
					</div>
							<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVGLVR"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-WVGLVR');</script>
			<!-- End Google Tag Manager -->

			
	
<header id="dt-site-head" class="m-site-head m-pint h-pint" data-type="fixed" data-priority="1">
	<div class="m-site-head--inner h-site-head-main">
					<div class="m-site-head--brand h-site-head-brand">
				<a href="https://www.themanual.com">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 205 35" width="205" height="35" alt="The Manual">
	<path fill="#211c1f" d="M17.66,11.87v13.35H15.3V11.87H9.77V9.78h13.15v2.09H17.66z"/>
	<path fill="#211c1f" d="M39.51,18.48h-9.57v6.74h-2.36V9.78h2.36v6.63h9.57V9.78h2.36v15.44h-2.36V18.48z"/>
	<path fill="#211c1f" d="M48.26,25.22V9.78h11.97v2.09h-9.7v4.34h8.05v2.09h-8.05v4.84h9.7v2.09H48.26z"/>
	<path fill="#211c1f" d="M89.79,13.53l-5.83,7.04h-0.45l-5.83-7.04v11.69h-2.36V9.78h2.15l6.26,7.56l6.28-7.56h2.13v15.44h-2.36 V13.53z"/>
	<path fill="#211c1f" d="M104.91,9.78h2.74l6.12,15.44h-2.4l-1.36-3.41h-7.68l-1.41,3.41h-2.4L104.91,9.78z M102.96,20.02h6.44 l-3.13-7.88L102.96,20.02z"/>
	<path fill="#211c1f" d="M122.61,13.55v11.67h-2.36V9.78h2.09l9.79,11.71V9.78h2.36v15.44h-2.06L122.61,13.55z"/>
	<path fill="#211c1f" d="M144.9,18.68c0,2.77,1.41,4.59,4.42,4.59c3.06,0,4.49-1.95,4.49-4.61V9.78h2.36v9.06 c0,3.56-2.33,6.63-6.85,6.63c-4.47,0-6.78-2.77-6.78-6.63V9.78h2.36V18.68z"/>
	<path fill="#211c1f" d="M168.29,9.78h2.74l6.12,15.44h-2.4l-1.36-3.41h-7.68l-1.41,3.41h-2.4L168.29,9.78z M166.34,20.02h6.44 l-3.13-7.88L166.34,20.02z"/>
	<path fill="#211c1f" d="M183.64,25.22V9.78H186v13.37h8.43v2.07H183.64z"/>
	<path fill="#211c1f" d="M201.98,0H2.22H0v2.22v30.55V35h2.22h199.76h2.22v-2.22V2.22V0H201.98z M201.98,32.78H2.22V2.22h199.76V32.78z"/>
</svg>
				</a>
			</div>
		
		
					<nav class="m-site-head--nav h-site-head-nav">
				<ul role="menubar">
											<li class="social parent h-parent h-item" style='float: right; order: 1001' data-key="1" role="presentation">
															<button tabindex="-1" role="menuitem" aria-controls="dt-site-head-drawer-1" aria-expanded="false" aria-haspopup="true" title="">
									Connect								</button>
													</li>
											<li class="parent h-parent h-item"  data-key="2" role="presentation">
															<button tabindex="0" role="menuitem" aria-controls="dt-site-head-drawer-2" aria-expanded="false" aria-haspopup="true" title="">
									Spirit Awards 2019								</button>
													</li>
											<li class="parent h-parent h-item"  data-key="3" role="presentation">
															<button tabindex="-1" role="menuitem" aria-controls="dt-site-head-drawer-3" aria-expanded="false" aria-haspopup="true" title="">
									Interests								</button>
													</li>
											<li class="parent h-parent h-item"  data-key="4" role="presentation">
															<button tabindex="-1" role="menuitem" aria-controls="dt-site-head-drawer-4" aria-expanded="false" aria-haspopup="true" title="">
									The Manual Recommends								</button>
													</li>
											<li class="parent h-parent h-item"  data-key="5" role="presentation">
															<button tabindex="-1" role="menuitem" aria-controls="dt-site-head-drawer-5" aria-expanded="false" aria-haspopup="true" title="">
									How-tos								</button>
													</li>
											<li class="parent h-parent h-item"  data-key="6" role="presentation">
															<button tabindex="-1" role="menuitem" aria-controls="dt-site-head-drawer-6" aria-expanded="false" aria-haspopup="true" title="">
									Guides								</button>
													</li>
											<li class="parent h-parent h-item"  data-key="7" role="presentation">
															<button tabindex="-1" role="menuitem" aria-controls="dt-site-head-drawer-7" aria-expanded="false" aria-haspopup="true" title="">
									Podcast								</button>
													</li>
											<li class="parent h-parent h-item"  data-key="8" role="presentation">
															<button tabindex="-1" role="menuitem" aria-controls="dt-site-head-drawer-8" aria-expanded="false" aria-haspopup="true" title="">
									Who We Are								</button>
													</li>
											<li class="parent h-parent h-item"  data-key="9" role="presentation">
															<button tabindex="-1" role="menuitem" aria-controls="dt-site-head-drawer-9" aria-expanded="false" aria-haspopup="true" title="">
									Our Friends								</button>
													</li>
									</ul>
			</nav>

			<button class="m-site-head--profile h-site-head-profile is-hidden" aria-controls="dt-site-head-drawer-9" aria-expanded="false" aria-haspopup="true">
				<span class="label">Profile</span>
			</button>

			<button class="m-site-head--burger h-site-head-burger">
				<span class="inner">
					<span class="icon icon-a"><span></span><span></span><span></span></span>
					<span class="icon icon-b"><span></span><span></span><span></span></span>
					<span class="label">Menu</span>
				</span>
			</button>

			<button class="m-site-head--search h-site-head-search" aria-controls="dt-site-head-drawer-9" aria-expanded="false" aria-haspopup="true">
				<span class="label">Search</span>
			</button>

			<button class="m-site-head--back h-site-head-back" aria-hidden="true">
				<span class="label">Back to Menu</span>
			</button>

			<div class="m-site-head--drawer h-site-head-drawer">
															<div id="dt-site-head-drawer-1" class="inner count-1 h-site-head-inner-drawer">
															<section class="h-item">
									<div id="dt-site-head-drawer-list-1" class="title">
										Where to Find Us									</div>

									<ul role="menu" aria-labelledby="dt-site-head-drawer-list-1">
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/contact-us/" target=""  tabindex="-1" role="menuitem" title="">
													Contact Us												</a>
											</li>
																					<li class="facebook h-item" role="presentation">
												<a href="http://www.facebook.com/themanualguide" target="_blank" rel="nofollow" tabindex="-1" role="menuitem" title="">
													Facebook												</a>
											</li>
																					<li class="instagram h-item" role="presentation">
												<a href="http://instagram.com/themanualguide" target="_blank" rel="nofollow" tabindex="-1" role="menuitem" title="">
													Instagram												</a>
											</li>
																					<li class="twitter h-item" role="presentation">
												<a href="http://twitter.com/themanualguide" target="_blank" rel="nofollow" tabindex="-1" role="menuitem" title="">
													Twitter												</a>
											</li>
																					<li class="youtube h-item" role="presentation">
												<a href="http://www.youtube.com/subscription_center?add_user=themanualguide" target="_blank" rel="nofollow" tabindex="-1" role="menuitem" title="">
													YouTube												</a>
											</li>
																					<li class="rss h-item" role="presentation">
												<a href="https://www.themanual.com/rss-home/" target=""  tabindex="-1" role="menuitem" title="">
													RSS												</a>
											</li>
																					<li class="pinterest h-item" role="presentation">
												<a href="http://pinterest.com/manualguide" target="_blank" rel="nofollow" tabindex="-1" role="menuitem" title="">
													Pinterest												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/newsletter/" target=""  tabindex="-1" role="menuitem" title="">
													Newsletter												</a>
											</li>
																			</ul>
								</section>
													</div>
																				<div id="dt-site-head-drawer-2" class="inner count-1 h-site-head-inner-drawer">
															<section class="h-item">
									<div id="dt-site-head-drawer-list-1" class="title">
										Popular Categories									</div>

									<ul role="menu" aria-labelledby="dt-site-head-drawer-list-1">
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/food-and-drink/best-american-liquor/" target=""  tabindex="-1" role="menuitem" title="">
													Spirit Awards 2019												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/food-and-drink/best-bourbon/" target=""  tabindex="-1" role="menuitem" title="">
													Bourbon												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/food-and-drink/best-american-single-malt-whiskey/" target=""  tabindex="-1" role="menuitem" title="">
													Single Malt Whiskey												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/food-and-drink/best-american-rye-whiskey/" target=""  tabindex="-1" role="menuitem" title="">
													Rye Whiskey												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/food-and-drink/best-american-gin/" target=""  tabindex="-1" role="menuitem" title="">
													Gin												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/food-and-drink/best-american-vodka/" target=""  tabindex="-1" role="menuitem" title="">
													Vodka												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/food-and-drink/best-american-white-rum/" target=""  tabindex="-1" role="menuitem" title="">
													Unaged Rum												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/food-and-drink/best-american-aged-rum/" target=""  tabindex="-1" role="menuitem" title="">
													Aged Rum												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/food-and-drink/best-american-liqueur/" target=""  tabindex="-1" role="menuitem" title="">
													Liqueur												</a>
											</li>
																			</ul>
								</section>
													</div>
																				<div id="dt-site-head-drawer-3" class="inner count-1 h-site-head-inner-drawer">
															<section class="h-item">
									<div id="dt-site-head-drawer-list-1" class="title">
										Popular Categories									</div>

									<ul role="menu" aria-labelledby="dt-site-head-drawer-list-1">
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/fashion/" target=""  tabindex="-1" role="menuitem" title="">
													Style												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/grooming/" target=""  tabindex="-1" role="menuitem" title="">
													Grooming												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/food-and-drink/" target=""  tabindex="-1" role="menuitem" title="">
													Food and Drink												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/culture/" target=""  tabindex="-1" role="menuitem" title="">
													Culture												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/outdoor/" target=""  tabindex="-1" role="menuitem" title="">
													Outdoor												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/travel/" target=""  tabindex="-1" role="menuitem" title="">
													Travel												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/auto/" target=""  tabindex="-1" role="menuitem" title="">
													Auto												</a>
											</li>
																			</ul>
								</section>
													</div>
																				<div id="dt-site-head-drawer-4" class="inner count-1 h-site-head-inner-drawer">
															<section class="h-item">
									<div id="dt-site-head-drawer-list-1" class="title">
										Popular Products									</div>

									<ul role="menu" aria-labelledby="dt-site-head-drawer-list-1">
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/grooming/best-grooming-products-for-men/" target=""  tabindex="-1" role="menuitem" title="">
													Best Men&#039;s Grooming Products												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/food-and-drink/best-american-liquor/" target=""  tabindex="-1" role="menuitem" title="">
													Best American Craft Spirits												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/culture/best-podcasts-to-listen-to-in-2019/" target=""  tabindex="-1" role="menuitem" title="">
													Best Podcasts												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/outdoors/best-ultra-light-travel-trailers/" target=""  tabindex="-1" role="menuitem" title="">
													Best Travel Trailers												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/auto/best-road-trip-cars/" target=""  tabindex="-1" role="menuitem" title="">
													Best Road Trip Cars												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/fashion/best-mens-athleisure-brands/" target=""  tabindex="-1" role="menuitem" title="">
													Best Men&#039;s Athleisure Brands												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/fashion/best-mens-watches-under-200/" target=""  tabindex="-1" role="menuitem" title="">
													Best Watches Under $200												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/food-and-drink/best-whiskey-under-20/" target=""  tabindex="-1" role="menuitem" title="">
													Best Whiskey Under $20												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/uncategorized/best-vodka-mixers-aop-version/" target=""  tabindex="-1" role="menuitem" title="">
													Best Vodka Mixers												</a>
											</li>
																					<li class="more h-item" role="presentation">
												<a href="https://www.themanual.com/the-manual-recommends/" target=""  tabindex="-1" role="menuitem" title="">
													Read More												</a>
											</li>
																			</ul>
								</section>
													</div>
																				<div id="dt-site-head-drawer-5" class="inner count-1 h-site-head-inner-drawer">
															<section class="h-item">
									<div id="dt-site-head-drawer-list-1" class="title">
										Popular Guides									</div>

									<ul role="menu" aria-labelledby="dt-site-head-drawer-list-1">
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/culture/how-to-smoke-a-cigar-properly/" target=""  tabindex="-1" role="menuitem" title="">
													How to Smoke a Cigar												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/culture/how-to-get-rid-of-cigar-smoke/" target=""  tabindex="-1" role="menuitem" title="">
													How to Deal with Cigar Smoke												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/food-and-drink/how-to-drink-whiskey/" target=""  tabindex="-1" role="menuitem" title="">
													How to Drink Whiskey												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/food-and-drink/how-to-cook-steak-in-the-oven/" target=""  tabindex="-1" role="menuitem" title="">
													How to Cook Steak in the Oven												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/food-and-drink/how-to-smoke-meat/" target=""  tabindex="-1" role="menuitem" title="">
													How to Smoke Meat												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/food-and-drink/how-to-drink-absinthe/" target=""  tabindex="-1" role="menuitem" title="">
													How to Enjoy Absinthe												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/grooming/how-to-shape-a-beard/" target=""  tabindex="-1" role="menuitem" title="">
													How to Shape a Beard												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/grooming/how-to-grow-stubble/" target=""  tabindex="-1" role="menuitem" title="">
													How to Maintain Stubble												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/grooming/how-to-shave-with-a-straight-razor/" target=""  tabindex="-1" role="menuitem" title="">
													How to Use a Straight Razor												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/fashion/remove-sweat-stains-dress-shirts/" target=""  tabindex="-1" role="menuitem" title="">
													How to Remove Sweat Stains												</a>
											</li>
																					<li class="more h-item" role="presentation">
												<a href="https://www.themanual.com/how-tos/" target=""  tabindex="-1" role="menuitem" title="">
													Read More												</a>
											</li>
																			</ul>
								</section>
													</div>
																				<div id="dt-site-head-drawer-6" class="inner count-1 h-site-head-inner-drawer">
															<section class="h-item">
									<div id="dt-site-head-drawer-list-1" class="title">
										Popular Guides									</div>

									<ul role="menu" aria-labelledby="dt-site-head-drawer-list-1">
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/fashion/best-places-to-buy-mens-clothes-online/" target=""  tabindex="-1" role="menuitem" title="">
													Where to Shop Online												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/uncategorized/classic-books-every-man-should-read-aop-version/" target=""  tabindex="-1" role="menuitem" title="">
													Classic Books												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/auto/fastest-cars-in-the-world/" target=""  tabindex="-1" role="menuitem" title="">
													Fastest Cars												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/auto/what-kind-of-motorcycle-should-i-get-motorcycle-types/" target=""  tabindex="-1" role="menuitem" title="">
													Motorcycle Types												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/outdoors/tent-buying-guide-best-tents/" target=""  tabindex="-1" role="menuitem" title="">
													Tent Buying Guide												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/outdoors/checklist-of-day-hike-essentials/" target=""  tabindex="-1" role="menuitem" title="">
													Day Hike Essentials												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/outdoors/backpacking-checklist-essentials/" target=""  tabindex="-1" role="menuitem" title="">
													Backpacking Checklist												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/everything-you-need-to-plan-a-road-trip/" target=""  tabindex="-1" role="menuitem" title="">
													Road Trip Planner												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/food-and-drink/flying-with-beer/" target=""  tabindex="-1" role="menuitem" title="">
													Flying with Beer												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/food-and-drink/the-manuals-ultimate-guide-to-day-drinking/" target=""  tabindex="-1" role="menuitem" title="">
													Day Drinking												</a>
											</li>
																					<li class="more h-item" role="presentation">
												<a href="https://www.themanual.com/guides/" target=""  tabindex="-1" role="menuitem" title="">
													Read More												</a>
											</li>
																			</ul>
								</section>
													</div>
																				<div id="dt-site-head-drawer-7" class="inner count-1 h-site-head-inner-drawer">
															<section class="h-item">
									<div id="dt-site-head-drawer-list-1" class="title">
										Learn More									</div>

									<ul role="menu" aria-labelledby="dt-site-head-drawer-list-1">
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/the-manual-podcast/" target=""  tabindex="-1" role="menuitem" title="">
													The Manual Podcast												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="http://www.youtube.com/subscription_center?add_user=themanualguide" target=""  tabindex="-1" role="menuitem" title="">
													YouTube												</a>
											</li>
																			</ul>
								</section>
													</div>
																				<div id="dt-site-head-drawer-8" class="inner count-1 h-site-head-inner-drawer">
															<section class="h-item">
									<div id="dt-site-head-drawer-list-1" class="title">
										Learn More									</div>

									<ul role="menu" aria-labelledby="dt-site-head-drawer-list-1">
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/about-us/" target=""  tabindex="-1" role="menuitem" title="">
													About Us												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/advertise-with-us/" target=""  tabindex="-1" role="menuitem" title="">
													Advertise With Us												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.themanual.com/contact-us/" target=""  tabindex="-1" role="menuitem" title="">
													Contact Us												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://boards.greenhouse.io/themanual" target=""  tabindex="-1" role="menuitem" title="">
													Work With Us												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://wp-tm-urptm.themanual.com/privacy-policy/" target=""  tabindex="-1" role="menuitem" title="">
													Privacy Policy												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://wp-tm-urptm.themanual.com/terms-conditions/" target=""  tabindex="-1" role="menuitem" title="">
													Terms and Conditions												</a>
											</li>
																			</ul>
								</section>
													</div>
																				<div id="dt-site-head-drawer-9" class="inner count-1 h-site-head-inner-drawer">
															<section class="h-item">
									<div id="dt-site-head-drawer-list-1" class="title">
										Learn More									</div>

									<ul role="menu" aria-labelledby="dt-site-head-drawer-list-1">
																					<li class="h-item" role="presentation">
												<a href="https://www.digitaltrends.com/" target=""  tabindex="-1" role="menuitem" title="">
													Digital Trends												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://es.digitaltrends.com/" target=""  tabindex="-1" role="menuitem" title="">
													Digital Trends en Español												</a>
											</li>
																					<li class="h-item" role="presentation">
												<a href="https://www.outdoorproject.com/" target=""  tabindex="-1" role="menuitem" title="">
													Outdoor Project												</a>
											</li>
																			</ul>
								</section>
													</div>
									
				<div id="dt-site-head-drawer-9" class="inner h-site-head-inner-drawer">
					<form class="m-site-head--search-form" action="https://www.themanual.com" method="get">
						<input type='text' name='s' placeholder="What can we help you find?" autoFocus>
						<input type='submit' value="Search">
					</form>
				</div>

				<div id="dt-site-head-drawer-profile" class="inner h-site-head-inner-drawer">
					<section>
						<ul role="menu" aria-labelledby="dt-site-head-drawer-list-profile">

						</ul>
					</section>
				</div>
			</div>
			</div>
</header>

<div class="b-page " itemid="https://www.themanual.com/culture/beginners-guide-to-antiquing/" data-post-id="1018769" data-post-url="https://www.themanual.com/culture/beginners-guide-to-antiquing/" data-trending="1">
	<div class="b-page__inner">
		<div class="b-single b-page__single">
			<header class="b-headline b-single__headline">
				<div class="b-headline__crumbs">
					<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.themanual.com/culture/" rel="v:url" property="v:title">Culture</a></span></span>				</div>

				<h1 class="b-headline__title" itemprop="headline">
					A Beginner&#8217;s Guide to Successful Antiquing				</h1>

				
				
<cite class="b-byline b-headline__byline">
			<span class="b-byline__authors">
			By
							<a
					class="author url fn "
					href="https://www.themanual.com/users/cody-gohl/"
					rel="author"
				>
					Cody Gohl				</a>
									</span>
	
	<time
		class="b-byline__time date dtreviewed"
		datetime="2019-09-27T15:00:25+00:00"
		itemprop="datePublished"
		pubdate="pubdate"
	>
		September 27, 2019  8:00AM PST	</time>

	</cite>
			</header>

			
<div class="b-social b-social--rhythm b-single__social">
	<button
		class="b-social__button b-social__button--facebook h-share-it"
		data-key="facebook"
		title="Share on Facebook"
	>

	<button
		class="b-social__button b-social__button--twitter h-share-it"
		data-key="twitter"
		title="Tweet this"
	>

	<button
		class="b-social__button b-social__button--outbound h-share-it"
		data-template-id="dt-share-5d8eda707f221"
		title="More sharing options"
	>
</div>


<script id="dt-share-5d8eda707f221" type="text/template">
	<div class="b-modal">
		<div class="b-modal__inner b-modal__content">
			<div class="b-modal__title">
				Share			</div>

			<div class="b-social b-social--bleed b-modal__social">
				<button
					class="b-social__button b-social__button--facebook h-share-it"
					data-key="facebook"
					title="Share on Facebook"
				>

				<button
					class="b-social__button b-social__button--twitter h-share-it"
					data-key="twitter"
					title="Tweet this"
				>

				<button
					class="b-social__button b-social__button--linkedin h-share-it"
					data-key="linkedin"
					title="Share on LinkedIn"
				>

				<button
					class="b-social__button b-social__button--pinterest h-share-it"
					data-key="pinterest"
					title="Share on Pinterest"
				>

				<button
					class="b-social__button b-social__button--flipboard h-share-it"
					data-key="flipboard"
					title="Share on Flipboard"
				>

				<button
					class="b-social__button b-social__button--mail h-share-it"
					data-key="email"
					title="Email this"
				>
			</div>

			<button class="b-modal__close h-close">
				<span class="is-visually-hidden">
					Close				</span>
			</button>
		</div>
	</div>
</script>


			<article
				class="b-content b-single__content h-article-content "
				itemid="post-content"
				itemprop="articleBody"
			>
				<p>There is nothing quite like antiquing. Without a doubt, it’s the closest most of us will ever get to actual treasure hunting. It involves patience and precision, the ability to take in a room and hone in on a single item amidst a mess of ephemera.</p>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn6.themanual.com/image/themanual/antique-store-front-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1018859 dt-lazy-load dt-lazy-pending" alt="beginners guide to antiquing antique store front"></figure>
<p>I’ve loved antiquing since I was a little boy when I’d go on trips with my grandma. She was a <a href="https://www.themanual.com/food-and-drink/the-best-home-bar-glassware/">glassware</a> enthusiast, particularly fond of two patterns: Iris and Festival. The former featured a refined, tasteful design of wild irises on crystal while the latter burst forth with garish green and purple vines. I adored both and gleefully celebrated each time we discovered a new piece to add to her collection.</p>
<p>In truth, for me, antiquing has always been about the search — the sifting through piles, backrooms hazy with dust. Finding a gorgeous bauble is great, but it seems secondary to the possibility of finding it. Nevertheless, I have picked up a few tricks that help make my own vintage adventures fruitful ones. Curious to know what they are?</p>
<h2>Trust Your Gut</h2>
<p>The number one rule of antiquing is to trust your gut. If something seems off (like, maybe a piece seems too shiny to be vintage or a price feels <em>way</em> too high), move away from the table. Sure, you could be wrong, but the peace of mind is way more important, especially when you consider all the fantastic goodies left to uncover. But also remember that trusting your gut goes the other way, too. If something feels really, well, real, then jump on it baby!</p>
<h2>Don’t Be Afraid of Imperfections</h2>
<p>Antique goods should feel like they were made by real people, so don’t shy away from imperfections. If you wanted something sleek and flawless, you could go to a department store, but you’re interested in goods made with two hands and a lot of elbow grease. Of course, you don’t want shoddy craftsmanship, but small tears, nicks, or scratches evoke a human touch that can actually increase the overall value of a piece.</p>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/old-drawers-antique-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1018863 dt-lazy-load dt-lazy-pending" alt="beginners guide to antiquing old drawers antique"></figure>
<h2>Inspect Every Inch</h2>
<p>That being said, you don’t want to spend a lot of money on an item that will deteriorate before you get home, so inspect every inch before buying. This means checking for loose threads, ensuring that screws are secure and that doors open. The piece may be old, but it should still feel sturdy, otherwise it’s not a product worth keeping. Trust your eye and think about the kind of daily use it will endure — if it’s mostly for show, the durability will matter less than if you’re interested in everyday functionality.</p>
<h2>Look for a Designer Mark</h2>
<p>A surefire way to know if a piece is authentic is to look for a manufacturer or designer’s mark. Items that have been handcrafted or hand-painted typically feature some sort of signature from the artist as a way to indicate its uniqueness. These marks can be quite subtle, but are often located either on the bottom of an item or pressed gently into its interior.</p>
<h2>Ask for Documentation</h2>
<p>But if you really want to ensure you’re landing on a legit antique piece, you should ask for documentation. Any professional shop (think: antique malls or established festivals) will be more than happy to provide a clear annotation of the item’s history. However, if you’re ducking into a roadside joint or a spot that seems a little “mom-and-pop-y,” you may not be able to secure verified papers. At the end of the day, it never hurts to ask!</p>
<figure id="attachment_1018860" aria-describedby="caption-attachment-1018860" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn8.themanual.com/image/themanual/antique-documentation-certification-getty-images-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1018860 dt-lazy-load dt-lazy-pending" alt="beginners guide to antiquing antique documentation certification getty images"><figcaption id="caption-attachment-1018860" class="wp-caption-text"><span class="credit">Picture Alliance/Getty Images</span></figcaption></figure>
<h2>Use a Magnet</h2>
<p>On the prowl for true-blue silver? Then you’ll want to be wary of mistaking plated silver for sterling silver. Though both materials are stunning (and stunningly similar), the former is way less valuable than the latter. Thankfully, there’s an easy way to know if you’ve stumbled upon the good stuff or just a good imitation: use a magnet! Magnets only adhere to plated silver, so if it doesn’t stick, you’re in the clear!</p>
<h2>Look for Human Error</h2>
<p>As we discussed earlier, human error is a surefire way to know you’ve landed on an authentic vintage piece. In pieces of fabric or linen, look for uneven stitching or slightly inconsistent patterns. In rugs, keep an eye out for knots of slightly different sizes. <a href="https://www.themanual.com/culture/mens-apartment-essentials/">In wood furniture</a>, pay extra close attention to hardware and handles by pulling out the drawers and checking out how they’re affixed to the piece; it should be obvious whether they were attached by machine or human hand.</p>
<figure id="attachment_1018861" aria-describedby="caption-attachment-1018861" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn9.themanual.com/image/themanual/woman-examining-vase-getty-images-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1018861 dt-lazy-load dt-lazy-pending" alt="beginners guide to antiquing woman examining vase getty images"><figcaption id="caption-attachment-1018861" class="wp-caption-text"><span class="credit">Mint Images/Getty Images</span></figcaption></figure>
<h2>Haggle</h2>
<p>Once you’ve decided you want to buy a piece, feel free to haggle. To make the haggling especially effective, do some research beforehand so you have an idea of how much a particular item would fetch on the market. That way, you’ll have a sense of the parameters within which you can negotiate. Of course, you may not always be able to do this, especially if you’re shopping on a lark. I’d recommend starting to haggle anyway and seeing how the owner responds: If they’re game, continue, but if they bristle, it might be best to take the price at face value.</p>
<p>And with that, you’re all set to antique to your heart’s content! For more vintage inspiration, <a href="https://www.themanual.com/fashion/how-to-thrift-secondhand-style/">check out our guide to thrifting like a pro</a>.</p>

			<h4 class='h-editors-recs-title'>
			Editors' Recommendations		</h4>

		<ul class="h-editors-recs">
							<li>
					<a href="https://www.themanual.com/fashion/how-to-thrift-secondhand-style/">
						How to Thrift Like a Pro: Tips for Making the Most of Secondhand Style					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/culture/best-housewarming-gifts-for-men/">
						8 Great and Useful Housewarming Gifts Ideas					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/fashion/what-to-wear-to-an-interview-men-tips/">
						What to Wear to an Interview: 6 Tips for Men to Pick Out the Perfect Outfit					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/fashion/what-is-slow-fashion-best-brands-for-men/">
						Why Every Man Should Care About Slow Fashion					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/culture/cool-desk-toys-for-the-office/">
						Seriously Cool Desk Toys for the Kid in All of Us (that Goes to the Office)					</a>
				</li>
					</ul>
	
				<span id="publisher-md" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<span itemprop="url" itemtype="https://schema.org/Url" content="https://www.themanual.com">
					<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://cdn.dtcn.com/dt/tm_full_logo_black%4060x60.png">
						<meta itemprop="width" content="0">
						<meta itemprop="height" content="0">
					</span>

					<meta itemprop="name" content="The Manual">
				</span>

				<span itemprop='image' itemscope itemtype='https://schema.org/ImageObject'>
					<meta itemprop='url' content='https://icdn2.themanual.com/image/themanual/antique-store-front.jpg'>
				</span>
			</article>

			<section class="b-grid b-single__grid">
				
<div class="b-flyer b-flyer--2-6   b-grid__cols2  b-grid__rows6" >
	<div class="b-meta b-meta--large b-flyer__meta ">
					<h3 class="b-meta__title b-meta--large__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/fashion/socially-conscious-sweaters-for-men/" class="b-flyer__hot" target="">					9 Socially Conscious Sweaters for Cozying Up in Comfort This Fall				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2019-09-27T12:00:49-04:00" title="9.27.19 12:00pm" pubdate>11 hours ago</time></span> 			</div>
			</div>

			<div class="b-flyer__image b-flyer--2-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/socially-conscious-sweaters-610x380-c.jpg" width="610" height="380" class="attachment-width=610&amp;height=380&amp;crop=1 size-width=610&amp;height=380&amp;crop=1 wp-image-1019111 dt-lazy-load dt-lazy-pending" alt="Socially Conscious Sweaters">					</div>
	</div>

<div class="b-brief b-brief--1-6   b-grid__cols1  b-grid__rows6" style="color: #314882;">
	<div class="b-meta b-brief__meta  is-color">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/fashion/how-to-pick-the-right-suit-for-your-bod-type/" class="b-brief__hot" target="">					How to Pick the Right Suit for Your Body Type				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2019-09-27T09:00:49-04:00" title="9.27.19 9:00am" pubdate>14 hours ago</time></span> 			</div>
			</div>

			<div class="b-brief__image b-brief--1-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/man-in-fitted-suit-getty-images-300x250-c.jpg" width="300" height="250" class="attachment-width=300&amp;height=250&amp;crop=1 size-width=300&amp;height=250&amp;crop=1 wp-image-1018943 dt-lazy-load dt-lazy-pending" alt="how to pick the right suit for your bod type man in fitted getty images">					</div>
	</div>

<div class="b-brief b-brief--1-6   b-grid__cols1  b-grid__rows6" style="color: #eaa400;">
	<div class="b-meta b-brief__meta  is-color">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/culture/how-to-support-the-teachers-in-life/" class="b-brief__hot" target="">					How to Support the Teachers in Your Life				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2019-09-26T15:00:38-04:00" title="9.26.19 3:00pm" pubdate>1 day ago</time></span> 			</div>
			</div>

			<div class="b-brief__image b-brief--1-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/teachers-talking-to-students-300x250-c.jpg" width="300" height="250" class="attachment-width=300&amp;height=250&amp;crop=1 size-width=300&amp;height=250&amp;crop=1 wp-image-1018852 dt-lazy-load dt-lazy-pending" alt="how to support the teachers in life talking students">					</div>
	</div>

<div class="b-snippet b-snippet--2-2   b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/food-and-drink/best-whiskey-quotes/" class="b-snippet__hot" target="">					The Best Whiskey Quotes of All Time				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2019-09-26T12:00:35-04:00" title="9.26.19 12:00pm" pubdate>1 day ago</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn3.themanual.com/image/themanual/erroll-32-120x120-c.jpg" width="120" height="120" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1010661 dt-lazy-load dt-lazy-pending" alt="Errol Flynn">		</div>
	</div>

<div class="b-button-wrap b-button-wrap--bleed  b-button-wrap--2-1 b-grid__cols2 b-grid__rows h-add-more-river" data-template-id="dt-river-5d8eda70801a9">
	<button class="b-button b-button-wrap__button">		Show More	</button></div>
<script id="dt-river-5d8eda70801a9" type="text/template">
<div class="b-brief b-brief--2-4-1   b-grid__cols2  b-grid__rows4" >
	<div class="b-meta b-brief__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="<%= url %>" class="b-brief__hot" target="">					<%= title %>				</a>			</h3>
		
		
					<div class="b-meta__text dt-clamp dt-clamp-3">
				<%= excerpt %>			</div>
		
					<div class="b-meta__labels">
				<span><%= displayDate %></span> 			</div>
			</div>

			<div class="b-brief__image b-brief--2-4-1__image">
							<img src="<%= images.thumbnail %>" alt="">
					</div>
	</div>
</script>			</section>

			<aside class="b-sidebar b-single__sidebar h-sidebar"></aside>
		</div>
	</div>
</div>


		<footer class="b-foot">
			<div class="b-foot__inner">
				<div class="b-foot__logo">
											<a href="https://www.themanual.com">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 205 35" width="205" height="35" alt="The Manual">
	<path fill="#211c1f" d="M17.66,11.87v13.35H15.3V11.87H9.77V9.78h13.15v2.09H17.66z"/>
	<path fill="#211c1f" d="M39.51,18.48h-9.57v6.74h-2.36V9.78h2.36v6.63h9.57V9.78h2.36v15.44h-2.36V18.48z"/>
	<path fill="#211c1f" d="M48.26,25.22V9.78h11.97v2.09h-9.7v4.34h8.05v2.09h-8.05v4.84h9.7v2.09H48.26z"/>
	<path fill="#211c1f" d="M89.79,13.53l-5.83,7.04h-0.45l-5.83-7.04v11.69h-2.36V9.78h2.15l6.26,7.56l6.28-7.56h2.13v15.44h-2.36 V13.53z"/>
	<path fill="#211c1f" d="M104.91,9.78h2.74l6.12,15.44h-2.4l-1.36-3.41h-7.68l-1.41,3.41h-2.4L104.91,9.78z M102.96,20.02h6.44 l-3.13-7.88L102.96,20.02z"/>
	<path fill="#211c1f" d="M122.61,13.55v11.67h-2.36V9.78h2.09l9.79,11.71V9.78h2.36v15.44h-2.06L122.61,13.55z"/>
	<path fill="#211c1f" d="M144.9,18.68c0,2.77,1.41,4.59,4.42,4.59c3.06,0,4.49-1.95,4.49-4.61V9.78h2.36v9.06 c0,3.56-2.33,6.63-6.85,6.63c-4.47,0-6.78-2.77-6.78-6.63V9.78h2.36V18.68z"/>
	<path fill="#211c1f" d="M168.29,9.78h2.74l6.12,15.44h-2.4l-1.36-3.41h-7.68l-1.41,3.41h-2.4L168.29,9.78z M166.34,20.02h6.44 l-3.13-7.88L166.34,20.02z"/>
	<path fill="#211c1f" d="M183.64,25.22V9.78H186v13.37h8.43v2.07H183.64z"/>
	<path fill="#211c1f" d="M201.98,0H2.22H0v2.22v30.55V35h2.22h199.76h2.22v-2.22V2.22V0H201.98z M201.98,32.78H2.22V2.22h199.76V32.78z"/>
</svg>
						</a>
									</div>

				<div class="b-foot__blurb">
					<p>The Manual is simple — we show men how to live a life that is more engaged. As our name implies, we offer a suite of expert guides on a wide range of topics, including fashion, food, drink, travel, and grooming. We don’t boss you around; we’re simply here to bring authenticity and understanding to all that enriches our lives as men on a daily basis.</p>
<p>The Manual may earn a commission when you buy through links on our site.</p>

					<p>Copyright &copy;2019 Designtechnica Corporation. All rights reserved.</p>

									</div>

				<ul id="menu-social-ux-update" class="b-foot__social"><li id="menu-item-1015541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015541"><a href="#">Connect</a>
<ul class="sub-menu">
	<li id="menu-item-1015543" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1015543"><a href="http://www.facebook.com/themanualguide">Facebook</a></li>
	<li id="menu-item-1015544" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1015544"><a href="http://instagram.com/themanualguide">Instagram</a></li>
	<li id="menu-item-1015545" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1015545"><a href="http://twitter.com/themanualguide">Twitter</a></li>
	<li id="menu-item-1015546" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1015546"><a href="http://www.youtube.com/subscription_center?add_user=themanualguide">YouTube</a></li>
	<li id="menu-item-1015550" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-1015550"><a href="https://www.themanual.com/rss-home/">RSS</a></li>
	<li id="menu-item-1015549" class="pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-1015549"><a href="http://pinterest.com/manualguide">Pinterest</a></li>
</ul>
</li>
</ul>
				<ul id="menu-footer" class="b-foot__menu"><li id="menu-item-1015518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015518"><a href="#">How-Tos</a>
<ul class="sub-menu">
	<li id="menu-item-1015519" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015519"><a href="https://www.themanual.com/culture/how-to-smoke-a-cigar-properly/">How to Smoke a Cigar</a></li>
	<li id="menu-item-1015520" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015520"><a href="https://www.themanual.com/food-and-drink/how-to-drink-whiskey/">How to Drink Whiskey</a></li>
	<li id="menu-item-1015523" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015523"><a href="https://www.themanual.com/grooming/how-to-shape-a-beard/">How to Shape a Beard</a></li>
	<li id="menu-item-1015522" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015522"><a href="https://www.themanual.com/food-and-drink/how-to-cook-steak-in-the-oven/">How to Cook Steak in the Oven</a></li>
	<li id="menu-item-1015521" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015521"><a href="https://www.themanual.com/fashion/unspoken-suit-rules-need-know/">How to Wear a Suit</a></li>
</ul>
</li>
<li id="menu-item-1015524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015524"><a href="#">Must-Reads</a>
<ul class="sub-menu">
	<li id="menu-item-1018411" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1018411"><a href="https://www.themanual.com/food-and-drink/best-american-liquor/">Spirit Awards 2019</a></li>
	<li id="menu-item-1015531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015531"><a href="https://www.themanual.com/culture/best-podcasts-to-listen-to-in-2019/">Best Podcasts</a></li>
	<li id="menu-item-1015530" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015530"><a href="https://www.themanual.com/food-and-drink/best-vodka-mixers/">Best Vodka Mixers</a></li>
	<li id="menu-item-1015527" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015527"><a href="https://www.themanual.com/grooming/best-aftershave-balms/">Best Aftershave Balms</a></li>
	<li id="menu-item-1015525" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015525"><a href="https://www.themanual.com/outdoors/best-ultra-light-travel-trailers/">Best Travel Trailers</a></li>
	<li id="menu-item-1015526" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015526"><a href="https://www.themanual.com/culture/best-documentaries-on-netflix-right-now/">Best Documentaries on Netflix</a></li>
</ul>
</li>
<li id="menu-item-1015532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015532"><a href="#">Who We Are</a>
<ul class="sub-menu">
	<li id="menu-item-1015533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015533"><a href="https://www.themanual.com/about-us/">About Us</a></li>
	<li id="menu-item-1015537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015537"><a href="https://www.themanual.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-1015534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015534"><a href="https://www.themanual.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-1015538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1015538"><a href="https://boards.greenhouse.io/themanual">Work With Us</a></li>
	<li id="menu-item-1015535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015535"><a href="https://www.themanual.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-1015536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015536"><a href="https://www.themanual.com/terms-conditions/">Terms and Conditions</a></li>
	<li id="menu-item-1015539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1015539"><a href="https://www.digitaltrends.com/">Digital Trends</a></li>
	<li id="menu-item-1016008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1016008"><a href="https://www.themanual.com/the-manual-podcast/">The Manual Podcast</a></li>
</ul>
</li>
</ul>			</div>
		</footer>

		
			<script>
				(function() {
					window.dtadsKeyvals = {"tags":["guide","shopping"],"cat":["culture","trending"],"supports":["bt","mp","skin"],"aid":1018769};
					window.dtadsSlotTypes = {"atn":{"class":"dtads-slot-atn","sizes":[[2560,256],[970,250],[728,90]],"keyvals":{"type":"roadblock","loc":"atn"}},"atn-tablet":{"class":"dtads-slot-atn-tablet","sizes":[[728,90],[728,230]],"keyvals":{"type":"roadblock","loc":"atn"}},"atn-mobile":{"class":"dtads-slot-atn-mobile","sizes":[[320,50],[320,100],[480,90]],"keyvals":{"type":"roadblock","loc":"atn"}},"hub":{"class":"dtads-slot-hub","sizes":[[2560,450],[970,250],[728,90]],"keyvals":{"type":"roadblock","preRenderCollapse":true,"loc":"hub","refreshLocked":true}},"hub-mobile":{"class":"dtads-slot-hub-mobile","sizes":[[2560,450],[320,250],[300,250]],"keyvals":{"type":"roadblock","preRenderCollapse":true,"loc":"hub"}},"out_of_page":{"class":"dtads-out-of-page","keyvals":{"type":"roadblock","refreshLocked":true}},"leaderboard":{"class":"dtads-slot-leaderboard","sizes":[[728,90],[950,250],[970,66],[970,90],[970,250],[970,418],[970,200],[940,230],[970,300]],"keyvals":{"type":"roadblock","loc":"lb"}},"leaderboard_tablet":{"class":"dtads-slot-leaderboard-tablet","sizes":[[728,90],[728,230]],"keyvals":{"type":"roadblock","loc":"lb"}},"leaderboard_mobile":{"class":"dtads-slot-leaderboard-mobile","sizes":[[320,50],[320,100]],"keyvals":{"loc":"lb"}},"leaderboard_limited":{"class":"dtads-slot-leaderboard","sizes":[[728,90]],"keyvals":{"type":"roadblock","loc":"lb"}},"board":{"class":"dtads-slot-board","sizes":[[728,90]]},"board_content":{"class":"dtads-slot-board-content","sizes":[[970,485],[970,250],[728,90]],"keyvals":{"loc":"content"}},"mpu":{"class":"dtads-slot-mpu","sizes":[[300,250]]},"mpu_roadblock":{"class":"dtads-slot-mpu-roadblock","sizes":[[300,250]],"keyvals":{"type":"roadblock"}},"mpu_sticky":{"class":"dtads-slot-mpu-sticky","sizes":[[300,250]]},"mpu_sticky_variable":{"class":"dtads-slot-mpu-sticky-variable","sizes":[[300,250],[300,600]],"keyvals":{"loc":"sb"}},"mpu_content":{"class":"dtads-slot-mpu-content","sizes":[[300,250]],"keyvals":{"loc":"content"}},"mpu_variable_mobile":{"class":"dtads-slot-mpu-variable-mobile","sizes":[[300,250],[320,480],[350,480]]},"mpu_content_mobile":{"class":"dtads-slot-mpu-content-mobile","sizes":[[320,50],[320,100],[300,50],[300,250],[320,480],[350,480]],"keyvals":{"loc":"content"}},"halfpage":{"class":"dtads-slot-half","sizes":[[300,250],[300,600]]},"halfpage_roadblock":{"class":"dtads-slot-half-roadblock","sizes":[[300,250],[300,600]],"keyvals":{"type":"roadblock"}},"mp":{"sizes":[970,600],"keyvals":{"refreshLocked":true},"class":"dtads-slot-mp"}};
					window.dtadsPrebid = {"desktop":{"enabled":1,"timeout":2000},"tablet":{"enabled":1,"timeout":2000},"mobile":{"enabled":1,"timeout":2000},"apstagId":3045};
					window.dtadsInjector = {"desktop":0.85,"mobile":0.85};

					window.dtadsLazy = {"desktop":{"enabled":1,"threshold":750},"tablet":{"enabled":1,"threshold":550},"mobile":{"enabled":1,"threshold":350}};
					window.dtadsRefresh = {
						interval: 29 * 1000,
						timeout: 700 * 1000,
						lock: 13 * 1000,
					};

					console.log('DTAds Config', {
						dtadsKeyvals: window.dtadsKeyvals,
						dtadsSlotTypes: window.dtadsSlotTypes,
						dtadsLazy: window.dtadsLazy,
						dtadsRefresh: window.dtadsRefresh,
						dtadsPrebid: window.dtadsPrebid,
						dtadsInjector: window.dtadsInjector,
					});
				}());
			</script>

			
			<script>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</script>

			<script id="dt-grid-flyer-template" type="text/template">
<div class="b-flyer b-flyer--1-4-1   b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="<%= url %>" class="b-flyer__hot" target="">					<%= title %>				</a>			</h3>
		
		
					<div class="b-meta__text  dt-clamp dt-clamp-3">
				<%= excerpt %>			</div>
		
					<div class="b-meta__labels">
				<span><%= displayDate %></span> 			</div>
			</div>

			<div class="b-flyer__image b-flyer--1-4-1__image">
							<img src="<%= images.thumbnail %>" alt="">
					</div>
	</div>
</script><script>(function() {var el = document.createElement('link');el.href = 'https://cdn6.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1569428798265';el.id = 'dt-single-foot-style';el.media = 'all';el.rel = 'stylesheet';el.type = 'text/css';document.head.appendChild(el);}());</script><noscript><link href="https://cdn6.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1569428798265" id="dt-single-foot-style" rel="stylesheet"></noscript>
			<script id="dt-foot-script">
				document.addEventListener('DOMContentLoaded', function() {
					var goodBrowser = (
						window.Promise &&
						window.fetch &&
						window.Symbol &&
						window.WeakMap &&
						window.NodeList &&
						window.URLSearchParams &&
						window.IntersectionObserver &&
						window.NodeList.prototype[Symbol.iterator]
					);

					var load = function (src1, src2) {
						var scriptEl = document.createElement('script');
						scriptEl.src = src1;

						scriptEl.onload = function() {
							window.DTEvent.promise('dt-foot-script-ready');

							if (src2) {
								load(src2);
							}
						};

						var thisScriptEl = document.getElementById('dt-foot-script');

						thisScriptEl.parentNode.insertBefore(scriptEl, thisScriptEl.nextSibling);
					};

					var log = function (msg, level) {
						if (window.console && window.console.log) {
							if (level && window.console.warn) {
								console.warn(msg);
							} else {
								console.log(msg);
							}
						}
					};

					if (goodBrowser) {
						log('Good browser. No polyfills needed.');
						load('https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-foot.min.js?ver=1569428798265');
					} else {
						log('Inferior browser. Do you want polyfills? Because that\'s how you get polyfills.', 1);
						load('https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-polyfill.min.js?ver=1569428798265', 'https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-foot.min.js?ver=1569428798265');
					}
				}, false);
			</script>

			
			<script>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</script>

				</body>
</html>
