<!DOCTYPE html>
<html lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">

<head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

	<title>4 Best Climbing Exercises to Try at Home | The Manual</title>

	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB1" data-cbid="63b3b1c3-501e-4857-a443-1c4281f2a970" type="text/javascript" async></script>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Prepare for climbing in the great outdoors with these at-home exercises to build grip and core strength from Gravity Vault&#039;s Mickey Ashmont."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.themanual.com/outdoors/climbing-exercises-for-home/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="4 Best Climbing Exercises to Try at Home | The Manual" />
<meta property="og:description" content="Prepare for climbing in the great outdoors with these at-home exercises to build grip and core strength from Gravity Vault&#039;s Mickey Ashmont." />
<meta property="og:url" content="https://www.themanual.com/outdoors/climbing-exercises-for-home/" />
<meta property="og:site_name" content="The Manual" />
<meta property="article:publisher" content="https://www.facebook.com/themanualguide" />
<meta property="article:tag" content="exercise" />
<meta property="article:tag" content="outdoors" />
<meta property="article:tag" content="training" />
<meta property="article:section" content="Outdoors" />
<meta property="article:published_time" content="2020-06-04T19:00:56+00:00" />
<meta property="article:modified_time" content="2020-06-03T15:27:34+00:00" />
<meta property="fb:app_id" content="343369705743520" />
<meta property="og:image" content="https://icdn4.themanual.com/image/themanual/climber-taps-1200x630-c-ar1.91.jpg" />
<meta property="og:image:secure_url" content="https://icdn4.themanual.com/image/themanual/climber-taps-1200x630-c-ar1.91.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
			<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Prepare for climbing in the great outdoors with these at-home exercises to build grip and core strength from Gravity Vault&#039;s Mickey Ashmont." />
<meta name="twitter:title" content="4 Best Climbing Exercises to Try at Home | The Manual" />
<meta name="twitter:site" content="@themanualguide" />
<meta name="twitter:image" content="https://icdn6.themanual.com/image/themanual/climber-taps-510x510-c-ar1.jpg" />
<meta name="twitter:creator" content="@JohnRusselJones" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.themanual.com' />
<link rel='dns-prefetch' href='//cdn5.themanual.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Manual | Feed" href="https://www.themanual.com/feed/" />
<link rel="amphtml" href="https://www.themanual.com/outdoors/climbing-exercises-for-home/?amp"><style id="dt-single-head-style">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</style>
<script type='text/javascript' src='https://cdn2.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/vendor/vendor.87277ee5.min.js?ver=1590740444972' defer></script>
<script id="dt-head-script">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</script>
<link rel='shortlink' href='https://www.themanual.com/?p=1041859' />
			<script>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</script>
			
			<!-- Begin GPT -->
			<script type="text/javascript">
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
				})();
			</script>
			<!-- End GPT -->

							<script data-ad-client="ca-pub-7982299180943245" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<script>
				(function() {
					'use strict';

					var l10ns = {"ahe084RE8hgWerv8":{"dt:aux-content-module:content_labels":{"insert_btn_label":"Insert Section Break","insert_menu_item_label":"Section break"},"dt-stardust-affiliate":{"buy_now":"Buy Now","price_disclaimer":"*Price may be subject to change","where_to_buy":"Where to Buy","shop":"Shop","buy_for_at":"Buy for $%price at %merchant","buy_from":"$%price from %merchant","buy_at":"Buy at %merchant"},"shortcode-timer":{"Days":"Days","Hours":"Hours","Minutes":"Minutes","Seconds":"Seconds"},"dt-stardust-membership":{"login":"Login","logout":"Logout","signup":"Sign Up","checkout":"Checkout","profile":"Profile","email_address":"Email Address","password":"Password","membership_plan":"Membership Plan","change_password":"Change Password","upgrade_plan":"Upgrade Plan","cancel_plan":"Cancel Subscription","standard_plan_label":"Standard","premium_plan_label":"Premium"},"newsletter-signup":{"signupPreferencesHeading":"Customize your weekly list with some of our top sections.","CuratedListsHeading":"Featured newsletters","NewsletterSignupHeading":"Stay Current.","NewsletterSignupSubHeading":"Get the latest <strong>Trending<\/strong> news straight to your inbox.","TopicListsHeading":"Add your favorite topics to the list too.","TopicListsSubheading":"Newsletters by category","SuccessTitle":"You're All Set!","SuccessMessage":"<strong>Thanks for signing up.<\/strong> We'll be sending you a <strong>confirmation email<\/strong> shortly.<br>In the meantime, check out the rest of our newsletters.","SuccessMessageShort":"<strong>Thanks for signing up.<\/strong> We'll be sending you a <strong>confirmation email<\/strong> shortly.","Select":"Select","Subscribe":"Subscribe","Okay":"Okay","Unselect":"Unselect","Unsubscribe":"Unsubscribe","SignUp":"Sign Up","Save":"Save","FinishAndSave":"Finish and save","SeeMore":"See More","Next":"Next","Selected":"Selected","Email":"Email","Done":"Done","EmailAddressInvalidError":"Email address is invalid","NoEmailAddressError":"No email address entered","NewslettersSelected":"Newsletters Selected","CuratedListHeading":"Select featured newsletters","CuratedListSubheading":"Our editors find the best stories so you don\u2019t have to.","TopicListHeading":"More categories you might like","TopicListSubheading":"Because we know you love options","ManagePreferencesHeading":"<span>Manage <\/span>Preferences","ManagePreferencesSubheading":"Select which newsletters you would like to receive","NewsletterSignupCallToAction":"Sign up for our <strong><\/strong> newsletter","NewsletterPrivacyLink":"Your <strong><a href='https:\/\/www.themanual.com\/legal\/privacy-policy\/' target='_blank'>privacy<\/a><\/strong> is important to us!","AlreadySignedUpMessage":"You're signed up to receive <strong>ALL<\/strong> of our newsletters!?","AlreadySignedUpTitle":"Thanks, youre the best!","AlreadySignedUpButton":"I Know"},"site-head":{"currentArticle":"Now Reading","share":"Share","shopCTA":"Buy Now"},"video-home":{"play_all":"Play All","view_more":"View More","by":"By"},"video-player":{"empty_playlist":"<strong>Playlist is empty<\/strong> Choose another playlist or try searching"},"dt-live-video":{"live":"LIVE"}}};

					var get = function get(key, group) {
						key = key || '';
						group = group || 'ahe084RE8hgWerv8';

						if (typeof l10ns[group] !== 'undefined') {
							if (key && typeof l10ns[group][key] !== 'undefined') {
								return l10ns[group][key];
							}
						}

						return null;
					};

					window.DTL10n = {
						get: get,
					};
				}());
			</script>
							<script>
					[
						['CookiebotOnLoad', 'load'],
						['CookiebotOnAccept', 'accept'],
						['CookiebotOnDecline', 'decline'],
						['CookiebotOnDialogInit', 'dialog-init'],
						['CookiebotOnDialogDisplay', 'dialog-display'],
						['CookiebotOnTagsExecuted', 'tags-executed'],
					].forEach(function (v) {
						window.addEventListener(v[0], function (evt) {
							window.DTEvent.promise(`dtcookiebot:${v[1]}`, evt);
						});
					}, false);

					window.dtCookiebotAcceptedPromise = function() {
						return new Promise(function(resolve) {
							window.CookiebotCallback_OnAccept = function() {
								console.log('DTAds:Cookiebot consent accepted', Cookiebot.consent);

								// add regular consent data to the data layer
								if (Cookiebot.consent.preferences) {
									dataLayer.push({ event: 'cookieconsent_preferences' });
								}

								if (Cookiebot.consent.statistics) {
									dataLayer.push({ event: 'cookieconsent_statistics' });
								}

								if (Cookiebot.consent.marketing) {
									dataLayer.push({ event: 'cookieconsent_marketing' });
								}

								resolve(Cookiebot.consent);
							};

							window.CookiebotCallback_OnDecline = function() {
								resolve(Cookiebot.consent);
							};
						});
					};
				</script>
						<meta property="fb:app_id" content="419299828249003"/>
			<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.themanual.com\/outdoors\/climbing-exercises-for-home\/"},"datePublished":"2020-06-04T15:00:56-04:00","dateModified":"2020-06-03T11:27:34-04:00","articleSection":"Outdoors","author":{"@type":"Person","name":"John Jones"},"creator":{"@type":"Thing","name":"John Jones"},"headline":"4 Great Climbing Exercises to Try at Home","url":"https:\/\/www.themanual.com\/outdoors\/climbing-exercises-for-home\/","thumbnailUrl":"https:\/\/icdn2.themanual.com\/image\/themanual\/climber-taps.jpg","image":{"@type":"ImageObject","url":"https:\/\/icdn2.themanual.com\/image\/themanual\/climber-taps.jpg","width":1500,"height":1000},"publisher":{"@type":"Organization","name":"The Manual","url":"https:\/\/www.themanual.com","logo":{"@type":"ImageObject","url":"https:\/\/cdn.dtcn.com\/dt\/tm_full_logo_black%4060x60.png"}},"keywords":["exercise","outdoors","training"]},{"@context":"http:\/\/schema.org","@type":"ItemList","url":"https:\/\/www.themanual.com\/outdoors\/climbing-exercises-for-home\/","name":"4 Great Climbing Exercises to Try at Home","itemListOrder":"Unordered","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/www.themanual.com\/outdoors\/climbing-exercises-for-home\/#fpyYSeUql8","name":"Metolius Project Training Boards","image":{"@type":"ImageObject","url":"https:\/\/s3.us-east-2.amazonaws.com\/cc-prd-s3-uploads\/2020\/6\/2\/017a49d1418439e7740fae01464b24098c88b309.jpeg"}}]},{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Outdoors","item":"https:\/\/www.themanual.com\/outdoors\/"}]}]</script>			<script type="text/javascript">
				var ajaxurl = 'https://www.themanual.com/wp-content/themes/dt-stardust/ajax-actions.php';
				var ord 	= Math.random()*10000000000000000;
							</script>
			<style type="text/css" media="print">#wpadminbar { display:none; }</style>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.themanual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33e91c49-0550-43b1-a4e7-ea31a09326ae';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.themanual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.548f76b5-1495-4e31-bc8e-b1b76d8ec8fd";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://icdn3.themanual.com/image/themanual/tm-logo-only-standalone-32x32.png" sizes="32x32" />
<link rel="icon" href="https://icdn4.themanual.com/image/themanual/tm-logo-only-standalone-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://icdn5.themanual.com/image/themanual/tm-logo-only-standalone-180x180.png" />
<meta name="msapplication-TileImage" content="https://icdn6.themanual.com/image/themanual/tm-logo-only-standalone-270x270.png" />
			<script>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</script>
						<script>
				window.dataLayer = window.dataLayer || [];
				(function(dtdata, dataLayer) {
					dataLayer.push(dtdata.getAll());
					dtdata.addCallback(function(key, val) {
						if (key) {
							if (typeof key == 'object') {
								dataLayer.push(key);
							} else {
								var obj = {};
								obj[key] = val;
								dataLayer.push(obj);
							}
						}
					});
				}(DTData, dataLayer));
			</script>
			
				<link rel="apple-touch-icon" sizes="180x180" href="https://cdn7.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/apple-touch-icon.png">
									<link rel="icon" type="image/png" size="32x32" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/favicon-32x32.png">
									<link rel="icon" type="image/png" size="16x16" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/favicon-16x16.png">
									<meta name="theme-color" content="#84b586">
						
	<meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width, shrink-to-fit=no">
</head>

<body class="post-template-default single single-post postid-1041859 single-format-standard dt-body dt-single h-single-template"  data-post-id="1041859" data-post-type="post" data-primary-category="14480" >
				<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NMGWPR"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i) {w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-5NMGWPR');</script>
			<!-- End Google Tag Manager -->

			
	
			<div class="b-anterior">
			<div class="dtads-slot dtads-slot-atn dtads-desktop"></div>
			<div class="dtads-slot dtads-slot-atn-tablet dtads-tablet"></div>
			<div class="dtads-slot dtads-out-of-page dtads-desktop dtads-tablet dtads-mobile"></div>
		</div>
	
	
<header class="b-nav is-small h-nav-container">
			<a href="https://www.themanual.com" class="b-nav__logo h-nav-logo">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 195 45" width="195" height="45" alt="The Manual">
	<path fill="#8bb085" d="M10.9,10.9h4.4l7.2,11l7.2-11h4.4v23.2H30V17.5l-7.5,10.9h-0.1L15,17.5v16.6h-4.1L10.9,10.9L10.9,10.9z"/>
	<path fill="#8bb085" d="M0,0v45h45.1V0H0z M41.6,41.5H3.5V3.5h38.1V41.5z"/>
	<path fill="#211c1f" d="M58.9,17.7h-4.5v-2.3h11.6v2.3h-4.5v11.9h-2.5L58.9,17.7L58.9,17.7z"/>
	<path fill="#211c1f" d="M68.5,15.3H71v5.9h6.8v-5.9h2.5v14.2h-2.5v-6H71v6h-2.5V15.3z"/>
	<path fill="#211c1f" d="M84,15.3h10.5v2.2h-8v3.7h7.1v2.2h-7.1v3.8h8.2v2.2H84V15.3z"/>
	<path fill="#211c1f" d="M103.7,15.3h2.7l4.3,6.7l4.3-6.7h2.7v14.2h-2.5V19.4l-4.5,6.7h-0.1l-4.5-6.7v10.2h-2.5L103.7,15.3L103.7,15.3 z"/>
	<path fill="#211c1f" d="M126.3,15.2h2.3l6.3,14.3h-2.6l-1.4-3.4h-6.7l-1.5,3.4h-2.6L126.3,15.2z M129.9,23.9l-2.5-5.7l-2.4,5.7H129.9 z"/>
	<path fill="#211c1f" d="M137.4,15.3h2.3l7.6,9.8v-9.8h2.5v14.2h-2.1l-7.8-10.1v10.1h-2.5V15.3z"/>
	<path fill="#211c1f" d="M153.2,23.5v-8.2h2.5v8.1c0,2.6,1.4,4,3.6,4c2.2,0,3.6-1.3,3.6-3.9v-8.2h2.5v8.1c0,4.2-2.4,6.4-6.1,6.4 C155.6,29.8,153.2,27.6,153.2,23.5z"/>
	<path fill="#211c1f" d="M173.4,15.2h2.3l6.3,14.3h-2.6l-1.4-3.4h-6.7l-1.5,3.4h-2.6L173.4,15.2z M176.9,23.9l-2.5-5.7l-2.4,5.7H176.9 z"/>
	<path fill="#211c1f" d="M184.4,15.3h2.5v11.9h7.5v2.3h-10V15.3z"/>
</svg>
		</a>
	
	
	<button class="b-nav__back h-nav-back-button">
		Back to Menu	</button>

	<ul class="b-nav__items-0 h-nav-items">
		<li class="b-nav__button-item h-nav-parent-item">
			<button class="b-nav__button b-nav__button--search">
				<span class="is-visually-hidden">
					Search				</span>
			</button>

			<div class="b-nav__drawer">
				<form class="b-nav__search" action="https://www.themanual.com" method="get">
					<input type='text' name='s' autoFocus>
					<input type='submit' value="Search">
				</form>
			</div>
		</li>

		<li class="b-nav__item-0" ><a href="https://www.themanual.com/fashion/?itm_medium=nav" >Men’s Style</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/grooming/?itm_medium=nav" >Men’s Grooming</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/food-and-drink/?itm_medium=nav" >Food and Drink</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/culture/?itm_medium=nav" >Culture</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/outdoor/?itm_medium=nav" >Outdoors</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/travel/?itm_medium=nav" >Travel</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/auto/?itm_medium=nav" >Auto</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/the-manual-podcast/?itm_medium=nav" >Podcast</a></li><li class="b-nav__item-0 b-nav__item-0--parent h-nav-parent-item" ><a href="#" >Who We Are</a><ul class="b-nav__items-1"><li class="b-nav__item-1" ><a href="https://www.themanual.com/about-us/?itm_medium=nav" >About Us</a></li><li class="b-nav__item-1" ><a href="https://www.themanual.com/contact-us/?itm_medium=nav" >Contact Us</a></li><li class="b-nav__item-1" ><a href="https://www.themanual.com/advertise-with-us/?itm_medium=nav" >Advertise With Us</a></li><li class="b-nav__item-1" ><a href="https://boards.greenhouse.io/themanual" >Work With Us</a></li><li class="b-nav__item-1 b-nav__item-1--parent" ><a href="#" >Our Friends</a><ul class="b-nav__items-2"><li class="b-nav__item-2" ><a href="https://www.digitaltrends.com/" >Digital Trends</a></li><li class="b-nav__item-2" ><a href="https://es.digitaltrends.com/" >Digital Trends en Español</a></li><li class="b-nav__item-2" ><a href="https://downloads.digitaltrends.com/" >Digital Trends Downloads</a></li><li class="b-nav__item-2" ><a href="https://theangle.digitaltrends.com/" >The Angle</a></li></ul></li></ul></li>	</ul>

	<button class="b-nav__button b-nav__button--menu h-nav-menu-button">
		<span class="is-visually-hidden">
			Menu		</span>
	</button>
</header>

	<div class="b-sub">
		<ul class="b-sub__items-0 h-nav-sub-items">
			<li class="b-sub__item-0" ><a href="https://www.themanual.com/topic/things-to-do-at-home/?itm_medium=subnav" >Things to Do at Home</a></li><li class="b-sub__item-0" ><a href="https://www.themanual.com/topic/recipes/?itm_medium=subnav" >Recipes You Can Make</a></li><li class="b-sub__item-0" ><a href="https://www.themanual.com/topic/coronavirus/?itm_medium=subnav" >Social Distancing Guide</a></li><li class="b-sub__item-0" ><a href="https://www.themanual.com/topic/shaving/?itm_medium=subnav&itm_medium=subnav&itm_medium=subnav" >Shaving and Beard Tips</a></li>		</ul>
	</div>

<script>
	(function() {
		var a = document.querySelector('.h-nav-container');
		var b = a.querySelector('.h-nav-items');
		var c = a.querySelector('.h-nav-logo');
		var f = function () {
			var space = b.getBoundingClientRect().left - c.getBoundingClientRect().right;

			if (space > 40) {
				a.classList.remove('is-small');
				a.classList.add('is-big');
			} else {
				a.classList.remove('is-big');
				a.classList.add('is-small');
			}

			if (space > 300) {
				a.classList.add('is-huge');
			} else {
				a.classList.remove('is-huge');
			}
		};
		window.addEventListener('resize', f, false);
		f();
		window.dtResizeNav = f;
	}());
</script>

	


<div class="b-page "  data-post-id="1041859" data-post-url="https://www.themanual.com/outdoors/climbing-exercises-for-home/">
	<div class="b-page__inner">
		<div class="b-single b-page__single">
			<header class="b-headline b-single__headline" id="dt-post-title">
				<div class="b-headline__crumbs ">
					<ol itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.themanual.com/outdoors/"><span itemprop="name">Outdoors</span></a><meta itemprop="position" content="1" /></li></ol>				</div>

				<div class="b-headline__note">The Manual may earn a commission when you buy through links on our site.</div>
				<h1 class="b-headline__title " itemprop="headline">
					4 Great Climbing Exercises to Try at Home				</h1>

				
				<div class="b-headline__meta ">
					
<cite class="b-byline b-headline__byline">
			<span class="b-byline__authors">
			By
							<a
					class="author url fn "
					href="https://www.themanual.com/users/john-jones/"
					rel="author"
				>
					John Jones				</a>
									</span>
	
	<time
		class="b-byline__time date dtreviewed"
		datetime="2020-06-03T11:27:34-04:00"
	>
		June  4, 2020 12:00PM PST	</time>
</cite>

					

<div class="b-social b-social--rhythm  b-headline__social">
	<button
		class="b-social__button b-social__button--outbound h-share-it"
		data-template-id="dt-share-5eda72b2b2dc5"
		title="More sharing options"
	>
</div>

<script id="dt-share-5eda72b2b2dc5" type="text/template">
	<div class="b-modal">
		<div class="b-modal__inner b-modal__content">
			<div class="b-modal__title">
				Share			</div>

			<div class="b-social b-social--bleed b-modal__social">
				
									<button
						class="b-social__button b-social__button--twitter h-share-it"
						data-key="twitter"
						title="Tweet this"
					>
				
				<button
					class="b-social__button b-social__button--linkedin h-share-it"
					data-key="linkedin"
					title="Share on LinkedIn"
				>

				<button
					class="b-social__button b-social__button--pinterest h-share-it"
					data-key="pinterest"
					title="Share on Pinterest"
				>

				<button
					class="b-social__button b-social__button--flipboard h-share-it"
					data-key="flipboard"
					title="Share on Flipboard"
				>

				<button
					class="b-social__button b-social__button--mail h-share-it"
					data-key="email"
					title="Email this"
				>
			</div>

			<button class="b-modal__close h-close">
				<span class="is-visually-hidden">
					Close				</span>
			</button>
		</div>
	</div>
</script>

				</div>
			</header>

			
			<article
				class="b-content b-single__content h-article-content "
				id="dt-post-content"
				itemid="post-content"
				itemprop="articleBody"
			>
				<p>Fans of PBS’s <em><a href="https://www.pbs.org/show/expedition/">Expedition</a></em> know that expert climbing and rappelling skills can open up some otherwise inaccessible — but beautiful — places in nature. Besides providing access to the great outdoors, if you watch movies like <a href="https://www.amazon.com/Free-Solo-Dierdre-Wolownick/dp/B07HMHH52Z/ref=sr_1_1?dchild=1&amp;keywords=free+solo&amp;qid=1591037938&amp;sr=8-1"><em>Free Solo</em></a> or are keeping your <a href="https://reelrocktour.com/pages/what-is-reel-rock">Reel Rock</a> subscription up to date, it’s hard not to admire the fitness level — from amazing back muscles to vise-like grip strength — that these climbers demonstrate.<span class="Apple-converted-space"> </span></p>
<p>We talked to Mickey Ashmont, brand head coach for <a href="https://www.gravityvault.com">The Gravity Vault Indoor Rock Gyms</a> to learn a little more about the sport of climbing. One of the reasons those climbers are in such great shape can is that, in climbing, they are using almost every muscle in their bodies. “It’s all about connecting body tension from your hands all the way to your feet, says Ashmont. “The toughest part is grip strength, so building up a base of forearm strength will jump-start your climbing career. Beyond that, most of the focus for climbing is on the shoulders and the anterior chain muscles that run down the back. A strong core is extremely important.&#8221;<span class="Apple-converted-space"> </span></p>
<p>If you’re interested in trying the sport, you’ll want to spend some prep time in a climbing gym first; but that can be difficult while we wait for all of our favorite workout centers to reopen. We asked Ashmont for a little guidance and for some Alex Honnold-inspired moves to try at home. He recommends the following to start, but he recently produced a series of videos called <a href="https://www.gravityvault.com/training-with-coach-mickey">Training with Coach Mickey</a> for Gravity Vault that offers further Workout From Home guidance. There you can see basic climbing exercises demonstrated, as well as instruction on how to “Beta Read” a climb before starting; breathing for focus, composure, and endurance; and how to fall with skill.<span class="Apple-converted-space"> </span></p>
<h2>Climber Taps</h2>
<figure id="attachment_1041973" aria-describedby="caption-attachment-1041973" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn7.themanual.com/image/themanual/climber-taps-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1041973 dt-lazy-load dt-lazy-pending" alt="climber taps"><figcaption id="caption-attachment-1041973" class="wp-caption-text"><span class="credit"><a href="https://www.shutterstock.com/g/gorodenkoff" rel="nofollow">Gorodenkoff/Shutterstock</a></span></figcaption></figure>
<p>Ashmont recommends training the core with this exercise.<span class="Apple-converted-space"> </span></p>
<ol>
<li>Take a high plank position and brace your abdominal muscles.<span class="Apple-converted-space"> </span></li>
<li>Move one hand to the opposite foot, tapping the foot with your hand beneath your body.<span class="Apple-converted-space"> </span></li>
<li>Alternate from side to side, and go for a full minute. Don’t worry about reps.<span class="Apple-converted-space"> </span></li>
</ol>
<h2>Finger Curl</h2>
<figure id="attachment_1041974" aria-describedby="caption-attachment-1041974" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn8.themanual.com/image/themanual/finger-curls-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1041974 dt-lazy-load dt-lazy-pending" alt="Finger Curl"><figcaption id="caption-attachment-1041974" class="wp-caption-text"><span class="credit"><a href="https://www.shutterstock.com/g/Dmytrenko%2BVlad" rel="nofollow">Dmytrenko Vlad/Shutterstock</a></span></figcaption></figure>
<p>If you have a few dumbbells, this is a great way to train the forearms.<span class="Apple-converted-space"> </span></p>
<ol>
<li>Stand, making sure you’re maintaining straight posture.<span class="Apple-converted-space"> </span></li>
<li>Hold a dumbbell in either hand.<span class="Apple-converted-space"> </span></li>
<li>With palms facing forward, slowly uncurl the weight until you are just about to drop it.<span class="Apple-converted-space"> </span></li>
<li>Slowly recurl the weight. Opening and closing your hands like this will generate a nice burn in your forearms.</li>
</ol>
<h2>Overhead Shoulder Press</h2>
<figure id="attachment_1041975" aria-describedby="caption-attachment-1041975" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn9.themanual.com/image/themanual/shoulder-press-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1041975 dt-lazy-load dt-lazy-pending" alt><figcaption id="caption-attachment-1041975" class="wp-caption-text"><span class="credit"><a href="https://www.shutterstock.com/g/martinmark" rel="nofollow">Maridav/Shutterstock</a></span></figcaption></figure>
<p>Ashmont like these for <a href="https://www.themanual.com/grooming/best-muscle-rubs-for-men/">injury prevention</a>; particularly to the shoulders or rotator cuffs. You can do this with dumbbells, kettlebells, or even a resistance band. He likes using free weights because they help build stability.<span class="Apple-converted-space"> </span></p>
<ol>
<li>Stand with feet slightly less than shoulder distance apart. Raise your arms to shoulder height, bending at the elbow and reaching up with the hands, forming strong “L’s.” Be sure to keep the arms in line with the body; don’t allow them to come forward.<span class="Apple-converted-space"> </span></li>
<li>Reach directly overhead. Be sure to complete the movement, locking the elbows so your arms are now completely parallel.<span class="Apple-converted-space"> </span></li>
<li>Return to the starting position.<span class="Apple-converted-space"> </span></li>
</ol>
<h2>Finger Board</h2>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn1.themanual.com/image/themanual/metolius-project-trainin-board-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1041972 dt-lazy-load dt-lazy-pending" alt="Finger Board"></figure>
<p>Ashmont says that Finger or <span data-cloudcity="1" data-placement="" data-type="textlink" data-version="" data-pid="fpyYSeUql8" data-amzn-tracking-param=""  data-title="" data-cta="" id="dtcc-fpyYSeUql8" class="dtcc-affiliate--textlink" data-image-url="">Training Boards</span> are “A great tool to train your tendons, which prevents some common climbing injuries. In <em>Free Solo</em>, you can see that some of the holes Honnold is using are tiny.”<span class="Apple-converted-space"> </span></p>
<p>Using a board is pretty straightforward (just make sure it’s attached securely to the wall).<span class="Apple-converted-space"> </span></p>
<ol>
<li>Start by grabbing the board where you feel comfortable with an open-handed four-finger hold using both hands on opposite sides of the board.<span class="Apple-converted-space"> </span></li>
<li>Hang for 7 seconds, rest for 3 seconds. Repeat a total of 6 times.</li>
<li>Rest for 3 mins, repeat 2 or 3 times.</li>
<li>Hang with a slight bend in the arm, keeping the muscles somewhat contracted. (Don’t just “hang loose:” that can cause injury to shoulder and elbow joints.)<span class="Apple-converted-space"> </span></li>
<li>As you grip becomes stronger, work your way through the board using fewer fingers and tighter grips.<span class="Apple-converted-space"> </span></li>
</ol>
<p>We asked Ashmont if cardio was considered an important part of climbing training. “Cardio health does translate to climbing. On long climbs, fatigue can set in, and a lot of that comes from muscles not getting enough oxygen. Plus hiking into the mountains themselves can be a bit of a workout.”</p>
<p>Ashmont’s home base is the Hoboken, New Jersey Gravity Vault location. So where does he like to go climbing? “I’m a local boy. I think the best climbing is in New Paltz, New York, in the <a href="https://www.mohonkpreserve.org/visit/activities/climb.html">Shawangunk Mountains</a>.“ He’s been at it for twenty years, starting when still in high school.<span class="Apple-converted-space"> </span></p>
<p>“Climbing can be intimidating,” he admits, “but it’s the most welcoming community. Ninety-nine percent of people — even the most experienced climbers — will offer to help you. What’s also great about climbing is that, although the first few weeks can be hard, you’ll see huge leaps in strength and climbing ability in just a few months. Maybe the best part if that, as you’re climbing around you really feel like a kid again!”</p>

			<h4 class='h-editors-recs-title'>
			Editors' Recommendations		</h4>

		<ul class="h-editors-recs">
							<li>
					<a href="https://www.themanual.com/outdoors/best-arm-workouts-for-men/?itm_medium=editors">
						Build and Tone Your Muscles with the 10 Best Arm Workouts for Men					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/outdoors/best-running-workouts-to-increase-speed-strength-agility/?itm_medium=editors">
						The Best Running Workouts to Increase Speed, Strength, and Agility					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/culture/calisthenics-workout-exercises-explained/?itm_medium=editors">
						Is Calisthenics Right For You? A Guide to Bodyweight Workouts					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/outdoors/best-exercises-stretches-watched-tv/?itm_medium=editors">
						10 Exercises and Stretches You Can Do While Binging Netflix					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/outdoors/why-men-should-be-stretching-best-exercises/?itm_medium=editors">
						Why You Should be Actively Stretching for a Better Workout					</a>
				</li>
					</ul>
	
				<span id="publisher-md" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<span itemprop="url" itemtype="https://schema.org/Url" content="https://www.themanual.com">
					<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://cdn.dtcn.com/dt/tm_full_logo_black%4060x60.png">
						<meta itemprop="width" content="0">
						<meta itemprop="height" content="0">
					</span>

					<meta itemprop="name" content="The Manual">
				</span>

				<span itemprop='image' itemscope itemtype='https://schema.org/ImageObject'>
					<meta itemprop='url' content='https://icdn2.themanual.com/image/themanual/climber-taps.jpg'>
				</span>
			</article>

			
			
<section class="b-grid b-single__grid">
	
<div class="b-flyer b-flyer--2-6  b-grid__flyer  b-grid__cols2  b-grid__rows6" >
	<div class="b-meta b-meta--large b-flyer__meta ">
					<h3 class="b-meta__title b-meta--large__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/outdoors/freediving-guide-best-gear/" class="b-flyer__hot" target="">					What is Freediving and How do You Start?				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-06-04T16:00:05-04:00" title="6.4.20 4:00pm" pubdate>20 hours ago</time></span> 			</div>
			</div>

			<div class="b-flyer__image b-flyer--2-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/free-divers-610x380-c.jpg" class="attachment-width=610&amp;height=380&amp;crop=1 size-width=610&amp;height=380&amp;crop=1 wp-image-1042005 dt-lazy-load dt-lazy-pending" alt="Male freediver">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6" >
	<div class="b-meta b-brief__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/food-and-drink/best-40-oz-malt-liquor/" class="b-brief__hot" target="">					More for Your Money: The Best 40-Ounce Malt Liquor				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-06-01T09:00:12-04:00" title="6.1.20 9:00am" pubdate>4 days ago</time></span> 			</div>
			</div>

			<div class="b-brief__image b-brief--1-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/best-40-oz-roundup-300x250-c.jpg" class="attachment-width=300&amp;height=250&amp;crop=1 size-width=300&amp;height=250&amp;crop=1 wp-image-983227 dt-lazy-load dt-lazy-pending" alt="best 40 oz roundup">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6" >
	<div class="b-meta b-brief__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/culture/best-hulu-movies/" class="b-brief__hot" target="">					18 Best Movies on Hulu to Stream Right Now				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-06-01T06:10:49-04:00" title="6.1.20 6:10am" pubdate>4 days ago</time></span> 			</div>
			</div>

			<div class="b-brief__image b-brief--1-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/the-dark-knight-300x250-c.jpg" class="attachment-width=300&amp;height=250&amp;crop=1 size-width=300&amp;height=250&amp;crop=1 wp-image-1042047 dt-lazy-load dt-lazy-pending" alt="best hulu movies the dark knight">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/outdoors/best-running-workouts-to-increase-speed-strength-agility/" class="b-snippet__hot" target="">					The Best Running Workouts to Increase Speed, Strength, and Agility				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-05-31T14:00:34-04:00" title="5.31.20 2:00pm" pubdate>4 days ago</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/sport-in-the-city-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1020408 dt-lazy-load dt-lazy-pending" alt="lunge split squat">		</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/outdoors/tips-for-camping-in-the-rain/" class="b-snippet__hot" target="">					Tips for Camping in the Rain to Avoid Getting Soaked				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-04-03T14:00:26-04:00" title="4.3.20 2:00pm" pubdate>April  3, 2020</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn6.themanual.com/image/themanual/camping-in-the-rain-tent-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-125751 dt-lazy-load dt-lazy-pending" alt="camping in the rain tent">		</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/outdoors/alaska-triangle/" class="b-snippet__hot" target="">					More People Disappear in the Alaska Triangle Than Anywhere in the U.S.				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-04-04T11:00:15-04:00" title="4.4.20 11:00am" pubdate>April  4, 2020</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/alaska-wilderness-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-124943 dt-lazy-load dt-lazy-pending" alt="alaska triangle wilderness">		</div>
	</div>

<div class="b-flyer b-flyer--1-4  b-grid__flyer  b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/outdoors/best-backpack-cooler/" class="b-flyer__hot" target="">					The Best Backpack Coolers for Keeping Drinks Cold on Hikes				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-04-04T13:00:58-04:00" title="4.4.20 1:00pm" pubdate>April  4, 2020</time></span> 			</div>
			</div>

	</div>

<div class="b-flyer b-flyer--1-4  b-grid__flyer  b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/outdoors/why-men-should-be-stretching-best-exercises/" class="b-flyer__hot" target="">					Why You Should be Actively Stretching for a Better Workout				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-04-05T15:00:39-04:00" title="4.5.20 3:00pm" pubdate>April  5, 2020</time></span> 			</div>
			</div>

	</div>

<div class="b-flyer b-flyer--1-4  b-grid__flyer  b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/outdoors/erv-electric-camper/" class="b-flyer__hot" target="">					Get Far, Far Off-Grid With the Solar-Powered ERV Electric Camper				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-04-06T11:00:46-04:00" title="4.6.20 11:00am" pubdate>April  6, 2020</time></span> 			</div>
			</div>

	</div>

<div class="b-flyer b-flyer--1-4  b-grid__flyer  b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/outdoors/stylish-everyday-carry-essentials/" class="b-flyer__hot" target="">					The Best New Everyday Carry Essentials for Men				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-04-06T12:00:12-04:00" title="4.6.20 12:00pm" pubdate>April  6, 2020</time></span> 			</div>
			</div>

	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/outdoors/how-to-survive-a-bear-attack/" class="b-snippet__hot" target="">					How to Survive a Bear Attack: Brown Bears, Black Bears, Polar Bears, Oh My				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-04-06T14:00:38-04:00" title="4.6.20 2:00pm" pubdate>April  6, 2020</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/grizzly-bear-attacking-fish-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-106202 dt-lazy-load dt-lazy-pending" alt="grizzly bear attacking fish">		</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/outdoors/best-tactical-knives-on-amazon/" class="b-snippet__hot" target="">					The Best Tactical Knives to Prepare and Protect Yourself				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-04-07T16:47:12-04:00" title="4.7.20 4:47pm" pubdate>April  7, 2020</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/sog-escape-tactical-folding-knife-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1037923 dt-lazy-load dt-lazy-pending" alt="SOG Escape Tactical Folding Knife">		</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/outdoors/best-pocket-knives-on-amazon/" class="b-snippet__hot" target="">					The Best Pocket Knives Available on Amazon				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-04-07T16:47:42-04:00" title="4.7.20 4:47pm" pubdate>April  7, 2020</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/smith-wesson-extreme-ops-folding-knife-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1037912 dt-lazy-load dt-lazy-pending" alt="Smith and Wesson Extreme Ops Folding Knife">		</div>
	</div>

<div class="b-flyer b-flyer--1-4  b-grid__flyer  b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/outdoors/best-insect-repellents-on-amazon/" class="b-flyer__hot" target="">					The Best Insect Repellents on Amazon to Stave Away Bugs				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-04-07T16:52:16-04:00" title="4.7.20 4:52pm" pubdate>April  7, 2020</time></span> 			</div>
			</div>

	</div>

<div class="b-flyer b-flyer--1-4  b-grid__flyer  b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/outdoors/keen-together-we-can-help-shoe-giveaway-coronavirus/" class="b-flyer__hot" target="">					Keen Gave Away 100,000 Pairs of Shoes to People Affected by the Coronavirus Pandemic				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-04-08T09:00:15-04:00" title="4.8.20 9:00am" pubdate>April  8, 2020</time></span> 			</div>
			</div>

	</div>
</section>



			<aside class="b-sidebar b-single__sidebar h-sidebar"></aside>
		</div>
	</div>
</div>



		<footer class="b-foot">
			<div class="b-foot__inner">
				<div class="b-foot__logo">
											<a href="https://www.themanual.com">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 195 45" width="195" height="45" alt="The Manual">
	<path fill="#8bb085" d="M10.9,10.9h4.4l7.2,11l7.2-11h4.4v23.2H30V17.5l-7.5,10.9h-0.1L15,17.5v16.6h-4.1L10.9,10.9L10.9,10.9z"/>
	<path fill="#8bb085" d="M0,0v45h45.1V0H0z M41.6,41.5H3.5V3.5h38.1V41.5z"/>
	<path fill="#211c1f" d="M58.9,17.7h-4.5v-2.3h11.6v2.3h-4.5v11.9h-2.5L58.9,17.7L58.9,17.7z"/>
	<path fill="#211c1f" d="M68.5,15.3H71v5.9h6.8v-5.9h2.5v14.2h-2.5v-6H71v6h-2.5V15.3z"/>
	<path fill="#211c1f" d="M84,15.3h10.5v2.2h-8v3.7h7.1v2.2h-7.1v3.8h8.2v2.2H84V15.3z"/>
	<path fill="#211c1f" d="M103.7,15.3h2.7l4.3,6.7l4.3-6.7h2.7v14.2h-2.5V19.4l-4.5,6.7h-0.1l-4.5-6.7v10.2h-2.5L103.7,15.3L103.7,15.3 z"/>
	<path fill="#211c1f" d="M126.3,15.2h2.3l6.3,14.3h-2.6l-1.4-3.4h-6.7l-1.5,3.4h-2.6L126.3,15.2z M129.9,23.9l-2.5-5.7l-2.4,5.7H129.9 z"/>
	<path fill="#211c1f" d="M137.4,15.3h2.3l7.6,9.8v-9.8h2.5v14.2h-2.1l-7.8-10.1v10.1h-2.5V15.3z"/>
	<path fill="#211c1f" d="M153.2,23.5v-8.2h2.5v8.1c0,2.6,1.4,4,3.6,4c2.2,0,3.6-1.3,3.6-3.9v-8.2h2.5v8.1c0,4.2-2.4,6.4-6.1,6.4 C155.6,29.8,153.2,27.6,153.2,23.5z"/>
	<path fill="#211c1f" d="M173.4,15.2h2.3l6.3,14.3h-2.6l-1.4-3.4h-6.7l-1.5,3.4h-2.6L173.4,15.2z M176.9,23.9l-2.5-5.7l-2.4,5.7H176.9 z"/>
	<path fill="#211c1f" d="M184.4,15.3h2.5v11.9h7.5v2.3h-10V15.3z"/>
</svg>
						</a>
									</div>

				<div class="b-foot__blurb">
											<p>The Manual is simple — we show men how to live a life that is more engaged. As our name implies, we offer a suite of expert guides on a wide range of topics, including fashion, food, drink, travel, and grooming. We don’t boss you around; we’re simply here to bring authenticity and understanding to all that enriches our lives as men on a daily basis. The Manual may earn a commission when you buy through links on our site.</p>
					
					<p>Copyright &copy;2020 Designtechnica Corporation. All rights reserved.</p>

									</div>

				<ul id="menu-social-ux-update" class="b-foot__social"><li id="menu-item-1015541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015541"><a href="#">Connect</a>
<ul class="sub-menu">
	<li id="menu-item-1015543" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1015543"><a href="https://www.facebook.com/themanualguide">Facebook</a></li>
	<li id="menu-item-1015544" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1015544"><a href="https://instagram.com/themanualguide">Instagram</a></li>
	<li id="menu-item-1015545" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1015545"><a href="https://twitter.com/themanualguide">Twitter</a></li>
	<li id="menu-item-1015546" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1015546"><a href="https://www.youtube.com/subscription_center?add_user=themanualguide">YouTube</a></li>
	<li id="menu-item-1015550" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-1015550"><a href="https://www.themanual.com/rss-home/">RSS</a></li>
	<li id="menu-item-1015549" class="pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-1015549"><a href="https://www.pinterest.com/themanualguide/">Pinterest</a></li>
</ul>
</li>
</ul>
				<ul id="menu-footer" class="b-foot__menu"><li id="menu-item-1015518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015518"><a href="#">How-Tos</a>
<ul class="sub-menu">
	<li id="menu-item-1015519" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015519"><a href="https://www.themanual.com/culture/how-to-smoke-a-cigar-properly/?itm_medium=footer">How to Smoke a Cigar</a></li>
	<li id="menu-item-1015520" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015520"><a href="https://www.themanual.com/food-and-drink/how-to-drink-whiskey/?itm_medium=footer">How to Drink Whiskey</a></li>
	<li id="menu-item-1015523" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015523"><a href="https://www.themanual.com/grooming/how-to-shape-a-beard/?itm_medium=footer">How to Shape a Beard</a></li>
	<li id="menu-item-1015522" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015522"><a href="https://www.themanual.com/food-and-drink/how-to-cook-steak-in-the-oven/?itm_medium=footer">How to Cook Steak in the Oven</a></li>
	<li id="menu-item-1025455" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025455"><a href="https://www.themanual.com/food-and-drink/how-to-cook-ribs-in-the-oven/?itm_medium=footer">How to Cook Ribs in the Oven</a></li>
	<li id="menu-item-1015521" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015521"><a href="https://www.themanual.com/fashion/unspoken-suit-rules-need-know/?itm_medium=footer">How to Wear a Suit</a></li>
	<li id="menu-item-1025460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025460"><a href="https://www.themanual.com/food-and-drink/how-to-drink-absinthe/?itm_medium=footer">How to Drink Absinthe</a></li>
</ul>
</li>
<li id="menu-item-1025437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1025437"><a href="#">Must-Reads</a>
<ul class="sub-menu">
	<li id="menu-item-1035352" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1035352"><a href="https://www.themanual.com/culture/best-netflix-movies/?itm_medium=footer">Netflix Movies to Stream Right Now</a></li>
	<li id="menu-item-1015531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015531"><a href="https://www.themanual.com/culture/best-podcasts-to-listen-to-in-2020/?itm_medium=footer">Best Podcasts</a></li>
	<li id="menu-item-1035646" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1035646"><a href="https://www.themanual.com/culture/things-every-man-should-own/?itm_medium=footer">Things Every Man Should Own</a></li>
	<li id="menu-item-1025453" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025453"><a href="https://www.themanual.com/grooming/best-grooming-products-for-men/?itm_medium=footer">Best Men&#8217;s Grooming Products</a></li>
	<li id="menu-item-1025457" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025457"><a href="https://www.themanual.com/auto/fastest-cars-in-the-world/?itm_medium=footer">Fastest Cars in the World</a></li>
	<li id="menu-item-1018411" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1018411"><a href="https://www.themanual.com/food-and-drink/best-american-liquor/?itm_medium=footer">Best American Craft Spirits</a></li>
	<li id="menu-item-1026530" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1026530"><a href="https://www.themanual.com/culture/brands-with-lifetime-warranties/?itm_medium=footer">Brands with Lifetime Warranties</a></li>
</ul>
</li>
<li id="menu-item-1030315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1030315"><a href="#">Who We Are</a>
<ul class="sub-menu">
	<li id="menu-item-1030316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030316"><a href="https://www.themanual.com/about-us/?itm_medium=footer">About Us</a></li>
	<li id="menu-item-1030318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030318"><a href="https://www.themanual.com/contact-us/?itm_medium=footer">Contact Us</a></li>
	<li id="menu-item-1031102" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1031102"><a href="https://www.themanual.com/advertise-with-us/?itm_medium=footer">Advertise With Us</a></li>
	<li id="menu-item-1030319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030319"><a href="https://boards.greenhouse.io/themanual">Work With Us</a></li>
	<li id="menu-item-1035132" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1035132"><a href="https://www.themanual.com/privacy-policy/?itm_medium=footer">Privacy Policy</a></li>
	<li id="menu-item-1035133" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1035133"><a href="https://www.themanual.com/terms-conditions/?itm_medium=footer">Terms &#038; Conditions</a></li>
	<li id="menu-item-1035131" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1035131"><a href="https://www.themanual.com/do-not-sell-my-info/?itm_medium=footer">Do Not Sell My Info</a></li>
</ul>
</li>
</ul>			</div>
		</footer>

		
			<script>
				(function() {
					window.dtadsKeyvals = {"tags":["exercise","outdoors","training"],"cat":["outdoors"],"supports":["skin"],"aid":1041859};
					window.dtadsSlotTypes = {"atn":{"class":"dtads-slot-atn","sizes":[[2560,256],[970,250],[728,90],"fluid"],"keyvals":{"loc":"atn"}},"atn-tablet":{"class":"dtads-slot-atn-tablet","sizes":[[728,90],[728,230],"fluid"],"keyvals":{"loc":"atn"}},"atn-mobile":{"class":"dtads-slot-atn-mobile","sizes":[[320,50],[320,100],[480,90],"fluid"],"keyvals":{"loc":"atn"}},"hub":{"class":"dtads-slot-hub","sizes":[[2560,450],[970,250],[728,90],"fluid"],"preRenderCollapse":true,"refreshLocked":true,"keyvals":{"loc":"hub"}},"hub-mobile":{"class":"dtads-slot-hub-mobile","sizes":[[2560,450],[320,250],[300,250],[336,280],"fluid"],"preRenderCollapse":true,"keyvals":{"loc":"hub"}},"out-of-page":{"class":"dtads-out-of-page","refreshLocked":true},"leaderboard":{"class":"dtads-slot-leaderboard","sizes":[[728,90],[950,250],[970,66],[970,90],[970,250],[970,418],[970,200],[940,230],[970,300],"fluid"],"keyvals":{"loc":"lb"}},"leaderboard-tablet":{"class":"dtads-slot-leaderboard-tablet","sizes":[[728,90],[728,230],"fluid"],"keyvals":{"loc":"lb"}},"leaderboard-mobile":{"class":"dtads-slot-leaderboard-mobile","sizes":[[320,50],[320,100],"fluid"],"keyvals":{"loc":"lb"}},"leaderboard-limited":{"class":"dtads-slot-leaderboard-limited","sizes":[[728,90],"fluid"],"keyvals":{"loc":"lb"}},"board":{"class":"dtads-slot-board","sizes":[[728,90],"fluid"]},"mpu_content":{"class":"dtads-slot-mpu_content","sizes":[[300,250],[336,280],"fluid"]},"mpu":{"class":"dtads-slot-mpu","sizes":[[300,250],"fluid"]},"mpu_sticky":{"class":"dtads-slot-mpu-sticky","sizes":[[300,250],"fluid"]},"mpu_sticky_variable":{"class":"dtads-slot-mpu-sticky-variable","sizes":[[300,250],[300,600],"fluid"],"keyvals":{"loc":"sb"}},"halfpage":{"class":"dtads-slot-half","sizes":[[300,250],[300,600],"fluid"]},"mp":{"sizes":[970,600],"keyvals":{"refreshLocked":true},"class":"dtads-slot-mp"}};
					window.dtadsPrebid = {"desktop":{"enabled":1,"timeout":2000},"tablet":{"enabled":1,"timeout":2000},"mobile":{"enabled":1,"timeout":2000},"apstagId":3045,"nobidId":"21867636403"};
					window.dtadsInjector = {"desktop":0.80000000000000004,"mobile":0.94999999999999996};

					window.dtadsLazy = {"desktop":{"enabled":1,"threshold":650},"tablet":{"enabled":1,"threshold":450},"mobile":{"enabled":1,"threshold":250}};
					window.dtadsRefresh = {
						interval: 30 * 1000,
						timeout: 400 * 1000,
						lock: 14 * 1000,
					};

					console.log('DTAds Config', {
						dtadsKeyvals: window.dtadsKeyvals,
						dtadsSlotTypes: window.dtadsSlotTypes,
						dtadsLazy: window.dtadsLazy,
						dtadsRefresh: window.dtadsRefresh,
						dtadsPrebid: window.dtadsPrebid,
						dtadsInjector: window.dtadsInjector,
					});
				}());
			</script>

						<script>
				(function() {
					'use strict';

					var stage = 1;
					var options = {"permutive":{"project_id":"a49795fb-5053-49b1-8c42-32306718829e","api_key":"68c1920c-2250-4d24-87bf-237c1739c034"},"debug":{"content_injected_video_is_eligible":{"post_categories":false},"sql_query_count":14},"dtvideos":{"content_injected_video_reject_by":"post-categories","content_injected_video":false},"dt:internal-links":{"injection_status":"ineligible-post-age"}};
					var allOptions = {};

					if (stage > 0 && window.DTOptions) {
						allOptions = window.DTOptions.getAll();

						Object.keys(options).forEach(function(groupK) {
							if (options[groupK] && typeof options[groupK] === 'object') {
								Object.keys(options[groupK]).forEach(function(k) {
									if (!allOptions[groupK] || typeof allOptions[groupK] !== 'object') {
										allOptions[groupK] = {};
									}

									allOptions[groupK][k] = options[groupK][k];
								});
							}
						});
					} else {
						allOptions = options;
					}

					var getAll = function () {
						return allOptions;
					};

					var get = function (key, group, def) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';
						def = (typeof def !== 'undefined') ? def : null;

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								return allOptions[group][key];
							}
						}

						return def;
					};

					var set = function (key, group, data) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';
						data = data || null;

						if (key) {
							if (typeof allOptions[group] === 'undefined') {
								allOptions[group] = {};
							}

							allOptions[group][key] = data;
						}
					};

					var del = function (key, group) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								allOptions[group][key] = null;
							}
						}
					};

					window.DTOptions = {
						get: get,
						getAll: getAll,
						set: set,
						del: del,
					};
				}());
			</script>
			<script id="dt-grid-flyer-template" type="text/template">
<div class="b-flyer b-flyer--1-4-1   b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="<%= url %>" class="b-flyer__hot" target="">					<%= title %>				</a>			</h3>
		
		
					<div class="b-meta__text  dt-clamp dt-clamp-3">
				<%= excerpt %>			</div>
		
					<div class="b-meta__labels">
				<span><%= displayDate %></span> 			</div>
			</div>

			<div class="b-flyer__image b-flyer--1-4-1__image">
							<img src="<%= images.thumbnail %>" alt="">
			
					</div>
	</div>
</script><script id="dt-product-module-template" type="text/template">
<div class="b-product b-product--0-0 <%= (parentClass) ? parentClass + '__product' : '' %>">
	<% if (labelText) { %>
		<div class="b-product__labels">
			<% if (labelURL) { %>
				<a
					class="b-product__hot"
					href="<%= labelURL %>"
					rel="<%= labelRel %>"
					style="<%= (color) ? 'color: ' + color : '' %>"
					target="<%= labelTarget %>"
				>
			<% } else { %>
				<span style="<%= (color) ? 'color: ' + color : '' %>">
			<% } %>
				<%= labelText %>
			<% if (labelURL) { %>
				</a>
			<% } else { %>
				</span>
			<% } %>
		</div>
	<% } %>

	<div class="b-product__meta b-product--0-0__meta">
		<% if (title) { %>
			<h3 class="b-product__title">
				<% if (url) { %>
					<a
						class="b-product__hot"
						href="<%= url %>"
						rel="<%= rel %>"
						style="<%= (color) ? 'color: inherit' : '' %>"
						target="<%= target %>"
					>
				<% } %>
					<%= title %>
				<% if (url) { %>
					</a>
				<% } %>
			</h3>
		<% } %>

		<% if (text) { %>
			<div class="b-product__text">
				<%= text %>
			</div>
		<% } %>
	</div>

	<% if (buttonText && buttonURL) { %>
		<div class="b-button-wrap b-product__button-wrap b-product--0-0__button-wrap">
			<a
				class="m-aff-button"
				href="<%= buttonURL %>"
				rel="<%= buttonRel %>"
				style="<%= (color) ? 'background: ' + color : '' %>"
				target="<%= buttonTarget %>"
			>
				<%= buttonText %>
			</a>
		</div>
	<% } %>

	<% if (imageURL) { %>
		<div class="b-product__image b-product--0-0__image">
			<img src="<%= imageURL %>" alt="<%= imageAlt %>">
		</div>
	<% } %>
</div>
</script><script>(function() {var el = document.createElement('link');el.href = 'https://cdn6.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1590740444972';el.id = 'dt-single-foot-style';el.media = 'all';el.rel = 'stylesheet';el.type = 'text/css';document.head.appendChild(el);}());</script><noscript><link href="https://cdn6.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1590740444972" id="dt-single-foot-style" rel="stylesheet"></noscript><script type='text/javascript' src='https://cdn3.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-foot.min.js?ver=1590740444972' defer></script>
<script type='text/javascript' src='https://cdn1.themanual.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' defer></script>
<script type='text/javascript' src='https://cdn2.themanual.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async' defer></script>
	</body>
</html>
