<!DOCTYPE html>
<html lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">

<head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">

	<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<title>Don&#039;t Call It a Dinghy: Jet Capsule is a &#039;Compact Yacht&#039; for the Rich | The Manual</title>

					<script type="text/template" id="t-carousel-gallery">
					<div class="m-carousel-gallery--wrap h-wrap">
						<div class="m-carousel-gallery--slides h-slides"></div>

						<div class="m-carousel-gallery--controls h-controls">
							<div class="shift next h-next">
								<a href="javascript:">Next</a>
							</div>

							<div class="shift prev h-prev">
								<a href="javascript:">Previous</a>
							</div>

							<div class="m-carousel-gallery--dots h-pos-dots"></div>

							<div class="m-carousel-gallery--num h-pos-text">
								<span class="current h-pos-text-current"></span> of <span class="total h-pos-text-total"></span>
							</div>

							<div class="m-carousel-gallery--autoplay h-autoplay">
								<div>Video starting in <span class="seconds h-autoplay-seconds"></span></div>
							</div>
						</div>

						<div class="m-carousel-gallery--player h-player h-sticky-video m-sticky-video"></div>
					</div>

					<div class="m-carousel-gallery--close h-close">
						<a href="javascript:">Close Video</a>
					</div>

					<div class="m-carousel-gallery--meta h-meta">
						<div class="m-carousel-gallery--content wp-caption-text inverted h-content"></div>
					</div>
				</script>

				<script type="text/template" id="t-carousel-gallery-pos-dots">
					<div class="dot h-pos-dots-dot">
						<a href="javascript:"></a>
					</div>
				</script>

				<script type="text/template" id="t-carousel-gallery-loader">
					<div class="m-carousel-gallery--loader">
						<div class="inner">
							<div class="a"></div>
							<div class="b"></div>
							<div class="c"></div>
						</div>
					</div>
				</script>

				<script type="text/template" id="t-carousel-gallery-play">
					<div class="m-carousel-gallery--play">
						<a href="javascript:">Play</a>
					</div>
				</script>
								<meta name="tags" content="#yacht,Boats,cruise,Luxury" />
				
<!-- This site is optimized with the Yoast SEO Premium plugin v7.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Jet Capsule Compact Yacht is designed for the sort of well-heeled hotshot who just won’t stand for owning anything called a “dinghy.” For those times when you need to roll up to the marina in a Star Trek-worthy vessel, this one-of-a-kind boat has you covered."/>
<link rel="canonical" href="https://www.themanual.com/auto/jet-capsule-water-toy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Don&#8217;t Call It a Dinghy: Jet Capsule is a Luxurious &#8216;Compact Yacht&#8217; for the Rich" />
<meta property="og:description" content="The Jet Capsule Compact Yacht is designed for the sort of well-heeled hotshot who just won’t stand for owning anything called a “dinghy.” For those times when you need to roll up to the marina in a Star Trek-worthy vessel, this one-of-a-kind boat has you covered." />
<meta property="og:url" content="https://www.themanual.com/auto/jet-capsule-water-toy/" />
<meta property="og:site_name" content="The Manual" />
<meta property="article:publisher" content="https://www.facebook.com/themanualguide" />
<meta property="article:tag" content="#yacht" />
<meta property="article:tag" content="Boats" />
<meta property="article:tag" content="cruise" />
<meta property="article:tag" content="Luxury" />
<meta property="article:section" content="Auto" />
<meta property="article:published_time" content="2018-04-12T14:00:16-04:00" />
<meta property="article:modified_time" content="2018-04-11T19:52:12-04:00" />
<meta property="og:updated_time" content="2018-04-11T19:52:12-04:00" />
<meta property="fb:app_id" content="343369705743520" />
<meta property="og:image" content="https://icdn3.themanual.com/image/themanual/superjetcapsule-1200x630-c-ar1.91.jpg" />
<meta property="og:image:secure_url" content="https://icdn3.themanual.com/image/themanual/superjetcapsule-1200x630-c-ar1.91.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
		<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Jet Capsule Compact Yacht is designed for the sort of well-heeled hotshot who just won’t stand for owning anything called a “dinghy.” For those times when you need to roll up to the marina in a Star Trek-worthy vessel, this one-of-a-kind boat has you covered." />
<meta name="twitter:title" content="Don&#8217;t Call It a Dinghy: Jet Capsule is a Luxurious &#8216;Compact Yacht&#8217; for the Rich" />
<meta name="twitter:site" content="@themanualguide" />
<meta name="twitter:image" content="https://icdn5.themanual.com/image/themanual/superjetcapsule-510x0.jpg" />
<meta name="twitter:creator" content="@vagabondish" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Manual | Feed" href="https://www.themanual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Manual | Don&#8217;t Call It a Dinghy: Jet Capsule is a Luxurious &#8216;Compact Yacht&#8217; for the Rich Comments Feed" href="https://www.themanual.com/auto/jet-capsule-water-toy/feed/" />
<style id="dt-single-head-style">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</style>
<script id="dt-head-script">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</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.themanual.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.themanual.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.themanual.com/?p=125563' />

			<script>
				(function() {
					'use strict';

					var stage = 0;
					var options = {"dtvideos":{"brightcove_account_id":"5714167527001","brightcove_player_id":"SkHJA31rG","discovery_id":"5719957480001","autoplay_threshold_selector":".m-content","ias_an_id":"927851","ads_tag":"https:\/\/search.spotxchange.com\/vast\/2.0\/207446?VPAID=JS&content_page_url={window.location.href}&ad_server[type]=DFP&ad_server[tag]=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D970x556%26iu%3D%2F5611%2Fdtmn.video%2Fthemanual.video%26ciu_szs%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dxml_vast2%26unviewed_position_start%3D1%26url%3D%7Bwindow.location.href%7D%26description_url%3Dhttps%3A%2F%2Fwww.themanual.com%26correlator%3D%7Brandom%7D%26cmsid%3D2860%26vid%3D%7Bmediainfo.id%7D","kill_ads":false,"ad_targeting_params":{"tags":["yacht","boats","cruise","luxury"],"cat":["auto"],"supports":["bt","bt2","mp","skin"],"aid":125563}},"facebook":{"facebook:app:id":"419299828249003","facebook:channel_url":"https:\/\/www.themanual.com\/fb-channel.php","facebook:page:id":""},"twitter":{"handle":"themanualguide"},"dtnewsletter":{"newsletter_lists":{"curatedLists":[{"display_name":"The Manual","sender_id":154528,"list_id":1658726,"suppression_group_id":3091,"ip_pool":"daily-brief","description":"The Essential Guide for Men straight to your inbox!","is_topic":false,"name":"the-manual"}],"topicLists":[],"pageTopic":null,"defaultNewsletter":"the-manual","userLists":null,"userEmail":null},"dtnl-client":"https:\/\/www.themanual.com\/wp-content\/plugins\/dt-newsletter\/assets\/scripts\/js\/client.min.js?version=1524070271086"},"qnqb92BhrzmkpqGx":{"post_sharing_data":{"object_id":125563,"taxonomy":"","url":"https:\/\/www.themanual.com\/auto\/jet-capsule-water-toy\/","summary":"For those times when you need to roll up to the marina in a Star Trek-worthy vessel, this one-of-a-kind boat has you covered.","title":"Don&#8217;t Call It a Dinghy: Jet Capsule is a Luxurious &#8216;Compact Yacht&#8217; for the Rich","image":"https:\/\/icdn2.themanual.com\/image\/themanual\/superjetcapsule.jpg","twitter_text":"Don&#8217;t Call It a Dinghy: Jet Capsule is a Luxurious &#8216;Compact Yacht&#8217; for the Rich","twitter_hash_tags":""},"related_video_pool":[{"attachment_id":"126229","content_id":"5771536674001","title":"Chrome Cologne Gets a Facelift for New Collab with Under the Pole"},{"attachment_id":"125844","content_id":"5768572680001","title":"Food, inc. (2008) &#8211; Official Trailer"},{"attachment_id":"125775","content_id":"5758533103001","title":"How to Grill Oysters"}]},"debug":{"related_video_data":[{"attachment_id":"126229","content_id":"5771536674001","title":"Chrome Cologne Gets a Facelift for New Collab with Under the Pole"},{"attachment_id":"125844","content_id":"5768572680001","title":"Food, inc. (2008) &#8211; Official Trailer"},{"attachment_id":"125775","content_id":"5758533103001","title":"How to Grill Oysters"}]},"sticky_video":{"active":1,"related":0,"mute":1,"delay":2,"suppress_time":1,"post_types":{"good":["post"],"bad":[]}},"spotx_channel_id":{"brightcove_header_bidding":"207448"}};
					var allOptions = {};

					if (stage > 0 && window.DTOptions) {
						allOptions = window.DTOptions.getAll();

						Object.keys(options).forEach(function(groupK) {
							if (options[groupK] && typeof options[groupK] === 'object') {
								Object.keys(options[groupK]).forEach(function(k) {
									if (!allOptions[groupK] || typeof allOptions[groupK] !== 'object') {
										allOptions[groupK] = {};
									}

									allOptions[groupK][k] = options[groupK][k];
								});
							}
						});
					} else {
						allOptions = options;
					}

					var getAll = function () {
						return allOptions;
					};

					var get = function (key, group, def) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';
						def = (typeof def !== 'undefined') ? def : null;

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								return allOptions[group][key];
							}
						}

						return def;
					};

					var set = function (key, group, data) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';
						data = data || null;

						if (key) {
							if (typeof allOptions[group] === 'undefined') {
								allOptions[group] = {};
							}

							allOptions[group][key] = data;
						}
					};

					var del = function (key, group) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								allOptions[group][key] = null;
							}
						}
					};

					window.DTOptions = {
						get: get,
						getAll: getAll,
						set: set,
						del: del,
					};
				}());
			</script>

			<meta name="news_keywords" content="jet capsule, compact yacht, yach, boat, small, specs, pictures">
			<!-- Begin GPT -->
			<script type="text/javascript">
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
					var gads   = document.createElement( 'script' );
					gads.async = true;
					gads.type  = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src   = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					var node   = document.getElementsByTagName( 'script' )[0];
					node.parentNode.insertBefore( gads, node );
				})();
			</script>
			<!-- End GPT -->

					<!-- DT Variables (digitaltrends-2013/functions.php) -->
		<script type="text/javascript">
			var ajaxurl = 'https://www.themanual.com/wp-content/themes/dt-stardust/ajax-actions.php';
			var ord 	= Math.random()*10000000000000000;
					var DTVFeaturedVideoCategories = [{"query":"auto:recommended","title":"Trending Now"},{"query":"taxonomy:video_category:how-to-videos","title":"Quick Tips"},{"query":"taxonomy:video_category:car-videos,computer-videos,cool-tech-videos,home-videos,home-theater-videos,mobile-videos,outdoor-videos,photography-videos","title":"Latest Reviews"},{"query":"taxonomy:video_category:game-trailers","title":"Game Trailers"},{"query":"taxonomy:video_category:movie-trailers-videos","title":"Movie Trailers"},{"query":"taxonomy:video_category:home-theater-videos","title":"Home Theater"},{"query":"taxonomy:video_category:car-videos","title":"Cars"},{"query":"taxonomy:video_category:mobile-videos","title":"Mobile"},{"query":"taxonomy:video_category:computer-videos","title":"Computing"},{"query":"taxonomy:video_category:cool-tech-videos","title":"Cool Tech"},{"query":"taxonomy:video_category:how-to-videos","title":"How To"},{"query":"taxonomy:video_category:gaming-videos","title":"Gaming"},{"query":"taxonomy:video_category:home-videos","title":"Home"}];
				</script>
		<!-- End DT Variables -->
	
			<script>
				(function() {
					'use strict';

					var l10ns = {"ahe084RE8hgWerv8":{"dt-affiliate":{"buy_now":"Buy Now"},"dt-keyword-offers":{"buy_now":"Buy Now","keyword":"Keyword","keyword_exists":"Keyword Exists","product_name":"Product Name","custom":"Custom","cta_type":"CTA Type","cta_text":"CTA Text","module_layout":"Module Layout","offers_shown":"# Offers Shown","button":"Button","text":"Text","module":"Module","save":"Save","new_keyword":"New Keyword","loading_message":"Please wait. Loading..."},"admin-mem":{"By":"By","ReviewBy":"DT Review By","ExclusiveBy":"DT Exclusive By","SearchForPost":"Search For Post"},"shortcode-timer":{"Days":"Days","Hours":"Hours","Minutes":"Minutes","Seconds":"Seconds"},"newsletter-signup":{"signupPreferencesHeading":"Customize your weekly list with some of our top sections.","CuratedListsHeading":"Featured newsletters","NewsletterSignupHeading":"Stay Current.","NewsletterSignupSubHeading":"Get the latest <strong>Trending<\/strong> news straight to your inbox.","TopicListsHeading":"Add your favorite topics to the list too.","TopicListsSubheading":"Newsletters by category","SuccessTitle":"You're All Set!","SuccessMessage":"<strong>Thanks for signing up.<\/strong> We'll be sending you a <strong>confirmation email<\/strong> shortly.<br>In the meantime, check out the rest of our newsletters.","SuccessMessageShort":"<strong>Thanks for signing up.<\/strong> We'll be sending you a <strong>confirmation email<\/strong> shortly.","Select":"Select","Subscribe":"Subscribe","Okay":"Okay","Unselect":"Unselect","Unsubscribe":"Unsubscribe","SignUp":"Sign Up","Save":"Save","FinishAndSave":"Finish and save","SeeMore":"See More","Next":"Next","Selected":"Selected","Email":"Email","Done":"Done","EmailAddressInvalidError":"Email address is invalid","NoEmailAddressError":"No email address entered","NewslettersSelected":"Newsletters Selected","CuratedListHeading":"Select featured newsletters","CuratedListSubheading":"Our editors find the best stories so you don\u2019t have to.","TopicListHeading":"More categories you might like","TopicListSubheading":"Because we know you love options","ManagePreferencesHeading":"<span>Manage <\/span>Preferences","ManagePreferencesSubheading":"Select which newsletters you would like to receive","NewsletterSignupCallToAction":"Sign up for our <strong><\/strong> newsletter","NewsletterPrivacyLink":"Your <strong><a href='https:\/\/www.themanual.com\/legal\/privacy-policy\/' target='_blank'>privacy<\/a><\/strong> is important to us!","AlreadySignedUpMessage":"You're signed up to receive <strong>ALL<\/strong> of our newsletters!?","AlreadySignedUpTitle":"Thanks, youre the best!","AlreadySignedUpButton":"I Know"},"dt-river":{"ShowMore":"Show More"},"site-head":{"currentArticle":"Now Reading","share":"Share","shopCTA":"Buy Now"},"video-home":{"play_all":"Play All","view_more":"View More","by":"By"},"video-player":{"empty_playlist":"<strong>Playlist is empty<\/strong> Choose another playlist or try searching"}}};

					var get = function get(key, group) {
						key = key || '';
						group = group || 'ahe084RE8hgWerv8';

						if (typeof l10ns[group] !== 'undefined') {
							if (key && typeof l10ns[group][key] !== 'undefined') {
								return l10ns[group][key];
							}
						}

						return null;
					};

					window.DTL10n = {
						get: get,
					};
				}());
			</script>

					<meta property="fb:app_id" content="419299828249003"/>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.themanual.com\/auto\/jet-capsule-water-toy\/"},"dateCreated":"April 12, 2018","datePublished":"April 12, 2018","dateModified":"April 11, 2018","articleSection":"post","author":{"@type":"Person","name":"Mike Richard"},"creator":{"@type":"Thing","name":"Mike Richard"},"headline":"Don&#8217;t Call It a Dinghy: Jet Capsule is a Luxurious &#8216;Compact Yacht&#8217; for the Rich","url":"https:\/\/www.themanual.com\/auto\/jet-capsule-water-toy\/","thumbnailUrl":"https:\/\/icdn2.themanual.com\/image\/themanual\/superjetcapsule.jpg","image":{"@type":"ImageObject","url":"https:\/\/icdn2.themanual.com\/image\/themanual\/superjetcapsule.jpg","width":1200,"height":675},"publisher":{"@type":"Organization","name":"The Manual","url":"https:\/\/www.themanual.com","logo":{"@type":"ImageObject","url":null}},"keywords":["#yacht","Boats","cruise","Luxury"]}</script><meta property="fb:pages" content="8522591132" /><style type="text/css" media="print">#wpadminbar { display:none; }</style>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.themanual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.themanual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33e91c49-0550-43b1-a4e7-ea31a09326ae';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.themanual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.548f76b5-1495-4e31-bc8e-b1b76d8ec8fd";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://icdn2.themanual.com/image/themanual/sm-logo-dark-32x32.png" sizes="32x32" />
<link rel="icon" href="https://icdn8.themanual.com/image/themanual/sm-logo-dark-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://icdn9.themanual.com/image/themanual/sm-logo-dark-180x180.png" />
<meta name="msapplication-TileImage" content="https://icdn1.themanual.com/image/themanual/sm-logo-dark-270x270.png" />
		<script>
			(function(dtdata){
				dtdata.set({
															'ajax_url': 'https://www.themanual.com/wp-content/themes/dt-stardust/ajax-actions.php',
																				'https': 'on',
																				'admin': '',
																				'canonical_url': 'https://www.themanual.com/auto/jet-capsule-water-toy/',
																				'post_id': '125563',
																				'post_title': 'Don&#8217;t Call It a Dinghy: Jet Capsule is a Luxurious &#8216;Compact Yacht&#8217; for the Rich',
																				'page_type': 'single',
																				'post_type': 'post',
																				'post_author': 'Mike Richard',
																				'post_status': 'publish',
																				'publish_date': '1523491200',
																				'publish_date_by_day': '20180412',
																				'word_count': '546',
																				'preview': '0',
																				'header_media_type': '',
																				'header_media_location': '',
																				'category': ['auto'],
																				'post_tag': ['yacht\',\'boats\',\'cruise\',\'luxury'],
																				'post_format': [''],
																				'yst_prominent_words': ['bench\',\'capsule\',\'configurations\',\'designed\',\'flying\',\'jet\',\'jet-capsule\',\'passengers\',\'pod\',\'private\',\'provides\',\'push\',\'room\',\'seating\',\'system\',\'water'],
																				'primary_category': 'auto',
																				'primary_category_name': 'Auto',
																				'primary_category_url': 'https://www.themanual.com/auto/',
																				'categories': 'auto',
																				'article_type': 'news',
													});
			}(DTData));
		</script>
				<script>
			(function(dtdata, dtpersonas){
				'use strict'

				if (window.DTPersonas) {
					var persona = dtpersonas.get();

					if (persona && dtdata) {
						dtdata.set({persona: persona});
					}
				}
			}(DTData, DTPersonas));
		</script>
				<script>
			window.dataLayer = window.dataLayer || [];
			(function(dtdata, dataLayer){
				dataLayer.push(dtdata.getAll());
				dtdata.addCallback(function(key, val){
					if (key) {
						if (typeof key == 'object') {
							dataLayer.push(key);
						} else {
							var obj = {};
							obj[key] = val;
							dataLayer.push(obj);
						}
					}
				});
			}(DTData, dataLayer));
		</script>
		
			<link rel="apple-touch-icon" sizes="180x180" href="https://cdn7.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/apple-touch-icon.png">
						<link rel="icon" type="image/png" size="32x32" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/favicon-32x32.png">
						<link rel="icon" type="image/png" size="16x16" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/favicon-16x16.png">
						<meta name="theme-color" content="#84b586">
				
	<style>
		@-ms-viewport {
		    width: extend-to-zoom;
		    zoom: 1.0;
		}
	</style>
	<meta name="viewport" content="initial-scale=1" />

</head>


<!--[if lt IE 7]> <body class="ie6 ie ieold post-template-default single single-post postid-125563 single-format-standard dtads-unskin dtads-no-broadside"> <![endif]-->
<!--[if IE 7]>    <body class="ie7 ie ieold post-template-default single single-post postid-125563 single-format-standard dtads-unskin dtads-no-broadside"> <![endif]-->
<!--[if IE 8]>    <body class="ie8 ie ieold post-template-default single single-post postid-125563 single-format-standard dtads-unskin dtads-no-broadside"> <![endif]-->
<!--[if IE 9]>    <body class="ie9 ie post-template-default single single-post postid-125563 single-format-standard dtads-unskin dtads-no-broadside"> <![endif]-->
<!--[if gt IE 9]><!-->
<body class="post-template-default single single-post postid-125563 single-format-standard dtads-unskin dtads-no-broadside"  data-post-id="125563" data-post-type="post" data-primary-category="14478" >
<!--<![endif]-->

			<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVGLVR"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WVGLVR');</script>
		<!-- End Google Tag Manager -->

		

<header class="m-bartender h-bartender">
	<!--googleoff: all-->
		<span class="m-bartender--door h-front"></span>

		<span class="m-bartender--door h-back"></span>
	<!--googleon: all-->

	<div class="dtads-slot dtads-out-of-page dtads-desktop dtads-tablet dtads-mobile" data-slot-type="out_of_page" ></div>
	<div class="m-pint h-pint m-pint--atn" data-type="static">
		<div class="dtads-slot dtads-desktop dtads-slot-atn is-padded"></div>
		<div class="dtads-slot dtads-tablet dtads-slot-atn-tablet is-padded"></div>
		<div class="dtads-slot dtads-mobile dtads-slot-atn-mobile is-padded"></div>
	</div>

	
<section id="dt-site-head" class="m-site-head m-pint h-pint" data-type="fixed" data-priority="1">
	<div class="m-site-head--inner h-site-head-main">
		<div class="m-site-head--brand h-site-head-brand">
			<a href="https://www.themanual.com">
				<span class="label">The Manual</span>
			</a>
		</div>

		<nav class="m-site-head--nav h-site-head-nav">
			<ul role="menubar">
									<li class="parent h-parent h-item" data-key="1" role="presentation">
													<button tabindex="-1" role="menuitem" aria-controls="dt-site-head-drawer-1" aria-expanded="false" aria-haspopup="true" title="">
								Extras							</button>
											</li>
									<li class="h-item" data-key="2" role="presentation">
													<a href="https://www.themanual.com/fashion/" target=""  tabindex="0" role="menuitem" title="">
								Style							</a>
											</li>
									<li class="h-item" data-key="3" role="presentation">
													<a href="https://www.themanual.com/grooming/" target=""  tabindex="-1" role="menuitem" title="">
								Grooming							</a>
											</li>
									<li class="h-item" data-key="4" role="presentation">
													<a href="https://www.themanual.com/food-and-drink/" target=""  tabindex="-1" role="menuitem" title="">
								Food &amp; Drink							</a>
											</li>
									<li class="h-item" data-key="5" role="presentation">
													<a href="https://www.themanual.com/auto/" target=""  tabindex="-1" role="menuitem" title="">
								Auto							</a>
											</li>
									<li class="h-item" data-key="6" role="presentation">
													<a href="https://www.themanual.com/outdoors/" target=""  tabindex="-1" role="menuitem" title="">
								Outdoors							</a>
											</li>
									<li class="h-item" data-key="7" role="presentation">
													<a href="https://www.themanual.com/travel/" target=""  tabindex="-1" role="menuitem" title="">
								Travel							</a>
											</li>
									<li class="h-item" data-key="8" role="presentation">
													<a href="https://www.themanual.com/living/" target=""  tabindex="-1" role="menuitem" title="">
								Living							</a>
											</li>
									<li class="h-item" data-key="9" role="presentation">
													<a href="https://www.themanual.com/music/" target=""  tabindex="-1" role="menuitem" title="">
								Music							</a>
											</li>
									<li class="h-item" data-key="10" role="presentation">
													<a href="https://www.themanual.com/culture/" target=""  tabindex="-1" role="menuitem" title="">
								Culture							</a>
											</li>
									<li class="h-item" data-key="11" role="presentation">
													<a href="https://www.themanual.com/topic/the-manual-podcasts/" target=""  tabindex="-1" role="menuitem" title="">
								Podcast							</a>
											</li>
							</ul>
		</nav>

		<button class="m-site-head--burger h-site-head-burger">
			<span class="inner">
				<span class="icon icon-a"><span></span><span></span><span></span></span>
				<span class="icon icon-b"><span></span><span></span><span></span></span>
				<span class="label">Menu</span>
			</span>
		</button>

		<button class="m-site-head--search h-site-head-search" aria-controls="dt-site-head-drawer-11" aria-expanded="false" aria-haspopup="true">
			<span class="label">Search</span>
		</button>

		<button class="m-site-head--back h-site-head-back" aria-hidden="true">
			<span class="label">Back to Menu</span>
		</button>

		<div class="m-site-head--drawer h-site-head-drawer">
							<div id="dt-site-head-drawer-1" class="inner count-3 h-site-head-inner-drawer">
											<section class="h-item">
							<h3 id="dt-site-head-drawer-list-1" class="title">
								Extras							</h3>

							<ul role="menu" aria-labelledby="dt-site-head-drawer-list-1">
																	<li class="h-item" role="presentation">
										<a href="https://huckberry.com/store/shop/the-manual-shop?utm_source=themanual&amp;utm_medium=affiliate&amp;utm_campaign=themanualshop&amp;utm_source=digitaltrends&amp;utm_medium=affiliate" target="_blank" rel="nofollow" tabindex="-1" role="menuitem" title="">
											Shop										</a>
									</li>
																	<li class="h-item" role="presentation">
										<a href="https://www.themanual.com/topic/the-manual-podcasts/" target=""  tabindex="-1" role="menuitem" title="">
											Podcast										</a>
									</li>
																	<li class="h-item" role="presentation">
										<a href="https://www.youtube.com/channel/UCNim8egfD_lfJ_ikk037rDA?sub_confirmation=1" target="_blank" rel="nofollow" tabindex="-1" role="menuitem" title="">
											Videos										</a>
									</li>
																	<li class="h-item" role="presentation">
										<a href="https://www.outdoorproject.com/" target=""  tabindex="-1" role="menuitem" title="">
											Outdoor Project										</a>
									</li>
															</ul>
						</section>
											<section class="h-item">
							<h3 id="dt-site-head-drawer-list-2" class="title">
								Who We Are							</h3>

							<ul role="menu" aria-labelledby="dt-site-head-drawer-list-2">
																	<li class="h-item" role="presentation">
										<a href="https://www.themanual.com/about-us/" target=""  tabindex="-1" role="menuitem" title="">
											About Us										</a>
									</li>
																	<li class="h-item" role="presentation">
										<a href="https://www.themanual.com/contact-us/" target=""  tabindex="-1" role="menuitem" title="">
											Contact us										</a>
									</li>
																	<li class="h-item" role="presentation">
										<a href="https://www.themanual.com/advertise-with-us/" target=""  tabindex="-1" role="menuitem" title="">
											Advertise with Us										</a>
									</li>
																	<li class="h-item" role="presentation">
										<a href="https://www.themanual.com/privacy-policy/" target=""  tabindex="-1" role="menuitem" title="">
											Privacy Policy										</a>
									</li>
																	<li class="h-item" role="presentation">
										<a href="https://www.themanual.com/terms-conditions/" target=""  tabindex="-1" role="menuitem" title="">
											Terms &#038; Conditions										</a>
									</li>
																	<li class="h-item" role="presentation">
										<a href="https://www.digitaltrends.com/" target=""  tabindex="-1" role="menuitem" title="">
											Digital Trends										</a>
									</li>
															</ul>
						</section>
											<section class="social h-item">
							<h3 id="dt-site-head-drawer-list-3" class="title">
								Connect							</h3>

							<ul role="menu" aria-labelledby="dt-site-head-drawer-list-3">
																	<li class="facebook h-item" role="presentation">
										<a href="http://www.facebook.com/themanualguide" target="_blank" rel="nofollow" tabindex="-1" role="menuitem" title="">
											Facebook										</a>
									</li>
																	<li class="instagram h-item" role="presentation">
										<a href="http://instagram.com/themanualguide" target="_blank" rel="nofollow" tabindex="-1" role="menuitem" title="">
											Instagram										</a>
									</li>
																	<li class="twitter h-item" role="presentation">
										<a href="http://twitter.com/themanualguide" target="_blank" rel="nofollow" tabindex="-1" role="menuitem" title="">
											Twitter										</a>
									</li>
																	<li class="youtube h-item" role="presentation">
										<a href="http://www.youtube.com/subscription_center?add_user=themanualguide" target="_blank" rel="nofollow" tabindex="-1" role="menuitem" title="">
											YouTube										</a>
									</li>
																	<li class="rss h-item" role="presentation">
										<a href="https://www.themanual.com/rss-home/" target=""  tabindex="-1" role="menuitem" title="">
											RSS										</a>
									</li>
																	<li class="pinterest h-item" role="presentation">
										<a href="http://pinterest.com/manualguide" target="_blank" rel="nofollow" tabindex="-1" role="menuitem" title="">
											Pinterest										</a>
									</li>
																	<li class="gplus h-item" role="presentation">
										<a href="https://plus.google.com/113695497307840370026" target="_blank" rel="nofollow" tabindex="-1" role="menuitem" title="">
											Google+										</a>
									</li>
															</ul>
						</section>
									</div>
			
			<div id="dt-site-head-drawer-11" class="inner h-site-head-inner-drawer">
				<form class="m-site-head--search-form" action="https://www.themanual.com" method="get">
					<input type='text' name='s' placeholder="What can we help you find?" autoFocus>
					<input type='submit' value="Search">
				</form>
			</div>
		</div>
	</div>
</section>
</header>


<div class="l-main-container">


<div class="l-stardust-pillars l-standard "  data-dtads-inject="1"itemscope itemtype="http://schema.org/Article" data-post-id="125563" data-post-url="https://www.themanual.com/auto/jet-capsule-water-toy/">
	<div class="l-stardust-pillar l-stardust-pillar_left h-pillar">
		<div></div>
	</div>

	<div class="l-stardust-reinforced">
		
		
		<div class="l-stardust-post">
			<div class="l-stardust-post--col-1" id="h-stardust-col-1">
				
<div class="m-stardust-share ">
	<button class="m-stardust-share--item facebook h-do-share" title="Share on Facebook" data-app="facebook">
		<span class="label">
			Share on Facebook
		</span>
	</button>

	<button class="m-stardust-share--item twitter h-do-share" title="Tweet this" data-app="twitter">
		<span class="label">
			Tweet this		</span>
	</button>

	<button class="m-stardust-share--item share h-do-share" title="Show sharing options">
		<span class="label">
			Share		</span>
	</button>

	
</div>
			</div>

			<div class="l-stardust-post--col-2">
									
<header class="m-stardust-title-block ">
	<div class="m-stardust-crumbs">
		<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.themanual.com/auto/" rel="v:url" property="v:title">Auto</a></span>	</div>

	<h1 class="m-stardust-title-block--title" itemprop="headline">
		Don&#8217;t Call It a Dinghy: Jet Capsule is a Luxurious &#8216;Compact Yacht&#8217; for the Rich	</h1>

	
			
<cite class="m-stardust-byline" id="h-stardust-byline">
						<div class="thumb">
				<img src="https://icdn2.themanual.com/image/themanual/url-63abd3ae39824c286813bdd09b89e7f7-60x60-c.jpg" alt="Mike Richard"/>			</div>
		
		<span class="by">
			By		</span>

					<span class="vcard">
				<a
					class="author url fn "
					href="https://www.themanual.com/users/mike-richards/"
					itemprop="author"
					itemscope
					itemtype="http://schema.org/Person"
					rel="author"
				>
					<span itemprop="name">
						Mike Richard					</span>				</a>
			</span>

					
								<a class="button twitter" rel="me nofollow" href="https://twitter.com/vagabondish" target="_blank">
			<span>@vagabondish</span>
		</a>
			
		<span class="dash">&mdash;</span>
	
	<time
		itemprop="datePublished"
		class="date dtreviewed"
		datetime="2018-04-12T18:00:16+00:00"
		pubdate="pubdate"
	>
		<span class="label">
			Posted on		</span>

		<span class="long">April 12, 2018 - 2:00PM</span>
		<span class="short">4.12.18 - 2:00PM</span>
	</time>

	
	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="The Manual">
	</span>

	</cite>
	</header>
				
				
<div class="m-stardust-share m-stardust-share_row">
	<button class="m-stardust-share--item facebook h-do-share" title="Share on Facebook" data-app="facebook">
		<span class="label">
			Share on Facebook
		</span>
	</button>

	<button class="m-stardust-share--item twitter h-do-share" title="Tweet this" data-app="twitter">
		<span class="label">
			Tweet this		</span>
	</button>

	<button class="m-stardust-share--item share h-do-share" title="Show sharing options">
		<span class="label">
			Share		</span>
	</button>

	
</div>

				
				<article class="m-content " itemprop="articleBody">
					<p><span style="font-weight: 400;">Well, 2018 is shaping up to be a pretty awesome year on the water. First, we told you about </span><a href="https://zapata.com/flyboard/jetpack"><span style="font-weight: 400;">a flying hydro-jetpack</span></a><span style="font-weight: 400;">. Then, there was the <a href='https://www.themanual.com/outdoors/flyride-is-the-insane-flying-watercraft-you-never-knew-you-needed/'>flying Jet Ski</a></span><span style="font-weight: 400;"> and the <a href='https://www.themanual.com/outdoors/radinn-g2x-jetboard-electric-surfboard/'>electric surfboard</a></span><span style="font-weight: 400;">. Now, it appears we’ll need to make room for yet another aqua toy in The Manual boathouse.</span></p>
<p><span style="font-weight: 400;">The </span><a href="http://www.jetcapsule.com/MainPages/JETCAPSULEPAGE.html"><span style="font-weight: 400;">Jet Capsule Compact Yacht</span></a><span style="font-weight: 400;"> is designed for the sort of well-heeled hotshot who just won’t stand for owning anything called a “dinghy.” For those times when you need to go ashore in style — when you need to roll up to the marina in a <a href='https://www.themanual.com/auto/bandit9-l-concept-motorcycle/'><i><span style="font-weight: 400;">Star Trek</span></i><span style="font-weight: 400;">-worthy vessel</span></a></span><span style="font-weight: 400;"> — this one-of-a-kind capsule has you covered. It’s ideally designed for short jaunts, but there’s no reason you couldn’t head offshore with 11 of your closest friends for an all-day capsule party.</span></p>
<figure class="aligncenter"><img onerror="dti_load_error(this)" class=" size-large wp-image-125646" src="https://icdn6.themanual.com/image/themanual/jet_capsule_future-800x800.jpg" alt="jet capsule water toy future"     /></figure>
<p><span style="font-weight: 400;">On the inside, the high-powered pod is designed to transport passengers in plush comfort via a variety of seating configurations. Limousine, Taxi, and Private floor plans feature bench seating, stadium seating, and private jet-style seating respectively. The Classic version provides for two captain’s chairs, a wide bench, and a bathroom — plenty of room for your wife </span><i><span style="font-weight: 400;">and</span></i><span style="font-weight: 400;"> mistress(es) to spread out comfortably.</span></p>
<p><span style="font-weight: 400;">The full suite of on-board electronics is exactly as expected for a millionaire’s escape pod: a state-of-the-art nav system, a Simrad VHF radio and chartplotter, and electro-hydraulic steering. Analog instrumentation provides a solid backup system and a dash of old-world elegance. A Bose surround sound audio system also ensures your passengers will never get bored.</span></p>
<figure class="aligncenter"><img onerror="dti_load_error(this)" class=" size-large wp-image-125645" src="https://icdn7.themanual.com/image/themanual/jet_capsule_2015_cockpit-800x800.jpg" alt="jet capsule water toy 2015 cockpit"     /></figure>
<p><span style="font-weight: 400;">The Jet Capsule provides a wealth of futuristic gadgetry to protect and insulate you from your surroundings. The 70-percent carbon fiber, V-shaped shell is not only lightweight, but also helps </span><a href="http://www.hamiltonjet.com/global/waterjet-overview"><span style="font-weight: 400;">the high-tech HamiltonJet propulsion system</span></a><span style="font-weight: 400;"> push the craft across the water at up to 40 mph (35 knots). Photochromic film on the panoramic windows tints automatically based on ambient light levels to shield passengers’ eyes from sunlight reflecting off the water.</span></p>
<p><span style="font-weight: 400;">Based on the ‘90s-era website and other quirks (including the sinister-looking boat pilot in the media photos), you’d hardly think the company is peddling a high-end product. However, the base </span><a href="http://www.jetcapsule.com/MainPages/JETCAPSULEPAGE.html"><span style="font-weight: 400;">Jet Capsule</span></a><span style="font-weight: 400;"> starts at USD $229,000, and various configurations and additional options quickly push the price north.</span></p>

<div class="m-editors-rec">
	<h3>Editors' Recommendations</h3>
	<ul>
			<li><a href="https://www.themanual.com/food-and-drink/southern-sympathy-cookbook-funeral-food/">This Cookbook Will Teach You to Cook Better Funeral Food</a></li>
			<li><a href="https://www.themanual.com/food-and-drink/spring-cocktails/">Celebrate National Cocktail Day with these Refreshing Spring Cocktail Recipes</a></li>
			<li><a href="https://www.themanual.com/living/best-media-stands/">Add Style (and Storage) to Your Space with these Exceptional Media Stands</a></li>
			<li><a href="https://www.themanual.com/culture/engineers-want-to-3d-print-stuff-in-space-using-recycled-astronaut-poop/">New Technology Could Use Recycled Astronaut Poop for 3D Printing</a></li>
			<li><a href="https://www.themanual.com/auto/flying-car-prototypes/">Will Flying Cars Ever Really Happen? (Hint: They Already Have)</a></li>
		</ul>
</div>

					<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
						<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="">
							<meta itemprop="width" content="0">
							<meta itemprop="height" content="0">
						</span>

						<meta itemprop="name" content="The Manual">
					</span>
				</article>

				
				
<div class="m-next-articles">
		<a class="dont-miss" href="https://www.themanual.com/auto/san-marino-motor-classic-paul-newman-race-cars/">
			<div class="section-title">Don't Miss</div><br>
			<div class="left-arrow arrow"></div>
			<div class="post-title">These 10 Paul Newman Race Cars Will Be On Display Together for the First Time Ever</div>
	</a>
			<a class="up-next" href="https://www.themanual.com/living/blue-lake-retreat/">
			<div class="section-title">Up Next</div><br>
			<div class="right-arrow arrow"></div>
			<div class="post-title">This Fire Tower-Inspired Vacation Home Has Us Dreaming of Warmer Days</div>
	</a>
	</div>

				<section
	class="m-comments h-comments"
	data-comment-count="0"
	data-open="1"
>
	<button class="m-show-more-button h-load">
		Show Comments	</button>
</section>

																</div>

			<div class="l-stardust-post--col-3">
									<aside class="l-sidebar h-smart-sidebar">
	<div class="dtads-slot dtads-slot-half-roadblock dtads-desktop" data-slot-type="halfpage_roadblock" ></div>
			<div class="m-discovery">
			<div class="m-discovery--title">
				Related on <span>TM</span>			</div>

			<div class="items">
									<div class="item post">
						<a href="https://www.themanual.com/food-and-drink/best-classic-whiskey-cocktails-recipes/">
															<div class="thumb">
									<img src="https://icdn2.themanual.com/image/themanual/sazerac-classic-whiskey-cocktail-90x90-c.jpg" class="attachment-thumbnail-small size-thumbnail-small wp-image-125585" alt="best classic whiskey cocktails recipes sazerac cocktail" />								</div>
							
							<div class="meta">
																	<div class="cat">
										Food &amp; Drink									</div>
								
								<div class="title">
									5 Classic Whiskey Cocktails to Make at Home								</div>
							</div>
						</a>
					</div>
									<div class="item post">
						<a href="https://www.themanual.com/auto/best-off-road-vehicles/">
															<div class="thumb">
									<img src="https://icdn2.themanual.com/image/themanual/cake-kalk-electric-dirt-bike-feature-90x90-c.jpg" class="attachment-thumbnail-small size-thumbnail-small wp-image-125640" alt="best off road vehicles cake kalk electric dirt bike feature" />								</div>
							
							<div class="meta">
																	<div class="cat">
										Auto									</div>
								
								<div class="title">
									Adventure Calls: The Best Off-Road Vehicles on the Market Right Now								</div>
							</div>
						</a>
					</div>
							</div>
		</div>
	
	<!-- <div class="l-group"> -->
			<!-- </div> -->

	<div class="l-group">
		<div class="dtads-slot dtads-slot-mpu-sticky dtads-desktop" data-slot-type="mpu_sticky" ></div>	</div>
</aside>

							</div>

			<script>
	(function() { 		var el = document.getElementById('h-stardust-byline');
		var loc1El = el.parentNode;
		var loc1SiblingEl = el.nextSibling || null;
		var loc2El = document.getElementById('h-stardust-col-1');
		if (!loc2El) {
			return;
		}
		var pos = 1;
		var func = function() {
			var rect = loc2El.getBoundingClientRect();
			if (pos === 1 && rect && rect.width) {
				pos = 2;
				el.classList.add('aside');
				loc2El.appendChild(el);
			} else if (pos === 2 && rect && !rect.width) {
				pos = 1;
				el.classList.remove('aside');
				if (loc1SiblingEl) {
					loc1SiblingEl.parentNode.insertBefore(el, loc1SiblingEl);
				} else {
					loc1.appendChild(el);
				}
			}
		}
		func();
		window.addEventListener('resize', func, false);
	}());

	(function() { 		document.addEventListener('DOMContentLoaded', function() {
			var el = document.querySelector('.m-content');
			if (el) {
				var y = el.getBoundingClientRect().top + 500;
				for (var i = 0, l = Math.max(10, el.children.length); i < l; i++) {
					if (el.children[i].getBoundingClientRect().top < y) {
						el.children[i].classList.add('is-above-byline');
					}
				}
			};
		}, false);
	}());
</script>
		</div>

		

<div class="m-blockboard dtads-collapse-mobile ">
	<div class="m-blockboard--inner">
		<div class="l-block">
			<div class="dtads-slot dtads-slot-board-5ad78b9942f6e dtads-desktop dtads-tablet" data-slot-type="board-5ad78b9942f6e" ></div>		</div>
	</div>
</div>
		<section class="m-grid-river">
			<div class="m-grid-river--items l-1-hero-3-item infinite" id="h-river"></div>
		</section>

		<script>
			DTEvent.getEventPromise('dt:infinite:init')
				.then(function() {
					new DT.Infinite.Elements({
						ajax_action: 'dt_infinite_discovery_ajax',
						ajax_data: {
							post: '125563',
							term: '14478',
						},
						container_id: 'h-river',
						el_class: 'm-grid-river--group',
						fill_on_load: false,
					});
				});
		</script>
	</div>

	<div class="l-stardust-pillar l-stardust-pillar_right h-pillar">
		<div></div>
	</div>
</div>


			<footer class="m-site-foot" id="dt-site-foot">
				<div class="m-site-foot--inner">
					<ul id="menu-footer-2018" class="m-site-foot--menu"><li id="menu-item-119688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119688"><a href="#">Must-Reads</a>
<ul class="sub-menu">
	<li id="menu-item-119689" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-119689"><a href="https://www.themanual.com/culture/how-to-smoke-a-cigar-properly/">How to Smoke a Cigar</a></li>
	<li id="menu-item-119690" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-119690"><a href="https://www.themanual.com/food-and-drink/how-to-drink-whiskey/">How to Drink Whiskey</a></li>
	<li id="menu-item-119691" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-119691"><a href="https://www.themanual.com/grooming/how-to-shape-a-beard/">How to Shape a Beard</a></li>
	<li id="menu-item-119693" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-119693"><a href="https://www.themanual.com/fashion/unspoken-suit-rules-need-know/">How to Wear a Suit</a></li>
	<li id="menu-item-119694" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-119694"><a href="https://www.themanual.com/grooming/best-aftershave-balms/">Best Aftershave Balms</a></li>
	<li id="menu-item-119695" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-119695"><a href="https://www.themanual.com/food-and-drink/best-whiskies-under-20-bucks/">Best Whiskies Under $20</a></li>
	<li id="menu-item-119696" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-119696"><a href="https://www.themanual.com/grooming/manuals-best-beard-oils/">Best Beard Oils</a></li>
	<li id="menu-item-122459" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-122459"><a href="https://www.themanual.com/fashion/best-mens-watches-under-500/">Best Watches Under $500</a></li>
</ul>
</li>
<li id="menu-item-119705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119705"><a href="#">Extras</a>
<ul class="sub-menu">
	<li id="menu-item-119706" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-119706"><a href="https://www.themanual.com/topic/the-manual-podcasts/">Podcast</a></li>
	<li id="menu-item-119708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119708"><a href="https://huckberry.com/store/shop/the-manual-shop?utm_source=themanual&#038;utm_medium=affiliate&#038;utm_campaign=themanualshop&#038;utm_source=digitaltrends&#038;utm_medium=affiliate">Shop</a></li>
	<li id="menu-item-119709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119709"><a href="https://www.youtube.com/channel/UCNim8egfD_lfJ_ikk037rDA?sub_confirmation=1">YouTube</a></li>
	<li id="menu-item-119710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119710"><a href="https://www.outdoorproject.com/">Outdoor Project</a></li>
</ul>
</li>
<li id="menu-item-119698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119698"><a href="#">Who We Are</a>
<ul class="sub-menu">
	<li id="menu-item-119703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119703"><a href="https://www.themanual.com/about-us/">About Us</a></li>
	<li id="menu-item-119702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119702"><a href="https://www.themanual.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-119699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119699"><a href="https://www.themanual.com/advertise-with-us/">Advertise with Us</a></li>
	<li id="menu-item-119700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119700"><a href="https://www.themanual.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-119701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119701"><a href="https://www.themanual.com/terms-conditions/">Terms &#038; Conditions</a></li>
	<li id="menu-item-119704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119704"><a href="https://www.digitaltrends.com/">Digital Trends</a></li>
</ul>
</li>
<li id="menu-item-119713" class="m-social menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119713"><a href="#">Connect</a>
<ul class="sub-menu">
	<li id="menu-item-119716" class="item facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-119716"><a href="http://www.facebook.com/themanualguide">Facebook</a></li>
	<li id="menu-item-119717" class="item instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-119717"><a href="http://instagram.com/themanualguide">Instagram</a></li>
	<li id="menu-item-119715" class="item twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-119715"><a href="http://twitter.com/themanualguide">Twitter</a></li>
	<li id="menu-item-119718" class="item youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-119718"><a href="http://www.youtube.com/subscription_center?add_user=themanualguide">YouTube</a></li>
	<li id="menu-item-119719" class="item rss menu-item menu-item-type-custom menu-item-object-custom menu-item-119719"><a href="https://www.themanual.com/rss-home/">RSS</a></li>
	<li id="menu-item-119722" class="item pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-119722"><a href="http://pinterest.com/manualguide">Pinterest</a></li>
	<li id="menu-item-119721" class="item gplus menu-item menu-item-type-custom menu-item-object-custom menu-item-119721"><a href="https://plus.google.com/113695497307840370026">Google+</a></li>
</ul>
</li>
</ul>
					<div class="m-site-foot--brand">
						<a href="https://www.themanual.com">
							<span class="label">
								Digital Trends							</span>
						</a>
					</div>

					<div class="m-site-foot--blurb">
						The Manual is simple — we show men how to live a life that is more engaged. As our name implies, we offer a suite of expert guides on a wide range of topics, including fashion, food, drink, travel, and grooming.  We don’t boss you around; we’re simply here to bring authenticity and understanding to all that enriches our lives as men on a daily basis.						<!--<br><br><strong>Upgrade your lifestyle</strong>-->
					</div>

											<a class="m-site-foot--newsletter" href="https://www.themanual.com/newsletter">
							<strong>Subscribe</strong> to our Newsletter						</a>
					
					<div class="m-site-foot--copyright">
						Copyright &copy;2018 Designtechnica Corporation.
						All rights reserved.					</div>
				</div>
			</footer>
		</div>

		<script type="text/template" id="t-videoplayer-container">
	<div class="m-videoplayer--inner h-inner">
		<div class="m-videoplayer--wrap h-wrap">
			<div class="m-videoplayer--player h-player"></div>

			<div class="m-videoplayer--meta h-player-meta"></div>

			<div class="m-videoplayer--message h-player-message"></div>

			<div class="m-videoplayer--drawer h-drawer">
				<div class="m-videoplayer--panel playlist">
					<div class="m-videoplayer--jump">
						<select class="jump h-playlist-jump"></select>
					</div>

					<div class="m-videoplayer--pane h-playlist-pane">
						<div class="m-videoplayer--items h-playlist-items"></div>
					</div>
				</div>

				<div class="m-videoplayer--panel search">
					<div class="m-videoplayer--term">
						<div class="label">Results for</div>

						<div class="term h-search-term"></div>
					</div>

					<div class="m-videoplayer--pane h-search-pane">
						<div class="m-videoplayer--items h-search-items"></div>
					</div>
				</div>

				<div class="m-videoplayer--search">
					<div class="close h-search-clear">Clear search</div>

					<input class="field h-search-field" type="text" placeholder="Find Videos">
				</div>
			</div>
		</div>
	</div>

	<div class="m-videoplayer--loader">
		<div class="inner">
			<div class="a"></div>
			<div class="b"></div>
			<div class="c"></div>
		</div>
	</div>
</script>


<script type="text/template" id="t-videoplayer-item">
	<% var id = (typeof id === 'string') ? id : '' %>
	<% var title = (typeof title === 'string') ? title : '' %>
	<% var thumb = (typeof thumb === 'string') ? thumb : '' %>
	<% var is_playing = (typeof is_playing !== 'undefined' && is_playing) ? 'is-playing' : '' %>
	<% var is_next = (typeof is_next !== 'undefined' && is_next) ? 'is-next' : '' %>

	<div class="item <%- is_playing %> <%- is_next %> h-item" data-id="<%- id %>">
		<div class="inner">
			<div class="meta">
			<span><%= is_next ? 'UP NEXT' : '' %></span>
				<% if (title) { %>
					<div class="title"><%= title %></div>
				<% } %>
			</div>

			<% if (thumb) { %>
				<div class="thumb" style="background-image: url('<%= thumb %>');"></div>
			<% } %>
		</div>
	</div>
</script>


<script type="text/template" id="t-videoplayer-meta">
	<% var title = (typeof title === 'string') ? title : '' %>
	<% var play_count = (typeof play_count !== 'undefined') ? parseInt(play_count) || 0 : 0 %>
	<% var author = (typeof author === 'string') ? author : '' %>
	<% var date = (typeof date === 'string') ? date : '' %>
	<% var plural = (play_count > 1) ? 's' : '' %>

	<% if (title) { %>
		<div class="label">Now Playing</div>

		<% if (play_count) { %>
			<div class="count"><%= play_count %> Play<%= plural %></div>
		<% } %>

		<div class="title"><%= title %></div>

		<% if (author) { %>
			<div class="author">By <strong><%= author %></strong></div>
		<% } %>

		<% if (date) { %>
			<div class="date"><%= date %></div>
		<% } %>
	<% } %>
</script>


<script type="text/template" id="t-videoplayer-message">
	<% var label = (typeof label === 'string') ? label : '' %>
	<% var text = (typeof text === 'string') ? text : '' %>

	<div class="label"><%= label %></div>

	<div class="text"><%= text %></div>
</script>

			<!-- Begin DT Ads -->
			<script type="text/javascript">
				var dtads_slot_types = {"atn":{"class":"dtads-slot-atn","sizes":[[2560,256],[970,250],[728,90]],"keyvals":{"type":"roadblock","loc":"atn"}},"atn-tablet":{"class":"dtads-slot-atn-tablet","sizes":[[728,90],[728,230]],"keyvals":{"type":"roadblock","loc":"atn"}},"atn-mobile":{"class":"dtads-slot-atn-mobile","sizes":[[320,50],[320,100],[1400,600]],"keyvals":{"type":"roadblock","loc":"atn"}},"hub":{"class":"dtads-slot-hub","sizes":[[2560,450],[970,250],[728,90]],"keyvals":{"type":"roadblock","preRenderCollapse":true,"loc":"hub"}},"hub-only":{"class":"dtads-slot-hub-only","sizes":[[2560,450]],"keyvals":{"type":"roadblock","preRenderCollapse":true,"loc":"hub"}},"out_of_page":{"class":"dtads-out-of-page","keyvals":{"type":"roadblock"}},"leaderboard":{"class":"dtads-slot-leaderboard","sizes":[[728,90],[950,250],[970,66],[970,90],[970,250],[970,418],[970,200],[940,230],[970,300]],"keyvals":{"type":"roadblock","loc":"lb"}},"leaderboard_tablet":{"class":"dtads-slot-leaderboard-tablet","sizes":[[728,90],[728,230]],"keyvals":{"type":"roadblock","loc":"lb"}},"leaderboard_mobile":{"class":"dtads-slot-leaderboard-mobile","sizes":[[320,50],[320,100]],"keyvals":{"loc":"lb"}},"leaderboard_limited":{"class":"dtads-slot-leaderboard","sizes":[[728,90]],"keyvals":{"type":"roadblock","loc":"lb"}},"board":{"class":"dtads-slot-board","sizes":[[728,90]]},"board_content":{"class":"dtads-slot-board-content","sizes":[[970,250],[728,90]],"keyvals":{"loc":"content"}},"board_content_tablet":{"class":"dtads-slot-board-content-tablet","sizes":[[728,90]],"keyvals":{"loc":"content"}},"mpu":{"class":"dtads-slot-mpu","sizes":[[300,250]]},"mpu_btc":{"class":"dtads-slot-mpu","sizes":[[300,250]],"keyvals":{"loc":"btc"}},"mpu_roadblock":{"class":"dtads-slot-mpu-roadblock","sizes":[[300,250]],"keyvals":{"type":"roadblock"}},"mpu_sticky":{"class":"dtads-slot-mpu-sticky","sizes":[[300,250]],"keyvals":{"loc":"sb"}},"mpu_content":{"class":"dtads-slot-mpu-content","sizes":[[300,250]],"keyvals":{"loc":"content"}},"mpu_variable_mobile":{"class":"dtads-slot-mpu-variable-mobile","sizes":[[300,250],[320,480],[350,480]]},"mpu_content_mobile":{"class":"dtads-slot-mpu-content-mobile","sizes":[[320,50],[320,100],[300,50],[300,250],[320,480],[350,480]],"keyvals":{"loc":"content"}},"halfpage":{"class":"dtads-slot-half","sizes":[[300,250],[300,600]]},"halfpage_roadblock":{"class":"dtads-slot-half-roadblock","sizes":[[300,250],[300,600]],"keyvals":{"type":"roadblock","loc":"sb"}},"board-5ad78b9942f6e":{"class":"dtads-slot-board-5ad78b9942f6e","sizes":[[728,90]],"keyvals":{"loc":"btc"}}};
				var dtads_unit_name  = '/5611/TheManual';
				var dtads_keyvals    = {"tags":["yacht","boats","cruise","luxury"],"cat":["auto"],"supports":["bt","bt2","mp","skin"],"aid":125563};
				var dtads_lazy       = true;
			</script>
			<!-- End DT Ads -->

			<div id="dt-dc-fvsm-0" ></div><div id="dt-dc-footer-components-0" ></div><div id="dt-dc-wp_admin_toolbar-0" ></div>
			<script>
				window.dt_dynamic_components = {"fvsm":[{"name":"fvsm","args":null,"i":0}],"footer-components":[{"name":"footer-components","args":null,"i":0}],"wp_admin_toolbar":[{"name":"wp_admin_toolbar","args":{"post_id":125563},"i":0}]};
			</script>

					<script>

			// window.dataLayer = window.dataLayer || [];
			(function(vent, dtdata, dataLayer) {

				vent.on('dt:dynamic_components:user_data_available', function(user_data) {
					dtdata.set({
						'logged_in': 1,
						'user_id': user_data.user_ID,
						'client_ip': user_data.ip_address,
						'user_roles': user_data.roles
					});
				} );

				vent.on('dt:dynamic_components:guest_ip_available', function(ip_address) {
					dtdata.set({
						'logged_in': 0,
						'client_ip': ip_address
					});
				} );

				vent.on('dt:dynamic_components:user_ready', function() {
					dataLayer.push({
						'event': 'user_ready'
					});
				} );


			}(DTEvent, DTData, dataLayer));
		</script>
		
			<script>
				(function() {
					'use strict';

					var stage = 1;
					var options = {"global":{"ajaxurl":"https:\/\/www.themanual.com\/wp-content\/themes\/dt-stardust\/ajax-actions.php"}};
					var allOptions = {};

					if (stage > 0 && window.DTOptions) {
						allOptions = window.DTOptions.getAll();

						Object.keys(options).forEach(function(groupK) {
							if (options[groupK] && typeof options[groupK] === 'object') {
								Object.keys(options[groupK]).forEach(function(k) {
									if (!allOptions[groupK] || typeof allOptions[groupK] !== 'object') {
										allOptions[groupK] = {};
									}

									allOptions[groupK][k] = options[groupK][k];
								});
							}
						});
					} else {
						allOptions = options;
					}

					var getAll = function () {
						return allOptions;
					};

					var get = function (key, group, def) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';
						def = (typeof def !== 'undefined') ? def : null;

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								return allOptions[group][key];
							}
						}

						return def;
					};

					var set = function (key, group, data) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';
						data = data || null;

						if (key) {
							if (typeof allOptions[group] === 'undefined') {
								allOptions[group] = {};
							}

							allOptions[group][key] = data;
						}
					};

					var del = function (key, group) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								allOptions[group][key] = null;
							}
						}
					};

					window.DTOptions = {
						get: get,
						getAll: getAll,
						set: set,
						del: del,
					};
				}());
			</script>

			<script>var dtads_inject_ad_slot_html = { desktop: '<div class="dtads-slot dtads-slot-mpu-content dtads-desktop dtads-tablet" data-slot-type="mpu_content" ></div>', tablet: '<div class="dtads-slot dtads-slot-mpu-content dtads-desktop dtads-tablet" data-slot-type="mpu_content" ></div>', mobile: '<div class="dtads-slot dtads-slot-mpu-content-mobile dtads-mobile" data-slot-type="mpu_content_mobile" ></div>' };</script><script>(function() {var el = document.createElement('link');el.href = 'https://www.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1524070271086';el.id = 'dt-single-foot-style';el.media = 'all';el.rel = 'stylesheet';el.type = 'text/css';document.head.appendChild(el);}());</script><noscript><link href="https://cdn5.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1524070271086" id="dt-single-foot-style" rel="stylesheet"></noscript><link rel='stylesheet' id='dropcap_stylesheet-css'  href='https://cdn5.themanual.com/wp-content/plugins/drop-cap-shortcode/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://cdn6.themanual.com/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://cdn4.themanual.com/wp-includes/css/admin-bar.min.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js?ver=1.11.0' defer></script>
<script type='text/javascript' src='https://cdn2.themanual.com/wp-content/plugins/visualizer/js/lib/clipboardjs/clipboard.min.js?ver=3.0.5' defer></script>
<script type='text/javascript' src='//mtrx.go.sonobi.com/morpheus.digitaltrends.1658.js?ver=1.0.0' defer></script>

		<script id="dt-foot-script">
			document.addEventListener('DOMContentLoaded', function() {
				var goodBrowser = (
					window.Promise &&
					window.fetch &&
					window.Symbol &&
					window.WeakMap &&
					window.NodeList &&
					window.NodeList.prototype[Symbol.iterator]
				);

				var loadScript = function (src) {
					var scriptEl = document.createElement('script');
					scriptEl.src = src;

					scriptEl.onload = function() {
						DTEvent.promise('dt-foot-script-ready');
					};

					scriptEl.onerror = function() {
						DTEvent.promise('dt-foot-script-failed');
					};

					var thisScriptEl = document.getElementById('dt-foot-script');

					thisScriptEl.parentNode.insertBefore(scriptEl, thisScriptEl.nextSibling);
				};

				var log = function (msg, level) {
					if (window.console && window.console.log) {
						if (level && window.console.warn) {
							console.warn(msg);
						} else {
							console.log(msg);
						}
					}
				};

				if (goodBrowser) {
					log('Good browser. No polyfills needed.');
					loadScript('https://www.themanual.com/wp-content/themes/themanual-2018/assets/scripts/js/dt-foot.min.js?ver=1524070271086');
				} else {
					log('Inferior browser. Do you want polyfills? Because that\'s how you get polyfills.', 1);
					loadScript('https://www.themanual.com/wp-content/themes/themanual-2018/assets/scripts/js/dt-foot-polyfill.min.js?ver=1524070271086');
				}
			}, false);
		</script>

		<script type='text/javascript' src='https://cdn3.themanual.com/wp-includes/js/wp-embed.min.js?ver=4.9.5' defer></script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"053881f822","applicationID":"33212892","transactionName":"MgADYEpXXBVXAk1RDgtKIFdMX10IGRJQVgYJAExEV0VG","queueTime":0,"applicationTime":228,"atts":"HkcUFgJNT0oUABsCGhgY","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
