<!DOCTYPE html>
<html lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">

<head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

	<title>20 Best Podcasts to Listen to in 2021 | The Manual</title>

	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB"   data-cbid="63b3b1c3-501e-4857-a443-1c4281f2a970" type="text/javascript" async></script>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="We’ve rounded up some of the best podcasts to listen to in 2021. Whether you’re into politics, sports, true crime, or learning, we got you covered."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.themanual.com/culture/the-best-podcasts-to-listen-to/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="20 Best Podcasts to Listen to in 2021 | The Manual" />
<meta property="og:description" content="We’ve rounded up some of the best podcasts to listen to in 2021. Whether you’re into politics, sports, true crime, or learning, we got you covered." />
<meta property="og:url" content="https://www.themanual.com/culture/the-best-podcasts-to-listen-to/" />
<meta property="og:site_name" content="The Manual" />
<meta property="article:publisher" content="https://www.facebook.com/themanualguide" />
<meta property="article:author" content="https://www.facebook.com/samslaughterthewriter/" />
<meta property="article:tag" content="media" />
<meta property="article:tag" content="podcasts" />
<meta property="article:tag" content="premium" />
<meta property="article:tag" content="Tier 1" />
<meta property="article:tag" content="work from home" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2020-12-02T19:32:22+00:00" />
<meta property="fb:app_id" content="343369705743520" />
<meta property="og:image" content="https://icdn2.themanual.com/image/themanual/man-listening-to-podcast-in-the-city-1200x630-c-ar1.91.jpg" />
<meta property="og:image:secure_url" content="https://icdn2.themanual.com/image/themanual/man-listening-to-podcast-in-the-city-1200x630-c-ar1.91.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
			<meta property="og:image:width" content="1200" />
			<meta property="og:image:height" content="630" />
			<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="We’ve rounded up some of the best podcasts to listen to in 2021. Whether you’re into politics, sports, true crime, or learning, we got you covered." />
<meta name="twitter:title" content="20 Best Podcasts to Listen to in 2021 | The Manual" />
<meta name="twitter:site" content="@themanualguide" />
<meta name="twitter:image" content="https://icdn2.themanual.com/image/themanual/man-listening-to-podcast-in-the-city-510x510-c-ar1.jpg" />
<meta name="twitter:creator" content="@slaughterwrites" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.themanual.com' />
<link rel='dns-prefetch' href='//cdn5.themanual.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Manual | Feed" href="https://www.themanual.com/feed/" />
<link rel="amphtml" href="https://www.themanual.com/culture/the-best-podcasts-to-listen-to/?amp"><style id="dt-single-head-style">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</style>
<script type='text/javascript' src='https://cdn2.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/vendor/vendor.b23b49f8.min.js?ver=5.5.3' id='dt-vendor-js' defer></script>
<script id="dt-head-script">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</script>
<link rel='shortlink' href='https://www.themanual.com/?p=116142' />
			<script>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</script>
				<script type="application/ld+json">
		[{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.themanual.com\/culture\/the-best-podcasts-to-listen-to\/"},"author":{"@context":"http:\/\/schema.org","@type":"Person","name":"Sam Slaughter"},"datePublished":"2020-12-02T14:32:22-0500","headline":"20 Best Podcasts to Listen to in 2021","image":"https:\/\/icdn2.themanual.com\/image\/themanual\/man-listening-to-podcast-in-the-city.jpg","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"The Manual","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.themanual.com\/wp-content\/themes\/themanual-2018\/assets\/images\/logo-schema.png"}},"url":"https:\/\/www.themanual.com\/culture\/the-best-podcasts-to-listen-to\/","articleSection":"Culture","keywords":"media,podcasts,premium,tier-1,work-from-home","speakable":{"@context":"http:\/\/schema.org","@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]}}]
	</script>
			<!-- Begin GPT -->
			<script type="text/javascript">
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
				})();
			</script>
			<!-- End GPT -->

						<script>
				(function() {
					'use strict';

					var l10ns = {"ahe084RE8hgWerv8":{"dt:aux-content-module:content_labels":{"insert_btn_label":"Insert Section Break","insert_menu_item_label":"Section break"},"dt-stardust-affiliate":{"buy_now":"Buy Now","price_disclaimer":"*Price may be subject to change","where_to_buy":"Where to Buy","shop":"Shop","buy_for_at":"Buy for $%price at %merchant","buy_from":"$%price from %merchant","buy_at":"Buy at %merchant"},"shortcode-timer":{"Days":"Days","Hours":"Hours","Minutes":"Minutes","Seconds":"Seconds"},"site-head":{"currentArticle":"Now Reading","share":"Share","shopCTA":"Buy Now"},"video-home":{"play_all":"Play All","view_more":"View More","by":"By"},"video-player":{"empty_playlist":"<strong>Playlist is empty<\/strong> Choose another playlist or try searching"},"dt-live-video":{"live":"LIVE"}}};

					var get = function get(key, group) {
						key = key || '';
						group = group || 'ahe084RE8hgWerv8';

						if (typeof l10ns[group] !== 'undefined') {
							if (key && typeof l10ns[group][key] !== 'undefined') {
								return l10ns[group][key];
							}
						}

						return null;
					};

					window.DTL10n = {
						get: get,
					};
				}());
			</script>
						<script type="text/javascript">
				var ajaxurl = 'https://www.themanual.com/wp-content/themes/dt-stardust/ajax-actions.php';
				var ord 	= Math.random()*10000000000000000;
							</script>
			<style type="text/css" media="print">#wpadminbar { display:none; }</style>
				<meta property="fb:app_id" content="803626527068006"/>
			<link rel="icon" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/site-icon.png" />
<link rel="apple-touch-icon" href="https://cdn7.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/site-icon.png" />
<meta name="theme-color" content="#84b586">
			<script>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</script>
						<script>
				window.dataLayer = window.dataLayer || [];
				(function(dtdata, dataLayer) {
					dataLayer.push(dtdata.getAll());
					dtdata.addCallback(function(key, val) {
						if (key) {
							if (typeof key == 'object') {
								dataLayer.push(key);
							} else {
								var obj = {};
								obj[key] = val;
								dataLayer.push(obj);
							}
						}
					});
				}(DTData, dataLayer));
			</script>
			
	<meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width, shrink-to-fit=no">
</head>

<body class="post-template-default single single-post postid-116142 single-format-standard dt-body dt-single h-single-template"  data-post-id="116142" data-post-type="post" data-primary-category="15602" >
				<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NMGWPR"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i) {w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-5NMGWPR');</script>
			<!-- End Google Tag Manager -->

			
	
			<div class="b-anterior">
			<div class="dtads-slot dtads-slot-atn"></div>
			<div class="dtads-slot dtads-out-of-page"></div>
		</div>
	
	
<header class="b-nav  is-small h-nav-container">
			<a href="https://www.themanual.com" class="b-nav__logo h-nav-logo">
			<svg xmlns="http://www.w3.org/2000/svg" width="143.966" height="37.698" viewBox="0 0 143.966 37.698" alt="The Manual">
  <g id="TheManual_-_logo_-_nav" data-name="TheManual - logo - nav" transform="translate(-447.411 -897.362)">
    <g id="Group_366" data-name="Group 366" transform="translate(496.826 919.882)">
      <path id="Path_847" data-name="Path 847" d="M487.268,915.612h2.777l4.514,7.016,4.515-7.016h2.777V930.45h-2.607V919.809l-4.685,6.995h-.084l-4.643-6.953v10.6h-2.564Z" transform="translate(-487.268 -915.505)" fill="#211c1f"/>
      <path id="Path_848" data-name="Path 848" d="M507.61,915.526h2.416l6.529,14.945H513.8l-1.505-3.582h-7.016l-1.526,3.582h-2.671Zm3.731,9.052-2.565-5.936-2.544,5.936Z" transform="translate(-483.956 -915.526)" fill="#211c1f"/>
      <path id="Path_849" data-name="Path 849" d="M515.612,915.612h2.416l7.948,10.26v-10.26h2.565V930.45h-2.183l-8.183-10.556V930.45h-2.564Z" transform="translate(-480.471 -915.505)" fill="#211c1f"/>
      <path id="Path_850" data-name="Path 850" d="M528.929,924.154v-8.542h2.607v8.436c0,2.756,1.421,4.219,3.752,4.219,2.311,0,3.731-1.377,3.731-4.112v-8.542h2.609v8.415c0,4.431-2.5,6.656-6.381,6.656C531.388,930.683,528.929,928.458,528.929,924.154Z" transform="translate(-477.277 -915.505)" fill="#211c1f"/>
      <path id="Path_851" data-name="Path 851" d="M547.134,915.526h2.416l6.529,14.945h-2.755l-1.505-3.582H544.8l-1.526,3.582H540.6Zm3.731,9.052-2.565-5.936-2.543,5.936Z" transform="translate(-474.477 -915.526)" fill="#211c1f"/>
      <path id="Path_852" data-name="Path 852" d="M555.136,915.612h2.607v12.464h7.8v2.374H555.136Z" transform="translate(-470.993 -915.505)" fill="#211c1f"/>
    </g>
    <g id="Group_370" data-name="Group 370" transform="translate(447.411 897.362)">
      <g id="Group_368" data-name="Group 368">
        <g id="Group_367" data-name="Group 367" transform="translate(9.073 9.07)">
          <path id="Path_853" data-name="Path 853" d="M454.729,904.678h3.679l5.98,9.136,5.981-9.136h3.677V924h-3.454V910.144l-6.2,9.108h-.112l-6.149-9.053V924h-3.4Z" transform="translate(-454.729 -904.678)" fill="#5c8859"/>
        </g>
        <path id="Path_854" data-name="Path 854" d="M447.411,897.362v37.463h37.463V897.362Zm34.581,34.581h-31.7v-31.7h31.7Z" transform="translate(-447.411 -897.362)" fill="#5c8859"/>
      </g>
      <g id="Group_369" data-name="Group 369" transform="translate(47.285)">
        <path id="Path_855" data-name="Path 855" d="M490.277,899.778H485.55v-2.416h12.061v2.416h-4.726V912.2h-2.607Z" transform="translate(-485.55 -897.362)" fill="#211c1f"/>
        <path id="Path_856" data-name="Path 856" d="M497.465,897.362h2.607v6.168h7.081v-6.168h2.607V912.2h-2.607v-6.254h-7.081V912.2h-2.607Z" transform="translate(-482.693 -897.362)" fill="#211c1f"/>
        <path id="Path_857" data-name="Path 857" d="M510.458,897.362h11v2.331h-8.395v3.858h7.44V905.9h-7.44v3.964h8.5V912.2H510.458Z" transform="translate(-479.577 -897.362)" fill="#211c1f"/>
      </g>
    </g>
  </g>
</svg>
		</a>
	
	
	<button class="b-nav__back h-nav-back-button">
		Back to Menu	</button>

	<ul class="b-nav__items-0 h-nav-items">
		<li class="b-nav__button-item h-nav-parent-item">
			<button class="b-nav__button b-nav__button--search">
				<span class="is-visually-hidden">
					Search				</span>
			</button>

			<div class="b-nav__drawer">
				<form class="b-nav__search" action="https://www.themanual.com" method="get">
					<input type='text' name='s' autoFocus>
					<input type='submit' value="Search">
				</form>
			</div>
		</li>

		<li class="b-nav__item-0" ><a href="https://www.themanual.com/fashion/" >Men’s Style</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/grooming/" >Men’s Grooming</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/food-and-drink/" >Food and Drink</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/culture/" >Culture</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/fitness/" >Fitness</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/outdoor/" >Outdoors</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/travel/" >Travel</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/auto/" >Auto</a></li><li class="b-nav__item-0 b-nav__item-0--parent h-nav-parent-item" ><button>Who We Are</button><ul class="b-nav__items-1"><li class="b-nav__item-1" ><a href="https://www.themanual.com/about-us/" >About Us</a></li><li class="b-nav__item-1" ><a href="https://www.themanual.com/contact-us/" >Contact Us</a></li><li class="b-nav__item-1" ><a href="https://www.dtadsolutions.com/" >Advertise With Us</a></li><li class="b-nav__item-1 b-nav__item-1--parent" ><a href="https://boards.greenhouse.io/themanual" >Work With Us</a><ul class="b-nav__items-2"><li class="b-nav__item-2" ><a href="https://www.digitaltrends.com/" >Digital Trends</a></li><li class="b-nav__item-2" ><a href="https://es.digitaltrends.com/" >Digital Trends en Español</a></li></ul></li></ul></li>	</ul>

	<button class="b-nav__button b-nav__button--menu h-nav-menu-button">
		<span class="is-visually-hidden">
			Menu		</span>
	</button>
</header>


<script>
	(function() {
		var a = document.querySelector('.h-nav-container');
		var b = a.querySelector('.h-nav-items');
		var c = a.querySelector('.h-nav-logo');
		var f = function () {
			var space = b.getBoundingClientRect().left - c.getBoundingClientRect().right;

			if (space > 40) {
				a.classList.remove('is-small');
				a.classList.add('is-big');
			} else {
				a.classList.remove('is-big');
				a.classList.add('is-small');
			}

			if (space > 300) {
				a.classList.add('is-huge');
			} else {
				a.classList.remove('is-huge');
			}
		};
		window.addEventListener('resize', f, false);
		f();
		window.dtResizeNav = f;
	}());
</script>

	


<div class="b-page "  data-post-id="116142" data-post-url="https://www.themanual.com/culture/the-best-podcasts-to-listen-to/">
	<div class="b-page__inner">
		<div class="b-single b-page__single">
			<header class="b-headline b-single__headline" id="dt-post-title">
				<div class="b-headline__crumbs ">
					<ol itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.themanual.com/culture/"><span itemprop="name">Culture</span></a><meta itemprop="position" content="1" /></li></ol>				</div>

				
				<h1 class="b-headline__title " itemprop="headline">
					20 Best Podcasts to Listen to in 2021				</h1>

				
				<div class="b-headline__meta ">
					
<cite class="b-byline b-headline__byline">
			<span class="b-byline__authors">
			By
							<a
					class="author url fn "
					href="https://www.themanual.com/users/sam-slaughter/"
					rel="author"
				>
					Sam Slaughter				</a>
									</span>
	
	<time
		class="b-byline__time date dtreviewed"
		datetime="2020-12-02T14:32:22-05:00"
	>
		December  2, 2020	</time>
</cite>

					

<div class="b-social b-social--rhythm  b-headline__social">
	<button
		class="b-social__button b-social__button--outbound h-share-it"
		data-template-id="dt-share-5ff4b0487d6be"
		title="More sharing options"
	>
</div>

<script id="dt-share-5ff4b0487d6be" type="text/template">
	<div class="b-modal">
		<div class="b-modal__inner b-modal__content">
			<div class="b-modal__title">
				Share			</div>

			<div class="b-social b-social--bleed b-modal__social">
				
									<button
						class="b-social__button b-social__button--twitter h-share-it"
						data-key="twitter"
						title="Tweet this"
					>
				
				<button
					class="b-social__button b-social__button--linkedin h-share-it"
					data-key="linkedin"
					title="Share on LinkedIn"
				>

				<button
					class="b-social__button b-social__button--pinterest h-share-it"
					data-key="pinterest"
					title="Share on Pinterest"
				>

				<button
					class="b-social__button b-social__button--flipboard h-share-it"
					data-key="flipboard"
					title="Share on Flipboard"
				>

				<button
					class="b-social__button b-social__button--mail h-share-it"
					data-key="email"
					title="Email this"
				>
			</div>

			<button class="b-modal__close h-close">
				<span class="is-visually-hidden">
					Close				</span>
			</button>
		</div>
	</div>
</script>

				</div>
			</header>

			
			<article
				class="b-content b-single__content h-article-content "
				id="dt-post-content"
				itemid="post-content"
				itemprop="articleBody"
			>
				<p>We&#8217;re well into the pandemic at this point, so now is a good time to start in on a new podcast or five. Chances are, you&#8217;re up to date on whatever you already listen to and could probably use a fresh voice, topic, or a mix of both. Seeing as there are over <a href="https://www.podcastinsights.com/podcast-statistics/" target="_blank" rel="noopener noreferrer">800,000 podcasts</a> (with something like 30 million episodes) out there, it doesn&#8217;t matter what your interest is &#8212; we guarantee there are at least 50 podcasts about it, with new episodes coming out all the time.</p>
<p>Trying to figure out which of those podcasts are <em>good</em> would be a gargantuan task. You could listen to friends or hope that the “You Might Also Like” section of your podcast app is up to snuff, but those approaches might be hit or miss. Know what’s <em>not</em> going to be hit or miss? Reading the rest of this article and realizing we picked out the best podcasts for you.</p>
<h3>Related Reading</h3>
<ul>
<li><a href="https://www.themanual.com/culture/best-fiction-podcasts/">Best Fiction Podcasts</a></li>
<li><a href="https://www.themanual.com/culture/best-science-podcasts/">Best Space and Science Podcasts</a></li>
</ul>

<p>We’ve collected some of the best podcasts to listen to in 2020. Whether you&#8217;re into politics, sports, true crime, or something else, we&#8217;ve got you covered here.</p>
<h2>Startup</h2>
<figure class="alignright"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/startupcover-220x220.png" onerror="dti_load_error(this)" class=" wp-image-1030495 size-thumbnail dt-lazy-load dt-lazy-pending" alt></figure>
<p>In this last season of the series, <em>Startup</em> is Gimlet Media’s CEO Alex Blumberg’s take on the successes and pitfalls of running his media company. Having sold to Spotify earlier this year, this final season looks at the intersection of art and money and how one values each. That value changes, you find out, when you have your employees’ fates in your hands.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/c6cda48fae996e3e88421477c76f2aca9b9fc7a6/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>
<h2>Finding Fred</h2>
<figure class="alignright"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn3.themanual.com/image/themanual/finding-fred-podcast-cover-220x220.jpg" onerror="dti_load_error(this)" class=" wp-image-1030499 size-thumbnail dt-lazy-load dt-lazy-pending" alt></figure>
<p>If you don’t love Fred Rogers (Mr. Rogers to most of us), then can you call yourself a good person? The man that taught so many to be kind over generations is revered by countless, and <em>Finding Fred </em>is a continuation of that. Through conversations with a wide range of people, host Carvell Wallace does his darnedest to continue the legacy that Rogers started more than 50 years ago.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/13fafa598ced20872f46fb6eca1cd4119bec7ace/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>
<h2>Last Days of August</h2>
<figure class="alignright"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn4.themanual.com/image/themanual/jon_ronson_last_days_itunes-220x220.jpg" onerror="dti_load_error(this)" class=" size-thumbnail wp-image-1030497 dt-lazy-load dt-lazy-pending" alt></figure>
<p>Porn star August Ames committed suicide in 2017 just days after receiving a large amount of backlash for something she tweeted. In <em>The Last Days of August</em>, creator Jon Ronson explores just how tough it is to work in porn, especially for people suffering from mental illness. Through interviews with friends and family, Ronson also explores what led Ames to kill herself, even if no one can quite agree on the final reason.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/e39329fd949dedc2161dd8b5d61a0824a48fe1f2/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>
<h2>Sonic Boom</h2>
<figure class="alignright"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn5.themanual.com/image/themanual/sonicboom-220x220.jpg" onerror="dti_load_error(this)" class=" size-thumbnail wp-image-1030500 dt-lazy-load dt-lazy-pending" alt></figure>
<p>Remember Shawn Kemp and the Seattle SuperSonics? Most of Seattle does (as do plenty of people who were outside of the Emerald City at the time). They were beloved up until the team folded in the mid-2000s. <em>Sonic Boom</em> is a look at the team and its history, including how and why the team closed up shop in Seattle (they would become the Oklahoma City Thunder in 2008) … as well as what happened after.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/b11e6d7b022edf460eb2dc5c2c8f03a66c33e67e/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>
<h2>Mobituaries</h2>
<figure class="alignright"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn6.themanual.com/image/themanual/mobituaries-220x220.jpg" onerror="dti_load_error(this)" class=" size-thumbnail wp-image-1030501 dt-lazy-load dt-lazy-pending" alt></figure>
<p>If you listen to NPR with any regularity, especially <em>Wait Wait … Don’t Tell Me</em>, you’ll recognize Mo Rocca. A frequent guest, he has his own show, <em>Mobituaries</em>, in which he, in short, explores the past. What we mean by that is he finds stories of things that we may have otherwise left to the sands of time and brings them back to the forefront (hence the obituary pun in the show’s title) through his own personal brand of humor and insight.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/8e379d824e5056800ff33d42e56ade4a9b75dd5f/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>
<h2>Broken: Jeffrey Epstein</h2>
<figure class="alignright"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn7.themanual.com/image/themanual/brokenje-220x220.jpg" onerror="dti_load_error(this)" class=" size-thumbnail wp-image-1030502 dt-lazy-load dt-lazy-pending" alt></figure>
<p>If you so much as looked at a television or computer screen at some point this year, you saw the name Jeffrey Epstein. A convicted sex offender, Epstein was found dead in his jail cell earlier this year. <em>Broken</em> doesn’t look directly at Epstein’s crimes, but it does explore how people like Epstein (and many others) are able to get away with what they do because of wealth, influence, or other advantages. You’ll also hear about Epstein’s victims and the impact his crimes had on their lives.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/b52dfd67fa05d97ee79390dd22dce01ed6a4e339/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>
<h2>The Habitat</h2>
<figure class="alignright"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn9.themanual.com/image/themanual/the-habitat-podcast-220x220.jpg" onerror="dti_load_error(this)" class=" size-thumbnail wp-image-992016 dt-lazy-load dt-lazy-pending" alt></figure>
<p>We’ve all seen pop culture series&#8217; like <em>The Real World</em> and <em>Big Brother</em>, but what happens when the people forcing other people to live together (in a space secluded away from the world, no less) are from NASA? In <em>The Habitat</em>, six volunteers are sent to a remote island in Hawaii to live for a year as pretend astronauts on a pretend Mars. The sextet chronicles their highs and lows through audio recordings, which are spliced together in the podcast with documentary narration. Listening to see if one person might kill another is addictive, to say the least.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/8c28c8fbce4e9d510560cef9c6c54847f622c67f/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>

<h2>The Daily Show with Trevor Noah: Ears Edition</h2>
<figure class="alignright"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/the-daily-show-with-trevor-noah-podcast-220x220.jpg" onerror="dti_load_error(this)" class=" size-thumbnail wp-image-992018 dt-lazy-load dt-lazy-pending" alt></figure>
<p>If you don’t know what <em>The Daily Show with Trevor Noah</em> is, you’ve clearly been living under a rock for the last few years. The show made famous by Jon Stewart and now helmed by Noah now has a podcast arm. <em>Ears Edition</em> features both highlights and extended interviews from Daily Show episodes. If you’re one of the ones that just watch the show highlights that Comedy Central puts on YouTube the following day, this podcast is for you.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/71c2af548b46f7662efadedf3b7806f3590dfa59/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>

<h2>Everything is Alive</h2>
<figure class="alignright"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn5.themanual.com/image/themanual/everything-is-alive-podcast-220x220.jpg" onerror="dti_load_error(this)" class=" size-thumbnail wp-image-992021 dt-lazy-load dt-lazy-pending" alt></figure>
<p>An “unscripted interview show,” <em>Everything is Alive</em> is an interesting take on exploring the world. How so? In each episode, an interviewee is an inanimate object telling its life story. Ever wanted to hear how a bar of soap feels? What about an elevator? Think of this as that part of <em>Fight Club</em> concerning Jack’s organs, except you’re not part of Project Mayhem or burning yours and other people’s hands with lye. As far as storytelling podcasts go, it certainly isn&#8217;t <em>This American Life</em>, but it is worth a listen.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/50a901928b0de492ca424ca9f4b39e1bf952eaa0/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>

<h2>Armchair Expert with Dax Shepherd</h2>
<figure class="alignright"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn7.themanual.com/image/themanual/armchair-expert-with-dax-shepard-podcast-220x220.jpg" onerror="dti_load_error(this)" class=" size-thumbnail wp-image-992023 dt-lazy-load dt-lazy-pending" alt></figure>
<p>Dax Shepherd loves talking to people and celebrity guests. That is, in short, the premise for <em>Armchair Expert</em>. By talking to people, though, Shepherd tries to get at what makes us human. In each episode, the actor-turned-podcast host attempts to gain at least a nugget of information about how to be a better human. With a focus on the challenges people encounter, Shepherd dives headfirst into the task of being an armchair expert of life.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/35e525c6349f67a4ba06f7cc06509cf5ed9cc097/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>
<h2>Timesuck</h2>
<figure class="alignright"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn8.themanual.com/image/themanual/timesuck-with-dan-220x220.png" onerror="dti_load_error(this)" class=" size-thumbnail wp-image-116396 dt-lazy-load dt-lazy-pending" alt></figure>
<p>Hosted by comedian Dan Cummins, <em>Timesuck</em> is an investigation into just about everything in life. Weekly topics range from true crime to the paranormal to <a href="https://www.themanual.com/culture/best-history-podcasts/">history podcasts</a> and beyond, and are all hallmarked by Cummins&#8217; signature wit. What helps Cummins stand out from other informational comedy podcasts is his willingness to investigate his own thoughts and beliefs and — through dialogues with people around the world — change his mind if he finds information the prove specific points.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/fa8e4f8869919d12e496f46df04fad0c69e9e6db/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>

<h2>30 for 30</h2>
<figure class="alignright"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn1.themanual.com/image/themanual/30-for-30-podcast-2-220x220.jpg" onerror="dti_load_error(this)" class=" size-thumbnail wp-image-992027 dt-lazy-load dt-lazy-pending" alt></figure>
<p>Developed out of the über-successful 30 for 30 film series, ESPN&#8217;s <em>30 for 30</em> <a href="https://www.themanual.com/culture/best-sports-podcasts/">sports podcast</a> series takes the best parts of the <a href="https://www.themanual.com/culture/best-documentaries-on-netflix-right-now/">sports documentaries</a> and brings them to audio format. If sports are your thing, these episodes follow athletes from around the world to learn their stories, unraveling what makes someone successful (or not) while also offering a look at how sports can influence cultures around the world. The stories go beyond sports, though, offering something for sports fans and non-sports fans alike.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/97a4b77b0819457cce5833992139d7ba8ca31b4b/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>

<h2>Small Town Murder</h2>
<figure class="alignright"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/small-town-murder_podcast-220x220.jpg" onerror="dti_load_error(this)" class=" size-thumbnail wp-image-992029 dt-lazy-load dt-lazy-pending" alt></figure>
<p>One of the consistently funny <a href="https://www.themanual.com/culture/best-true-crime-podcasts/">true crime podcasts</a>, <em>Small Town Murder</em> explores crimes in small towns (population under 30,000) that are, often-times, bat sh*t crazy. If you thought Florida was the only state for crazed criminals out there, Small Town Murder is a testament to the opposite. What helps hosts James Pietragallo and Jimmie Whisman dig into more than just the crime at hand. The duo look at what makes every town tick, from real estate sales to the local holiday parades that drive small-town life.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/97505b5c53f704bac3a756fef90f0b8963eb0112/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>
<h2>The Daily<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/the-daily-podcast-2-220x220.jpg" onerror="dti_load_error(this)" class="alignright wp-image-1053322 size-thumbnail dt-lazy-load dt-lazy-pending" alt></h2>
<p><em>The Daily</em> is a daily news podcast that drops every weekday morning at 6 a.m., reporting on The New York Times. Hosted by journalist Michael Barbaro, its episodes are based on the Times&#8217; reporting of the day (about 20 minutes of reporting and headline summaries) along with interviews of journalists from the New York Times. If you want audio updates on the latest breaking stories, this is a great podcast to listen to in the morning.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/d0ade36e3c868bcf2b11a30453cd2d66b594dddd/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>
<h2>Bodega Boys<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/bodega-boys-podcast-220x220.jpg" onerror="dti_load_error(this)" class="alignright wp-image-1053307 size-thumbnail dt-lazy-load dt-lazy-pending" alt></h2>
<p>This is a podcast from Bronx natives <a href="https://twitter.com/desusnice" target="_blank" rel="noopener noreferrer">Desus Nice</a> and <a href="https://twitter.com/THEKIDMERO" target="_blank" rel="noopener noreferrer">THE KID MERO</a>, aka the Bodega Boys. You might have seen them on Complex TV web series Desus vs. Mero or on the late-night talk show on Viceland, Desus &amp; Mero. Since 2015, the duo has been bringing their raw comedic takes on all things pop culture. If you need a laugh, tune in and become part of their Bodega Hive.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/8084107b69d78e504047d9c74935a131f44326f5/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>
<h2>Pardon My Take <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn3.themanual.com/image/themanual/pardon-my-take-220x220.jpg" onerror="dti_load_error(this)" class="alignright wp-image-1053337 size-thumbnail dt-lazy-load dt-lazy-pending" alt></h2>
<p><em>Pardon My Take</em> is a sports podcast brought to you by Barstool Sports. It&#8217;s hosted by Dan Katz, known as &#8220;<a href="https://twitter.com/Barstoolbigcat" target="_blank" rel="noopener noreferrer">Big Cat</a>,&#8221; and <a href="https://twitter.com/PFTCommenter" target="_blank" rel="noopener noreferrer">PFT Commenter</a>. The comedic podcast drops three times a week with the loudest takes on sports and trending topics, along with appearances from guests. If you need an entertaining take on fantasy football or the NBA bubble, this will be your new favorite podcast.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/7a63ed1c2521937c5117482fa72ef34066f0b0bd/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>
<h2>All Def SquaDDCast<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn4.themanual.com/image/themanual/versus-squadd-podcast-2020-220x220.jpg" onerror="dti_load_error(this)" class="alignright wp-image-1053311 size-thumbnail dt-lazy-load dt-lazy-pending" alt></h2>
<p>In the <em>All Def SquADDCast</em> &#8220;Versus&#8221; the squADD, members debate what&#8217;s better. It&#8217;s pretty straightforward &#8212; every week, listen to what new topic the SquADD is debating and see what wins at the end. What would you choose, 24 hours with Will Smith or 24 hours with Drake? Tune in and find out.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/5d97761f90e09a6f59af94c49540b05294702a6f/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>
<h2>Stuff You Should Know<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/stuff-you-should-know-220x220.jpg" onerror="dti_load_error(this)" class="alignright wp-image-1053349 size-thumbnail dt-lazy-load dt-lazy-pending" alt></h2>
<p><em>Stuff You Should Know</em>, or SYSK, is a podcast and video series published by Stuff Media and hosted by Josh Clark and Charles W. &#8220;Chuck&#8221; Bryant, both writers at HowStuffWorks. If you want to learn more about how the Electoral College works, the disturbing disappearance of Tara Calico, or phrase origins, this is the podcast for you.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/d7caa99e8bb888ce352d23a2b036dad18a832710/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>
<h2>Brought to you by</h2>
<figure class="alignright"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/brought-to-you-by-220x220.jpg" onerror="dti_load_error(this)" class=" wp-image-1053610 size-thumbnail dt-lazy-load dt-lazy-pending" alt></figure>
<p>Ever wonder how companies like Amway were and continue to be successful, despite the fact that they are pillaging the people that work for them for everything they have? What about the fact that a Waffle House’s ability to be open is literally used to help understand how bad a hurricane is in the South? <em>Brought to you by</em> (previously known as Household Name) digs into the stories behind the brands and companies we all know and see just about daily and gives us an inside look at their successes, failures, and more.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/fbdda85cefa02a2880fc797400aa9d26dae18f3d/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>

<h2>This American Life</h2>
<figure class="alignright"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/this-american-life-220x220.png" onerror="dti_load_error(this)" class=" wp-image-1061761 size-thumbnail dt-lazy-load dt-lazy-pending" alt></figure>
<p><em>This American Life</em> is a weekly radio program and podcast produced in collaboration with Chicago Public Media and distributed by the Public Radio Exchange. It used to be a journalism-centered program but has evolved to feature storytelling acts that tackle diverse themes &#8212; from calming and sweet to serious and creepy. The show picks a unique theme each week which consists of various interesting ideas, funny moments, exciting plot twists, and more. The host, Ira Glass, usually starts an episode with an introduction to the theme, followed by the acts of the program.</p>
<p style="text-align: center;"><a href="https://www.themanual.com/go/bb52772ab7875d9fe70d722bac31fb8cc4fdcf08/?p=116142" rel="nofollow" target="_blank" class="m-aff-button h-affiliate-link">Listen</a></p>


<p><span style="font-size: 10pt;"><em>Article originally published December 28, 2018. Last updated to include new suggestions for 2020.</em></span></p>

	<h4 class='h-editors-recs-title'>
		Editors' Recommendations	</h4>

	<ul class="h-editors-recs">
					<li>
				<a href="https://www.themanual.com/culture/best-true-crime-podcasts/">
					10 True Crime Podcasts to Obsess Over in 2021				</a>
			</li>
					<li>
				<a href="https://www.themanual.com/culture/best-podcasts-for-road-trips/">
					The 10 Best Podcasts for Long Road Trips				</a>
			</li>
					<li>
				<a href="https://www.themanual.com/culture/best-documentaries-on-netflix-right-now/">
					The Best Netflix Documentaries to Stream In 2021				</a>
			</li>
					<li>
				<a href="https://www.themanual.com/culture/best-netflix-shows/">
					The 25 Best Netflix Shows to Binge in 2021				</a>
			</li>
					<li>
				<a href="https://www.themanual.com/culture/best-podcasts-to-listen-to-at-work/">
					The Best Podcasts to Listen to While You&#8217;re Working From Home				</a>
			</li>
			</ul>

								<span id="publisher-md" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<span itemprop="url" itemtype="https://schema.org/Url" content="https://www.themanual.com">
					<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://cdn.dtcn.com/dt/tm_full_logo_black%4060x60.png">
						<meta itemprop="width" content="0">
						<meta itemprop="height" content="0">
					</span>

					<meta itemprop="name" content="The Manual">
				</span>

				<span itemprop='image' itemscope itemtype='https://schema.org/ImageObject'>
					<meta itemprop='url' content='https://icdn2.themanual.com/image/themanual/man-listening-to-podcast-in-the-city.jpg'>
				</span>
						</article>

			
			
<div class="b-grid b-single__grid">
<div class="b-flyer b-flyer--2-6  b-grid__flyer  b-grid__cols2  b-grid__rows6">
	<div class="b-meta b-meta--large b-flyer__meta b-flyer--2-6__meta">
					<h3 class="b-meta__title b-meta--large__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/culture/best-subscription-boxes-for-men/" class="b-flyer__hot" target="">					The Best Subscription Boxes for Men in 2021				</a>			</h3>

					
		
		
			</div>

			<div class="b-flyer__image b-flyer--2-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/subscription-boxes-for-men-2020-625x276-c.jpg" class="attachment-width=625&amp;height=276&amp;crop=1 size-width=625&amp;height=276&amp;crop=1 wp-image-1056627 dt-lazy-load dt-lazy-pending" alt>			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/food-and-drink/proclamation-goods-kitchen-cookware-exclusive-promo-code-offer/" class="b-brief__hot" target="">					Save Big on Proclamation Goods High-Quality Cookware with this Exclusive Offer				</a>			</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/proclamation-goods-carbon-stainless-duo-pot-turkey-dinner-300x276-c.jpg" class="attachment-width=300&amp;height=276&amp;crop=1 size-width=300&amp;height=276&amp;crop=1 wp-image-1064671 dt-lazy-load dt-lazy-pending" alt="proclamation goods kitchen cookware exclusive promo code offer carbon stainless duo pot turkey dinner">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/travel/plan-for-future-travel-now/" class="b-brief__hot" target="">					Want To Travel In 2021 or 2022? Now&#8217;s The Time To Start Planning				</a>			</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/traveler-looking-at-plane-300x276-c.jpg" class="attachment-width=300&amp;height=276&amp;crop=1 size-width=300&amp;height=276&amp;crop=1 wp-image-1033596 dt-lazy-load dt-lazy-pending" alt="traveler looking at plane">			
			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
				<a href="https://www.themanual.com/culture/best-netflix-shows/" class="b-snippet__hot" target="">					The 25 Best Netflix Shows to Binge in 2021				</a>			</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/the-queens-gambit-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1058163 dt-lazy-load dt-lazy-pending" alt>			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
				<a href="https://www.themanual.com/food-and-drink/allagash-brewing-black-is-beautiful/" class="b-snippet__hot" target="">					How This Maine Brewery Is Supporting Racial Equality				</a>			</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/beer-12-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1061880 dt-lazy-load dt-lazy-pending" alt="allagash brewing black is beautiful beer">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
				<a href="https://www.themanual.com/culture/us-six-flags-parks-ranked/" class="b-snippet__hot" target="">					All 21 Six Flags Parks in the U.S., Ranked				</a>			</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn5.themanual.com/image/themanual/six-flags-california-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-104145 dt-lazy-load dt-lazy-pending" alt="Six Flags Magic Mountain California">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/culture/famous-badass-women-in-history/" class="b-brief__hot" target="">					25 Famous Badass Women in History				</a>			</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/maud-stevens-wagner-famous-badass-women-30504-300x276-c.jpg" class="attachment-width=300&amp;height=276&amp;crop=1 size-width=300&amp;height=276&amp;crop=1 wp-image-999162 dt-lazy-load dt-lazy-pending" alt="Maud Stevens Wagner | badass women in history">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/culture/best-zombie-movies/" class="b-brief__hot" target="">					10 Best Zombie Movies of All Time, Reviewed				</a>			</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/28-days-later-300x276-c.jpg" class="attachment-width=300&amp;height=276&amp;crop=1 size-width=300&amp;height=276&amp;crop=1 wp-image-1061747 dt-lazy-load dt-lazy-pending" alt="28 Days Later">			
			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
				<a href="https://www.themanual.com/culture/small-diy-home-projects/" class="b-snippet__hot" target="">					10 Small DIY Home Projects You Can Tackle				</a>			</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/side-view-of-man-painting-window-frame-at-home-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1038518 dt-lazy-load dt-lazy-pending" alt="diy home projects window sill painting">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
				<a href="https://www.themanual.com/culture/small-diy-home-projects-aop-version/" class="b-snippet__hot" target="">					10 Small DIY Home Projects You Can Tackle				</a>			</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/side-view-of-man-painting-window-frame-at-home-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1038518 dt-lazy-load dt-lazy-pending" alt="diy home projects window sill painting">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
				<a href="https://www.themanual.com/culture/best-notebooks-for-writing-and-planning/" class="b-snippet__hot" target="">					The Best Notebooks for Putting Pen to Paper				</a>			</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn5.themanual.com/image/themanual/rhodia-120x120-c.jpg" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-982558 dt-lazy-load dt-lazy-pending" alt>			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/culture/best-podcasts-for-road-trips/" class="b-brief__hot" target="">					The 10 Best Podcasts for Long Road Trips				</a>			</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn1.themanual.com/image/themanual/road-trip-view-from-car-edit-300x276-c.jpg" class="attachment-width=300&amp;height=276&amp;crop=1 size-width=300&amp;height=276&amp;crop=1 wp-image-1007619 dt-lazy-load dt-lazy-pending" alt>			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/culture/best-dumbbell-deals/" class="b-brief__hot" target="">					Best Cheap Dumbbell Deals for 2021				</a>			</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/dumbbell-row-in-the-gym-300x276-c.jpg" class="attachment-width=300&amp;height=276&amp;crop=1 size-width=300&amp;height=276&amp;crop=1 wp-image-1059505 dt-lazy-load dt-lazy-pending" alt="best back workouts dumbbell row in the gym">			
			
					</div>
	</div>
</div>


			<aside class="b-sidebar b-single__sidebar h-sidebar"></aside>
		</div>
	</div>
</div>



		<footer class="b-foot">
			<div class="b-foot__inner">
				<div class="b-foot__logo">
											<a href="https://www.themanual.com">
							<svg xmlns="http://www.w3.org/2000/svg" width="143.966" height="37.698" viewBox="0 0 143.966 37.698" alt="The Manual">
  <g id="TheManual_-_logo_-_nav" data-name="TheManual - logo - nav" transform="translate(-447.411 -897.362)">
    <g id="Group_366" data-name="Group 366" transform="translate(496.826 919.882)">
      <path id="Path_847" data-name="Path 847" d="M487.268,915.612h2.777l4.514,7.016,4.515-7.016h2.777V930.45h-2.607V919.809l-4.685,6.995h-.084l-4.643-6.953v10.6h-2.564Z" transform="translate(-487.268 -915.505)" fill="#211c1f"/>
      <path id="Path_848" data-name="Path 848" d="M507.61,915.526h2.416l6.529,14.945H513.8l-1.505-3.582h-7.016l-1.526,3.582h-2.671Zm3.731,9.052-2.565-5.936-2.544,5.936Z" transform="translate(-483.956 -915.526)" fill="#211c1f"/>
      <path id="Path_849" data-name="Path 849" d="M515.612,915.612h2.416l7.948,10.26v-10.26h2.565V930.45h-2.183l-8.183-10.556V930.45h-2.564Z" transform="translate(-480.471 -915.505)" fill="#211c1f"/>
      <path id="Path_850" data-name="Path 850" d="M528.929,924.154v-8.542h2.607v8.436c0,2.756,1.421,4.219,3.752,4.219,2.311,0,3.731-1.377,3.731-4.112v-8.542h2.609v8.415c0,4.431-2.5,6.656-6.381,6.656C531.388,930.683,528.929,928.458,528.929,924.154Z" transform="translate(-477.277 -915.505)" fill="#211c1f"/>
      <path id="Path_851" data-name="Path 851" d="M547.134,915.526h2.416l6.529,14.945h-2.755l-1.505-3.582H544.8l-1.526,3.582H540.6Zm3.731,9.052-2.565-5.936-2.543,5.936Z" transform="translate(-474.477 -915.526)" fill="#211c1f"/>
      <path id="Path_852" data-name="Path 852" d="M555.136,915.612h2.607v12.464h7.8v2.374H555.136Z" transform="translate(-470.993 -915.505)" fill="#211c1f"/>
    </g>
    <g id="Group_370" data-name="Group 370" transform="translate(447.411 897.362)">
      <g id="Group_368" data-name="Group 368">
        <g id="Group_367" data-name="Group 367" transform="translate(9.073 9.07)">
          <path id="Path_853" data-name="Path 853" d="M454.729,904.678h3.679l5.98,9.136,5.981-9.136h3.677V924h-3.454V910.144l-6.2,9.108h-.112l-6.149-9.053V924h-3.4Z" transform="translate(-454.729 -904.678)" fill="#5c8859"/>
        </g>
        <path id="Path_854" data-name="Path 854" d="M447.411,897.362v37.463h37.463V897.362Zm34.581,34.581h-31.7v-31.7h31.7Z" transform="translate(-447.411 -897.362)" fill="#5c8859"/>
      </g>
      <g id="Group_369" data-name="Group 369" transform="translate(47.285)">
        <path id="Path_855" data-name="Path 855" d="M490.277,899.778H485.55v-2.416h12.061v2.416h-4.726V912.2h-2.607Z" transform="translate(-485.55 -897.362)" fill="#211c1f"/>
        <path id="Path_856" data-name="Path 856" d="M497.465,897.362h2.607v6.168h7.081v-6.168h2.607V912.2h-2.607v-6.254h-7.081V912.2h-2.607Z" transform="translate(-482.693 -897.362)" fill="#211c1f"/>
        <path id="Path_857" data-name="Path 857" d="M510.458,897.362h11v2.331h-8.395v3.858h7.44V905.9h-7.44v3.964h8.5V912.2H510.458Z" transform="translate(-479.577 -897.362)" fill="#211c1f"/>
      </g>
    </g>
  </g>
</svg>
						</a>
									</div>

				<div class="b-foot__blurb">
											<p>The Manual is simple — we show men how to live a life that is more engaged. As our name implies, we offer a suite of expert guides on a wide range of topics, including fashion, food, drink, travel, and grooming. We don’t boss you around; we’re simply here to bring authenticity and understanding to all that enriches our lives as men on a daily basis. The Manual may earn a commission when you buy through links on our site.</p>
					
					<p>Copyright &copy;2021 Designtechnica Corporation. All rights reserved.</p>

									</div>

				<ul id="menu-social-ux-update" class="b-foot__social"><li id="menu-item-1015541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015541"><span>Connect</span>
<ul class="sub-menu">
	<li id="menu-item-1015543" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1015543"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/themanualguide">Facebook</a></li>
	<li id="menu-item-1015544" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1015544"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/themanualguide">Instagram</a></li>
	<li id="menu-item-1015545" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1015545"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/themanualguide">Twitter</a></li>
	<li id="menu-item-1015546" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1015546"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/subscription_center?add_user=themanualguide">YouTube</a></li>
	<li id="menu-item-1015550" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-1015550"><a target="_blank" rel="noopener noreferrer" href="https://www.themanual.com/rss-home/">RSS</a></li>
	<li id="menu-item-1015549" class="pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-1015549"><a target="_blank" rel="noopener noreferrer" href="https://www.pinterest.com/themanualguide/">Pinterest</a></li>
</ul>
</li>
</ul>
				<ul id="menu-footer" class="b-foot__menu"><li id="menu-item-1015518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015518"><span>How-Tos</span>
<ul class="sub-menu">
	<li id="menu-item-1015519" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015519"><a href="https://www.themanual.com/culture/how-to-smoke-a-cigar-properly/">How to Smoke a Cigar</a></li>
	<li id="menu-item-1015520" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015520"><a href="https://www.themanual.com/food-and-drink/how-to-drink-whiskey/">How to Drink Whiskey</a></li>
	<li id="menu-item-1015523" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015523"><a href="https://www.themanual.com/grooming/how-to-shape-a-beard/">How to Shape a Beard</a></li>
	<li id="menu-item-1015522" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015522"><a href="https://www.themanual.com/food-and-drink/how-to-cook-steak-in-the-oven/">How to Cook Steak in the Oven Perfectly Every Time</a></li>
	<li id="menu-item-1025455" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025455"><a href="https://www.themanual.com/food-and-drink/how-to-cook-ribs-in-the-oven/">How to Cook Ribs in the Oven</a></li>
	<li id="menu-item-1015521" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015521"><a href="https://www.themanual.com/fashion/unspoken-suit-rules-need-know/">How to Wear a Suit</a></li>
	<li id="menu-item-1025460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025460"><a href="https://www.themanual.com/food-and-drink/how-to-drink-absinthe/">How to Drink Absinthe</a></li>
</ul>
</li>
<li id="menu-item-1025437" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children menu-item-1025437"><span>Must-Reads</span>
<ul class="sub-menu">
	<li id="menu-item-1035352" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1035352"><a href="https://www.themanual.com/culture/best-netflix-movies/">Best Netflix Movies</a></li>
	<li id="menu-item-1050921" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1050921"><a href="https://www.themanual.com/culture/best-amazon-prime-movies/">Best Amazon Prime Movies</a></li>
	<li id="menu-item-1015531" class="menu-item menu-item-type-post_type menu-item-object-post current-menu-item menu-item-1015531"><a href="https://www.themanual.com/culture/the-best-podcasts-to-listen-to/" aria-current="page">Best Podcasts</a></li>
	<li id="menu-item-1035646" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1035646"><a href="https://www.themanual.com/culture/things-every-man-should-own/">Things Every Man Should Own</a></li>
	<li id="menu-item-1025453" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025453"><a href="https://www.themanual.com/grooming/best-grooming-products-for-men/">Best Grooming Products</a></li>
	<li id="menu-item-1025457" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025457"><a href="https://www.themanual.com/auto/fastest-cars-in-the-world/">Fastest Cars in the World</a></li>
	<li id="menu-item-1026530" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1026530"><a href="https://www.themanual.com/culture/brands-with-lifetime-warranties/">Brands with Lifetime Warranties</a></li>
</ul>
</li>
<li id="menu-item-1030315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1030315"><span>Who We Are</span>
<ul class="sub-menu">
	<li id="menu-item-1030316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030316"><a href="https://www.themanual.com/about-us/">About Us</a></li>
	<li id="menu-item-1030318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030318"><a href="https://www.themanual.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-1043615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1043615"><a href="https://www.dtadsolutions.com/">Advertise With Us</a></li>
	<li id="menu-item-1030319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030319"><a href="https://boards.greenhouse.io/themanual">Work With Us</a></li>
	<li id="menu-item-1035132" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1035132"><a href="https://www.themanual.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-1035133" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1035133"><a href="https://www.themanual.com/terms-conditions/">Terms &#038; Conditions</a></li>
	<li id="menu-item-1035131" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1035131"><a href="https://www.themanual.com/do-not-sell-my-info/">Do Not Sell My Info</a></li>
</ul>
</li>
</ul>			</div>
		</footer>

		
			<script>
				(function() {
					window.dtadsExperiences = {"desktop":[1000,768],"tablet":[640,480],"mobile":[0,0]};
					window.dtadsKeyvals = {"tags":["media","podcasts","premium","tier-1","work-from-home"],"cat":["culture"],"supports":["skin"],"aid":116142};
					window.dtadsSlotTypes = {"atn":{"class":"dtads-slot-atn","sizes":[[[1000,768],[[2560,256],[970,250],[728,90],["fluid"]]],[[640,480],[[728,90],[728,230],["fluid"]]],[[0,0],[[320,50],[320,100],[480,90],["fluid"]]]],"keyvals":{"loc":"atn"}},"hub":{"class":"dtads-slot-hub","sizes":[[[1000,768],[[2560,450],[970,250],[728,90],["fluid"]]],[[640,480],[]],[[0,0],[[2560,450],[320,250],[300,250],[336,280],["fluid"]]]],"preRenderCollapse":true,"refreshLocked":true,"keyvals":{"loc":"hub"}},"hub-mobile":{"class":"dtads-slot-hub-mobile","sizes":[[[0,0],[[2560,450],[320,250],[300,250],[336,280],["fluid"]]]],"preRenderCollapse":true,"keyvals":{"loc":"hub"}},"out-of-page":{"class":"dtads-out-of-page","refreshLocked":true},"leaderboard":{"class":"dtads-slot-leaderboard","sizes":[[[1000,768],[[728,90],[950,250],[970,66],[970,90],[970,250],[970,418],[970,200],[940,230],[970,300],["fluid"]]],[[640,480],[[728,90],[728,230],["fluid"]]],[[0,0],[[320,50],[320,100],["fluid"]]]],"keyvals":{"loc":"lb"}},"strict_leaderboard":{"class":"dtads-slot-strict-leaderboard","sizes":[[[1000,768],[[728,90],["fluid"]]],[[640,480],[[728,90],["fluid"]]],[[0,0],[[320,50],["fluid"]]]],"keyvals":{"loc":"lb"}},"mpu":{"class":"dtads-slot-mpu","sizes":[[[0,0],[[300,250],["fluid"]]]]},"mpu_content":{"class":"dtads-slot-mpu_content","sizes":[[[0,0],[[300,250],[336,280],["fluid"]]]]},"mpu_sticky":{"class":"dtads-slot-mpu-sticky","sizes":[[[0,0],[[300,250],["fluid"]]]]},"mpu_sticky_variable":{"class":"dtads-slot-mpu-sticky-variable","sizes":[[[1000,768],[[300,250],[300,600],["fluid"]]],[[0,0],[[300,250],["fluid"]]]],"keyvals":{"loc":"sb"}},"halfpage":{"class":"dtads-slot-half","sizes":[[[640,480],[[300,250],[300,600],["fluid"]]]]},"topic-small":{"class":"dtads-slot-topic-small","sizes":[[[0,0],["fluid"]]],"keyvals":{"loc":"topic-small"},"adunit":"infeed_id"},"topic-medium":{"class":"dtads-slot-topic-medium","sizes":[[[0,0],["fluid"]]],"keyvals":{"loc":"topic-large"},"adunit":"infeed_id"}};
					window.dtadsPrebid = {"desktop":{"enabled":1,"timeout":2000},"tablet":{"enabled":1,"timeout":2000},"mobile":{"enabled":1,"timeout":2000},"apstagId":3045,"nobidId":"21867636403"};
					window.dtadsInjector = {"desktop":0.80000000000000004,"mobile":0.94999999999999996,"amp":685,"minInitialDistance":{"mobile":2,"amp":1100}};
					window.dtadsAdRecovery = {"id":"v2dwwmbUyM4ErhXZTqfIgI-fTjoY9jzoyged-83alvaRNIvLKjLMU9_w"};

					window.dtadsLazy = {"desktop":{"enabled":1,"threshold":650},"tablet":{"enabled":1,"threshold":450},"mobile":{"enabled":1,"threshold":250}};
					window.dtadsRefresh = {
						interval: 30 * 1000,
						timeout: 400 * 1000,
						lock: 14 * 1000,
					};

					console.log('DTAds Config', {
						dtadsKeyvals: window.dtadsKeyvals,
						dtadsSlotTypes: window.dtadsSlotTypes,
						dtadsLazy: window.dtadsLazy,
						dtadsRefresh: window.dtadsRefresh,
						dtadsPrebid: window.dtadsPrebid,
						dtadsInjector: window.dtadsInjector,
						dtadsExperiences: window.dtadsExperiences,
					});
				}());
			</script>

						<script>
				(function() {
					'use strict';

					var stage = 1;
					var options = {"dtvideos":{"brightcove_player_id_ng":"d4YPBNJKS","content_injected_video_reject_by":"post-categories"},"permutive":{"project_id":"a49795fb-5053-49b1-8c42-32306718829e","api_key":"68c1920c-2250-4d24-87bf-237c1739c034","permutive_available":true},"dt:gl":{"discovery_placements_enabled":"true","in_content:all_list_ids":[],"in_content:list_data":[],"sub_nav:all_list_ids":[],"sub_nav:list_data":[],"discovery:all_list_ids":[1065206,1065207,1065208,1065209,1065210,1065213],"matching_lists":[],"discovery:list_data":[]},"dt:internal-links":{"injection_status":"ineligible-min-link-count"},"dt-stardust":{"editors_recommendations_count":5},"debug":{"content_injected_video_is_eligible":{"post_categories":false},"sql_query_count":9}};
					var allOptions = {};

					if (stage > 0 && window.DTOptions) {
						allOptions = window.DTOptions.getAll();

						Object.keys(options).forEach(function(groupK) {
							if (options[groupK] && typeof options[groupK] === 'object') {
								Object.keys(options[groupK]).forEach(function(k) {
									if (!allOptions[groupK] || typeof allOptions[groupK] !== 'object') {
										allOptions[groupK] = {};
									}

									allOptions[groupK][k] = options[groupK][k];
								});
							}
						});
					} else {
						allOptions = options;
					}

					var getAll = function () {
						return allOptions;
					};

					var get = function (key, group, def) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';
						def = (typeof def !== 'undefined') ? def : null;

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								return allOptions[group][key];
							}
						}

						return def;
					};

					var set = function (key, group, data) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';
						data = data || null;

						if (key) {
							if (typeof allOptions[group] === 'undefined') {
								allOptions[group] = {};
							}

							allOptions[group][key] = data;
						}
					};

					var del = function (key, group) {
						key = key || '';
						group = group || 'qnqb92BhrzmkpqGx';

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								allOptions[group][key] = null;
							}
						}
					};

					window.DTOptions = {
						get: get,
						getAll: getAll,
						set: set,
						del: del,
					};
				}());
			</script>
			<script id="dt-grid-flyer-template" type="text/template">
<div class="b-flyer b-flyer--1-4-1   b-grid__cols1  b-grid__rows4">
	<div class="b-meta  b-flyer__meta b-flyer--1-4-1__meta">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="<%= url %>" class="b-flyer__hot" target="">					<%= title %>				</a>			</h3>

					
		
					<div class="b-meta__text  dt-clamp dt-clamp-3">
				<%= excerpt %>			</div>
		
					<div class="b-meta__labels ">
				<span><%= displayDate %></span> 			</div>
			</div>

			<div class="b-flyer__image b-flyer--1-4-1__image">
							<img src="<%= images.thumbnail %>" alt="">			
			
					</div>
	</div>
</script><script id="dt-product-module-template" type="text/template">
<div class="b-product b-product--0-0 <%= (parentClass) ? parentClass + '__product' : '' %>">
	<% if (labelText) { %>
		<div class="b-product__labels">
			<% if (labelURL) { %>
				<a
					class="b-product__hot"
					href="<%= labelURL %>"
					rel="<%= labelRel %>"
					style="<%= (color) ? 'color: ' + color : '' %>"
					target="<%= labelTarget %>"
				>
			<% } else { %>
				<span style="<%= (color) ? 'color: ' + color : '' %>">
			<% } %>
				<%= labelText %>
			<% if (labelURL) { %>
				</a>
			<% } else { %>
				</span>
			<% } %>
		</div>
	<% } %>

	<div class="b-product__meta b-product--0-0__meta">
		<% if (title) { %>
			<h3 class="b-product__title">
				<% if (url) { %>
					<a
						class="b-product__hot"
						href="<%= url %>"
						rel="<%= rel %>"
						style="<%= (color) ? 'color: inherit' : '' %>"
						target="<%= target %>"
					>
				<% } %>
					<%= title %>
				<% if (url) { %>
					</a>
				<% } %>
			</h3>
		<% } %>

		<% if (text) { %>
			<div class="b-product__text">
				<%= text %>
			</div>
		<% } %>
	</div>

	<% if (buttonText && buttonURL) { %>
		<div class="b-button-wrap b-product__button-wrap b-product--0-0__button-wrap">
			<a
				class="m-aff-button"
				href="<%= buttonURL %>"
				rel="<%= buttonRel %>"
				style="<%= (color) ? 'background: ' + color : '' %>"
				target="<%= buttonTarget %>"
			>
				<%= buttonText %>
			</a>
		</div>
	<% } %>

	<% if (imageURL) { %>
		<div class="b-product__image b-product--0-0__image">
			<img src="<%= imageURL %>" alt="<%= imageAlt %>">
		</div>
	<% } %>
</div>
</script><script>(function() {var el = document.createElement('link');el.href = 'https://cdn6.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.6cab74ee.min.css?ver=';el.id = 'dt-single-foot-style';el.media = 'all';el.rel = 'stylesheet';el.type = 'text/css';document.head.appendChild(el);}());</script><noscript><link href="https://cdn6.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.6cab74ee.min.css?ver=" id="dt-single-foot-style" rel="stylesheet"></noscript><script type='text/javascript' src='https://cdn3.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-foot.badc865d.min.js?ver=5.5.3' id='dt-foot-js' defer></script>

			<script>
				(function() {
					if (window.DTOptions && window.DTData) {
						var value = window.DTOptions.get('content_injected_video', 'dtvideos');
						var segments = ['', ''];

						if (value) {
							segments[0] = 'match';
							segments[1] = window.DTOptions.get('content_injected_video_match_by', 'dtvideos') || 'unknown';
						} else {
							segments[0] = 'reject';
							segments[1] = window.DTOptions.get('content_injected_video_reject_by', 'dtvideos') || 'unknown';
						}

						window.DTData.set('injected_video', segments.join('|'));
					}
				}());
			</script>

				</body>
</html>
