<!DOCTYPE html>
<html lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">

<head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

	

	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB"   data-cbid="63b3b1c3-501e-4857-a443-1c4281f2a970" type="text/javascript" data-blockingmode="auto"></script>					<link rel="preload" href="https://www.themanual.com/wp-content/themes/dt-stardust/assets/fonts/molde-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
									<link rel="preload" href="https://www.themanual.com/wp-content/themes/dt-stardust/assets/fonts/addingtoncf-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
									<link rel="preload" href="https://www.themanual.com/wp-content/themes/dt-stardust/assets/fonts/molde-condensed-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
				
<!-- This site is optimized with the Yoast SEO Premium plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Allegiance Flag Supply Review: The Manual | The Manual</title>
<meta name="description" content="Allegiance&#039;s flags are made with first-run material rather than the more common and cheaper seconds."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.themanual.com/culture/allegiance-flag-supply-feature/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Allegiance Flag Supply Review: The Manual | The Manual" />
<meta property="og:description" content="Allegiance&#039;s flags are made with first-run material rather than the more common and cheaper seconds." />
<meta property="og:url" content="https://www.themanual.com/culture/allegiance-flag-supply-feature/" />
<meta property="og:site_name" content="The Manual" />
<meta property="article:tag" content="feature" />
<meta property="article:tag" content="fourth of july" />
<meta property="article:tag" content="Home" />
<meta property="article:tag" content="tier new" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2021-07-03T12:00:35+00:00" />
<meta property="og:image" content="https://img.themanual.com/image/themanual/feature-allegiance.jpg" />
<meta property="og:image:secure_url" content="https://img.themanual.com/image/themanual/feature-allegiance.jpg" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="867" />
			<meta property="og:image:width" content="1200" />
			<meta property="og:image:height" content="630" />
			<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Allegiance&#039;s flags are made with first-run material rather than the more common and cheaper seconds." />
<meta name="twitter:title" content="Allegiance Flag Supply Review: The Manual | The Manual" />
<meta name="twitter:image" content="https://img.themanual.com/image/themanual/feature-allegiance.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Manual | Feed" href="https://www.themanual.com/feed/" />
					<link rel="preconnect" href="https://img.dtcn.com" />
				<link rel="amphtml" href="https://www.themanual.com/culture/allegiance-flag-supply-feature/?amp"><link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.themanual.com/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.4.1-beta' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://www.themanual.com/wp-content/mu-plugins/search/elasticpress/dist/css/facets-styles.min.css?ver=3.4.1-beta' media='all' />
<style id="dt-single-head-style">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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.themanual.com/wp-content/mu-plugins/jetpack-9.8/css/jetpack.css?ver=9.8.1' media='all' />
<script id="dt-head-script">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</script>
<script src='https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/vendor/vendor.min.js?ver=1625320320' id='dt-vendor-js' defer></script>
<script src='https://www.themanual.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>
<script src='https://www.themanual.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
			<!-- Begin GPT -->
			<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
			<!-- End GPT -->
			<link rel='shortlink' href='https://www.themanual.com/?p=1116360' />
			<script>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</script>
				<script type="application/ld+json">
		[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.themanual.com\/culture\/allegiance-flag-supply-feature\/"},"author":{"@context":"http:\/\/schema.org","@type":"Person","name":"Jon Gugala"},"datePublished":"2021-07-03T05:00:35-0700","headline":"Can a Flag Save American Manufacturing? Allegiance Flag Supply Is Finding Out","image":"https:\/\/img.themanual.com\/image\/themanual\/feature-allegiance.jpg","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"The Manual","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.themanual.com\/wp-content\/themes\/themanual-2018\/assets\/images\/logo-schema.png"}},"url":"https:\/\/www.themanual.com\/culture\/allegiance-flag-supply-feature\/","articleSection":"Culture","keywords":"feature,fourth-of-july,home,tier-new","speakable":{"@context":"http:\/\/schema.org","@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]}}]
	</script><style type='text/css'>img#wpstats{display:none}</style>
					<script>
				(function() {
					'use strict';

					var l10ns = {"ahe084RE8hgWerv8":{"dt:aux-content-module:content_labels":{"insert_btn_label":"Insert Section Break","insert_menu_item_label":"Section break"},"dt-stardust-affiliate":{"buy_now":"Buy Now","price_disclaimer":"*Price may be subject to change","where_to_buy":"Where to Buy","shop":"Shop","buy_for_at":"Buy for $%price at %merchant","buy_from":"$%price from %merchant","buy_at":"Buy at %merchant"},"shortcode-timer":{"Days":"Days","Hours":"Hours","Minutes":"Minutes","Seconds":"Seconds"},"site-head":{"currentArticle":"Now Reading","share":"Share","shopCTA":"Buy Now"}}};

					var get = function get(key, group) {
						key = key || '';
						group = group || 'ahe084RE8hgWerv8';

						if (typeof l10ns[group] !== 'undefined') {
							if (key && typeof l10ns[group][key] !== 'undefined') {
								return l10ns[group][key];
							}
						}

						return null;
					};

					window.DTL10n = {
						get: get,
					};
				}());
			</script>
							<link rel="preconnect" href="//www.googletagmanager.com/" />
						<script type="text/javascript">
				var ajaxurl = 'https://www.themanual.com/wp-content/themes/dt-stardust/ajax-actions.php';
				var ord 	= Math.random()*10000000000000000;
							</script>
						<meta property="fb:app_id" content="803626527068006"/>
			<link rel="icon" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/site-icon.png" />
<link rel="apple-touch-icon" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/site-icon.png" />
<meta name="theme-color" content="#84b586">
			<script>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</script>
						<script>
				window.dataLayer = window.dataLayer || [];
				(function(dtdata, dataLayer) {
					dataLayer.push(dtdata.getAll());
					dtdata.addCallback(function(key, val) {
						if (key) {
							if (typeof key == 'object') {
								dataLayer.push(key);
							} else {
								var obj = {};
								obj[key] = val;
								dataLayer.push(obj);
							}
						}
					});
				}(DTData, dataLayer));
			</script>
			
	<meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width, shrink-to-fit=no">
</head>

<body class="post-template-default single single-post postid-1116360 single-format-standard dt-body dt-single h-single-template"  data-post-id=1116360 data-post-type=post data-primary-category=15602 >
				<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NMGWPR"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i) {w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-5NMGWPR');</script>
			<!-- End Google Tag Manager -->

			
	
			<div class="b-anterior">
			<div class="dtads-slot dtads-slot-atn"></div>
			<div class="dtads-slot dtads-out-of-page"></div>
		</div>
	
	
<header class="b-nav  is-small h-nav-container">
			<a href="https://www.themanual.com" class="b-nav__logo h-nav-logo">
			<svg xmlns="http://www.w3.org/2000/svg" width="143.966" height="37.698" viewBox="0 0 143.966 37.698" alt="The Manual">
  <g id="TheManual_-_logo_-_nav" data-name="TheManual - logo - nav" transform="translate(-447.411 -897.362)">
    <g id="Group_366" data-name="Group 366" transform="translate(496.826 919.882)">
      <path id="Path_847" data-name="Path 847" d="M487.268,915.612h2.777l4.514,7.016,4.515-7.016h2.777V930.45h-2.607V919.809l-4.685,6.995h-.084l-4.643-6.953v10.6h-2.564Z" transform="translate(-487.268 -915.505)" fill="#211c1f" />
      <path id="Path_848" data-name="Path 848" d="M507.61,915.526h2.416l6.529,14.945H513.8l-1.505-3.582h-7.016l-1.526,3.582h-2.671Zm3.731,9.052-2.565-5.936-2.544,5.936Z" transform="translate(-483.956 -915.526)" fill="#211c1f" />
      <path id="Path_849" data-name="Path 849" d="M515.612,915.612h2.416l7.948,10.26v-10.26h2.565V930.45h-2.183l-8.183-10.556V930.45h-2.564Z" transform="translate(-480.471 -915.505)" fill="#211c1f" />
      <path id="Path_850" data-name="Path 850" d="M528.929,924.154v-8.542h2.607v8.436c0,2.756,1.421,4.219,3.752,4.219,2.311,0,3.731-1.377,3.731-4.112v-8.542h2.609v8.415c0,4.431-2.5,6.656-6.381,6.656C531.388,930.683,528.929,928.458,528.929,924.154Z" transform="translate(-477.277 -915.505)" fill="#211c1f" />
      <path id="Path_851" data-name="Path 851" d="M547.134,915.526h2.416l6.529,14.945h-2.755l-1.505-3.582H544.8l-1.526,3.582H540.6Zm3.731,9.052-2.565-5.936-2.543,5.936Z" transform="translate(-474.477 -915.526)" fill="#211c1f" />
      <path id="Path_852" data-name="Path 852" d="M555.136,915.612h2.607v12.464h7.8v2.374H555.136Z" transform="translate(-470.993 -915.505)" fill="#211c1f" />
    </g>
    <g id="Group_370" data-name="Group 370" transform="translate(447.411 897.362)">
      <g id="Group_368" data-name="Group 368">
        <g id="Group_367" data-name="Group 367" transform="translate(9.073 9.07)">
          <path id="Path_853" data-name="Path 853" d="M454.729,904.678h3.679l5.98,9.136,5.981-9.136h3.677V924h-3.454V910.144l-6.2,9.108h-.112l-6.149-9.053V924h-3.4Z" transform="translate(-454.729 -904.678)" fill="#5c8859" />
        </g>
        <path id="Path_854" data-name="Path 854" d="M447.411,897.362v37.463h37.463V897.362Zm34.581,34.581h-31.7v-31.7h31.7Z" transform="translate(-447.411 -897.362)" fill="#5c8859" />
      </g>
      <g id="Group_369" data-name="Group 369" transform="translate(47.285)">
        <path id="Path_855" data-name="Path 855" d="M490.277,899.778H485.55v-2.416h12.061v2.416h-4.726V912.2h-2.607Z" transform="translate(-485.55 -897.362)" fill="#211c1f" />
        <path id="Path_856" data-name="Path 856" d="M497.465,897.362h2.607v6.168h7.081v-6.168h2.607V912.2h-2.607v-6.254h-7.081V912.2h-2.607Z" transform="translate(-482.693 -897.362)" fill="#211c1f" />
        <path id="Path_857" data-name="Path 857" d="M510.458,897.362h11v2.331h-8.395v3.858h7.44V905.9h-7.44v3.964h8.5V912.2H510.458Z" transform="translate(-479.577 -897.362)" fill="#211c1f" />
      </g>
    </g>
  </g>
</svg>
		</a>
	
	
	<button class="b-nav__back h-nav-back-button">
		Back to Menu	</button>

	<ul class="b-nav__items-0 h-nav-items">
		<li class="b-nav__button-item h-nav-parent-item">
			<button class="b-nav__button b-nav__button--search">
				<span class="is-visually-hidden">
					Search				</span>
			</button>

			<div class="b-nav__drawer">
				<form class="b-nav__search" action="https://www.themanual.com" method="get">
					<input type='text' name='s' autoFocus>
					<input type='submit' value="Search">
				</form>
			</div>
		</li>

			<li class="b-nav__item-0" >
	<a href="https://www.themanual.com/fashion/">Men’s Style</a></li>	<li class="b-nav__item-0" >
	<a href="https://www.themanual.com/grooming/">Men’s Grooming</a></li>	<li class="b-nav__item-0" >
	<a href="https://www.themanual.com/food-and-drink/">Food and Drink</a></li>	<li class="b-nav__item-0" >
	<a href="https://www.themanual.com/culture/">Culture</a></li>	<li class="b-nav__item-0" >
	<a href="https://www.themanual.com/fitness/">Fitness</a></li>	<li class="b-nav__item-0" >
	<a href="https://www.themanual.com/outdoors/">Outdoors</a></li>	<li class="b-nav__item-0" >
	<a href="https://www.themanual.com/travel/">Travel</a></li>	<li class="b-nav__item-0" >
	<a href="https://www.themanual.com/auto/">Auto</a></li>	<li class="b-nav__item-0 b-nav__item-0--parent h-nav-parent-item" >
	<button>Who We Are</button>		<ul class="b-nav__items-1">
			<li class="b-nav__item-1" >
	<a href="https://www.themanual.com/about-us/">About Us</a></li>	<li class="b-nav__item-1" >
	<a href="https://www.themanual.com/contact-us/">Contact Us</a></li>	<li class="b-nav__item-1" >
	<a href="https://www.dtadsolutions.com/">Advertise With Us</a></li>	<li class="b-nav__item-1" >
	<a href="https://newsletter.themanual.com/p/6MG4-319/sign-up-for-the-manual-newsletter" target="_blank" rel="nofollow">Newsletter</a></li>	<li class="b-nav__item-1 b-nav__item-1--parent" >
	<a href="https://boards.greenhouse.io/themanual">Work With Us</a>		<ul class="b-nav__items-2">
			<li class="b-nav__item-2" >
	<a href="https://www.digitaltrends.com/">Digital Trends</a></li>	<li class="b-nav__item-2" >
	<a href="https://es.digitaltrends.com/">Digital Trends en Español</a></li></ul></li></ul></li>	</ul>

	<button class="b-nav__button b-nav__button--menu h-nav-menu-button">
		<span class="is-visually-hidden">
			Menu		</span>
	</button>
</header>


<script>
	(function() {
		var a = document.querySelector('.h-nav-container');
		var b = a.querySelector('.h-nav-items');
		var c = a.querySelector('.h-nav-logo');
		var f = function () {
			var space = b.getBoundingClientRect().left - c.getBoundingClientRect().right;

			if (space > 40) {
				a.classList.remove('is-small');
				a.classList.add('is-big');
			} else {
				a.classList.remove('is-big');
				a.classList.add('is-small');
			}

			if (space > 300) {
				a.classList.add('is-huge');
			} else {
				a.classList.remove('is-huge');
			}
		};
		window.addEventListener('resize', f, false);
		f();
		window.dtResizeNav = f;
	}());
</script>

	


<div class="b-page "  data-post-id="1116360" data-post-url="https://www.themanual.com/culture/allegiance-flag-supply-feature/">
	<div class="b-page__inner">
		<div class="b-single b-page__single">
							<header class="b-headline b-single__headline" id="dt-post-title">
					<div class="b-headline__crumbs ">
						<ol><li><a href="https://www.themanual.com/culture/"><span>Culture</span></a></li></ol>					</div>

					<div class="b-headline__note">The Manual may earn a commission when you buy through links on our site.</div>
					<h1 class="b-headline__title " itemprop="headline">
						Can a Flag Save American Manufacturing? Allegiance Flag Supply Is Finding Out					</h1>

					
					<div class="b-headline__meta ">
						
<cite class="b-byline b-headline__byline ">
			<span class="b-byline__authors ">
			By
							<a
					class="author url fn "
					href="https://www.themanual.com/users/jgugala/"
					rel="author"
				>
					Jon Gugala				</a>
									</span>
	
	<time
		class="b-byline__time  date dtreviewed"
		datetime="2021-07-03T05:00:35-07:00"
	>
		July 3, 2021 5:00AM	</time>
</cite>

						

	<div class="b-social b-social--rhythm  b-headline__social">
		<button
			class="b-social__button b-social__button--outbound h-share-it "
			data-template-id="dt-share-60e06b80a0832"
			title="More sharing options"
		>
	</div>


<script id="dt-share-60e06b80a0832" type="text/template">
	<div class="b-modal">
		<div class="b-modal__inner b-modal__content">
			<div class="b-modal__title">
				Share			</div>

			<div class="b-social b-social--bleed b-modal__social">
				
									<button
						class="b-social__button b-social__button--twitter h-share-it"
						data-key="twitter"
						title="Tweet this"
					>
				
				<button
					class="b-social__button b-social__button--linkedin h-share-it"
					data-key="linkedin"
					title="Share on LinkedIn"
				>

				<button
					class="b-social__button b-social__button--pinterest h-share-it"
					data-key="pinterest"
					title="Share on Pinterest"
				>

				<button
					class="b-social__button b-social__button--flipboard h-share-it"
					data-key="flipboard"
					title="Share on Flipboard"
				>

				<button
					class="b-social__button b-social__button--mail h-share-it"
					data-key="email"
					title="Email this"
				>
			</div>

			<button class="b-modal__close h-close">
				<span class="is-visually-hidden">
					Close				</span>
			</button>
		</div>
	</div>
</script>

					</div>
				</header>
			
			
			<article
				class="b-content b-single__content h-article-content "
				id="dt-post-content"
				itemid="post-content"
				itemprop="articleBody"
			>
				<figure class="aligncenter"><img src="https://img.themanual.com/image/themanual/feature-allegiance-800x800.jpg" data-dt-lazy-src="https://img.themanual.com/image/themanual/feature-allegiance-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1117284 dt-lazy-no" alt srcset="https://img.themanual.com/image/themanual/feature-allegiance-414x0.jpg 414w, https://img.themanual.com/image/themanual/feature-allegiance-800x800.jpg" sizes="(max-width: 625px) 414px" style="aspect-ratio: 1.4994232987313"></figure>
<p>Every day, <span data-placement="deeplink" data-deeplink="1" class="dtcc-deeplink" data-cloudcity="1" data-align="" data-type="deeplink-textlink" data-merchant="60da4d397e7ebd0019f866dc" data-url="https://www.showallegiance.com/" data-title="Allegiance Flag Supply" data-cta="Allegiance Flag Supply" >Allegiance Flag Supply</span> is born anew in Vidalia, Ga., though company founders Katie and Wes Lyon and Max Berry might beg to differ. And they would have a point, as they began their company in <a href="https://www.themanual.com/travel/charleston-travel-guide/">Charleston</a>, S.C., where they themselves went to school and conceived the idea of a premium, Made-in-America, United States flag. They still live in Charleston, where they headquarter their burgeoning business. But Vidalia is where the flags are born.</p>
<p>Known for its namesake sweet onions, Vidalia today is an agricultural town, an industry that has been a part of its fabric for centuries. But for a brief period, it wasn&#8217;t a one-trick pony. Back in the 70s, 80s, and 90s, apparel manufacturing was booming. The <a href="https://www.oxford.co" target="_blank" rel="noopener">Oxford</a> company had its factory there, churning out shirts for department stores like JCPenney and Macy&#8217;s, and a women’s lingerie business was spinning out silky undergarments. To support these giants, smaller businesses grew in symbiotic relationship, supplying the bits and bobs they needed, while niche operations like a children’s dance costume company grew in their shade. A generation of newly skilled workers, crowding into the workforce for the first time following World War II, was in its prime, and Vidalia was just one of many towns across the South where the industry flourished.</p>
<p class="p1"><span class="s1"><h3>Related Guides</h3>
<ul class="ul1">
<li class="li2"><a href="https://www.themanual.com/uncategorized/aint-that-american-7-great-home-decor-brands-based-in-the-u-s-a/">American Home Decor Brands</a></li>
<li class="li2"><a href="https://www.themanual.com/fashion/best-american-made-boot-brands/">American-Made Boot Brands</a></li>
<li><a href="https://www.themanual.com/culture/4th-of-july-fun-facts/">Fun Facts About July 4</a></li>
</ul>
</span></p>
<p>But after the boom came the bust. The North American Free Trade Agreement, a 1994 deal which created financial incentives for the manufacturing of clothing outside of the States, may have hastened the end, but there were other factors that predated it. Jerry Yates, a 65-year-old Vidalia resident and 42-year veteran of the apparel manufacturing industry, including with Oxford, says that one of the biggest was its skilled labor force getting too old. These same men and women who rushed into the factories were, in the &#8217;70s, &#8217;80s, and &#8217;90s, exiting them at the same rate, retiring to pensions and grandkids. For the next generation, &#8220;The garment job is not the job of choice,&#8221; Yates says. Furthermore, the average American consumer was obsessed with low prices, which could only be achieved by lowering labor costs outside of the U.S. &#8220;The customer drove it as much as legislation,&#8221; he adds.</p>
<figure id="attachment_1117289" aria-describedby="caption-attachment-1117289" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.themanual.com/image/themanual/0-allegiance-800x800.jpg" onerror="dti_load_error(this)" class="size-large wp-image-1117289 dt-lazy-load dt-lazy-pending" alt style="aspect-ratio: 1.5"><figcaption id="caption-attachment-1117289" class="wp-caption-text"><span class="text">Allegiance Flag Supply Founders (from left) Max Berry, Katie Lyon, and Wes Lyon.</span></figcaption></figure>
<p>And so, year after year, Vidalia&#8217;s apparel industry bled out, drop by drop, person by person, job by job. In the town&#8217;s heyday, there were five Oxford factories in and adjoining its surrounding Toombs County. The last was sold in 2003, and with it, the few of its remaining skilled workforce were out of work. At the 2019 census, there were a thousand fewer residents than in 1990.</p>
<p>Fast-forward to five years ago. The Lyons had hung an American flag on the front of their Charleston house, and just like many Americans, they bought it from some big-box store, a Lowe’s or Home Depot, or maybe through Amazon. It was cheap, but then again, all American flags were cheap. Well, that old maxim of getting what you pay for was proven true, and after a few months, their affordable flag was unraveling before their eyes. “After a few short months in flight, we were replacing it again,” Wes, 33, tells The Manual.</p>
<p>So he and Katie, 32, began to look for a better option. They quickly noticed a few things: First, there was no such thing as a premium American flag. In fact, you couldn’t even buy one from the companies who made them, as they only dealt in bulk, selling to warehouse-sized home and garden stores. And the other thing, without putting too fine a nationalist point on it, was that every American flag they found was made in China, the result of those same bad trade deals and shifting labor markets that tanked American manufacturing decades before.</p>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.themanual.com/image/themanual/2-allegiance-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1117290 dt-lazy-load dt-lazy-pending" alt style="aspect-ratio: 1.4992503748126"></figure>
<p>“It was crazy to us,&#8221; Wes says. &#8220;Obviously the American flag should be made here.&#8221;</p>
<p>Obviously. And so he and Katie dove head-first into the world of American textile manufacturing.</p>
<p>Their first step was to recruit Berry, a self-described “nerdy numbers guy” whom Wes had met during their time in business school at the College of Charleston almost a decade earlier. Berry, 33, remembers those early days well: “We didn’t know what we didn’t know,” he says. The three scoured the U.S. for American-made fabrics and and factories that could craft high-quality textiles domestically. And that’s how a depressed manufacturing town famous for its onions and three Millennials in South Carolina partnered to build a better American flag.</p>
<p>Wes requests that we not use the name of the factory that makes their flags. But anyone with 15 minutes and a desire to chat with the receptionist at the Vidalia Convention &amp; Visitors Bureau can track it down. And that’s the point: Vidalia, with its surplus of seamstresses, dearth of sewing jobs, and the required manufacturing apparatus in place, was waiting for someone to track it down and put its well-oiled gears into motion.</p>
<p>After countless iterations, Wes, Katie, and Berry settled on 200-denier American-made nylon sprayed with a UV-protecting coating, a durable and mold-proof polypropylene header on its left. Allegiance&#8217;s flags are made with first-run material rather than the more common and cheaper seconds (think filet mignon versus a hot dog). But the biggest difference was in the assembly itself. In the Vidalia factory, they implemented double-needle lock stitching, a time-consuming, by-hand method that ensures the intertwined threads hold even if an individual stitch breaks. The right side, where machine-made flags commonly split along the stripes, was reinforced with bar-tacking at every stress point. There are more economical methods of manufacturing that can be fully automated, with reams of flags spit out at the press of a button. But to make a better flag, it takes hands, and those hands were supplied by Vidalia labor.</p>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.themanual.com/image/themanual/3-allegiance-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1117291 dt-lazy-load dt-lazy-pending" alt style="aspect-ratio: 1.5"></figure>
<p>So how long does an Allegiance Flag Supply flag last? Well, your mileage may vary. Wes laughs, remembering a customer who asked if his flag could withstand being bolted to a truck and trailed down the highway. “It’s like, no, that’s hurricane-force winds for a very long time,&#8221; he says. &#8220;It’s still a piece of fabric.” Even when stationary, house-mounted flags can experience dramatically different conditions within the same town, let alone city and state. “But what we can definitely say is this is the highest quality American flag available,” Katie says. “Ours will last longer.” The couple&#8217;s own Allegiance Flag Supply flag, which hangs outside of the home they bought almost three years ago, looks as good as the day it was raised.</p>
<p>Like all start-ups with a genius idea, Allegiance’s seems obvious in hindsight. “There were these archaic bigger brands that had run this kind of textile manufacturing for decades, and it’s gone stale,” Katie says. “Everyone got very comfortable with the offerings, and just like anything from toothbrushes to better flip-flops, every industry has been disrupted.”</p>
<p>But like all disrupters, Allegiance became an overnight success only after years of grinding. Wes previously worked in higher education tech sales, and Katie sold kitchen supplies on Amazon. Berry, crunching the numbers in hotel finance, didn&#8217;t bring much more product-related knowledge, and even with the trio&#8217;s brilliant idea and superior product, it was slow going when they launched the company in 2018. All kept their day jobs, hustling on nights and weekends, until March of 2020, during those first few weeks of country-wide lockdowns. In those early pandemic days, the annual flag-buying season began while consumers moved more online than ever before, fueling an e-commerce boom. Americans suddenly felt national unity, a “We’re all in this together” ethos, as well as a drive to support small businesses, who were suffering the most. “The stars were aligned,” Katie says. “If it’s not now, then it’s going to be never. Let’s go full steam.</p>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.themanual.com/image/themanual/4-allegiance-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1117292 dt-lazy-load dt-lazy-pending" alt style="aspect-ratio: 1.5"></figure>
<p>“That’s what we did,&#8221; she says, &#8220;and it’s paying dividends.”</p>
<p>The biggest problems the young company faces are the same the Vidalia faced decades ago. The factory&#8217;s 30 seamstresses are running at capacity, and labor, once in surplus and languishing, is now running dry. “[Sewing] is a dying art,” Berry says. “They learned it from their parents and their grandparents, passed down for generations. It seems like the younger generations just aren’t interested in it.&#8221;</p>
<p>Sometimes the three muse about other companies in other spaces. A thousand more razor blades? Just call your supplier in China, and they’re on a container ship the next day, steaming toward the States. Flag-making woes aside, even its secondary products can hit snags, and the recent lumber shortage made sourcing its Vermont white ash flagpoles a challenge. “We have so many obstacles to deliver the products that go out our door every single day,” Katie says.</p>
<p>Still, the demand is such that there’s much to be optimistic about. “There’s so much opportunity, and it really depends on what avenue we’re going to take next,” she continues. “I don’t think it’s so much are we gonna pivot and make new products, it’s what we’re going to do first.”</p>
<p>The American flag is a symbol, with all the charge and change that can come with it. In less than nine minutes, during the murder of George Floyd in Minnesota in May of 2020, a conversation was sparked around the lasting impact of slavery in the United States, and the flag was caught in the crossfire. A contentious presidential election a few months later only saw opposing political sides entrench themselves further, and a New York Times editorial board member <a href="https://nypost.com/2021/06/09/ny-times-defends-mara-grays-american-flag-comments/" target="_blank" rel="noopener">said she was disturbed</a> seeing so many American flags flying in Long Island over Memorial Day weekend. America in 2021 feels portentous, like it could go in any direction. The definition of the Stars and Bars seems to shift in the wind. And yet Katie, Wes, and Berry of Allegiance Flag Supply are more optimistic than ever.</p>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.themanual.com/image/themanual/6-allegiance-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1117293 dt-lazy-load dt-lazy-pending" alt style="aspect-ratio: 1.5"></figure>
<p>&#8220;Even though, like every country, we all go through hardships, the flag is really something we look at as a unifier,” Katie says. Wes seconds this: “Certainly, we watch the news, and we know about the divisiveness across the country. But for whatever reasons we’re hearing from people on both sides of the aisle that what we’re doing is a unifier.”</p>
<p>From his home in Vidalia, Yates continues working in the apparel manufacturing industry, albeit primarily with factories the Dominican Republic. There&#8217;s a small value in American-made clothing, he says, but in his estimation, consumer demand is not enough to shift jobs back to the States. In 1990, 70% of U.S. clothing was made outside of the country. Today, it&#8217;s 98%.</p>
<p>But even for such a grizzled veteran, he&#8217;s awed by the work that Wes, Katie, and Berry are doing with Allegiance Flag Supply. It goes beyond pragmatism and economic realities. “There is something about seeing an American flag that is made in the U.S.A. It&#8217;s right,&#8221; he says. &#8220;I think I understand the way this whole business works, but I’d be willing to pay a greater [price], knowing that it was made in USA.</p>
<p>Then, he seems to shrug, more than four decades of experience in his shoulders. &#8220;But that’s just me.”</p>
<p style="text-align: center"><span data-placement="deeplink" data-deeplink="1" class="dtcc-deeplink" data-cloudcity="1" data-align="" data-type="deeplink-button" data-merchant="60da4d397e7ebd0019f866dc" data-url="https://www.showallegiance.com/" data-title="" data-cta="Shop Now" ></span></p>

	<h4 class='h-editors-recs-title'>
		Editors&#039; Recommendations	</h4>

	<ul class="h-editors-recs">
					<li>
				<a href="https://www.themanual.com/culture/10-best-christian-bale-movies/">
					The 10 Best Christian Bale Performances, Ranked				</a>
			</li>
					<li>
				<a href="https://www.themanual.com/food-and-drink/going-vegan-environmental-impact/">
					Going Vegan Might Be the Single Best Thing You Can Do to Help Save the Planet				</a>
			</li>
			</ul>

								<span id="publisher-md" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<span itemprop="url" itemtype="https://schema.org/Url" content="https://www.themanual.com">
					<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://cdn.dtcn.com/dt/tm_full_logo_black%4060x60.png">
						<meta itemprop="width" content="0">
						<meta itemprop="height" content="0">
					</span>

					<meta itemprop="name" content="The Manual">
				</span>

				<span itemprop='image' itemscope itemtype='https://schema.org/ImageObject'>
					<meta itemprop='url' content='https://img.themanual.com/image/themanual/feature-allegiance.jpg'>
				</span>
						</article>

			
			
<div class="b-grid b-single__grid">
<div class="b-flyer b-flyer--2-6  b-grid__flyer  b-grid__cols2  b-grid__rows6">
	<div class="b-meta  b-flyer__meta b-flyer--2-6__meta">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/reader-survey-giveaway/" class="b-flyer__hot" target="_blank">
				
					We&#039;d love your feedback! Fill out our survey for a chance to win
									</a>
							</h3>

					
		
		
			</div>

			<div class="b-flyer__image b-flyer--2-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.themanual.com/image/themanual/the-manual-reader-survey-feature-625x276-c.png" class=" wp-image-1117177 dt-lazy-load dt-lazy-pending" alt="Reader Survey Feature" skip_size_classes="1" style="aspect-ratio: 1.7543859649123">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/culture/how-to-watch-incredibles-2-online/" class="b-brief__hot" target="">Watch Incredibles 2 Online: Stream the Blockbuster Movie Now</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.themanual.com/image/themanual/watch-incredibles-2-300x276-c.jpg" class=" wp-image-1118477 dt-lazy-load dt-lazy-pending" alt="how to watch incredibles 2 online" skip_size_classes="1" style="aspect-ratio: 1.7777777777778">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/culture/best-travel-shows-to-watch/" class="b-brief__hot" target="">The 10 Best Travel Shows To Stream Right Now</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.themanual.com/image/themanual/ruins-300x276-c.jpg" class=" wp-image-1072907 dt-lazy-load dt-lazy-pending" alt="best travel shows to watch ruins" skip_size_classes="1" style="aspect-ratio: 1.4996817313813">			
			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/culture/watch-switzerland-vs-spain-live-stream-euro-2020/" class="b-snippet__hot" target="">Switzerland vs. Spain Live Stream: Watch the Euro 2020 Match Now</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.themanual.com/image/themanual/spain-vs-switzerland-euro-2020-120x120-c.jpg" class=" wp-image-1118334 dt-lazy-load dt-lazy-pending" alt="watch switzerland vs spain live stream euro 2020" skip_size_classes="1" style="aspect-ratio: 1.7777777777778">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/culture/disney-plus-free-trial/" class="b-snippet__hot" target="">Is There a Disney+ Free Trial? What You Need to Know</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.themanual.com/image/themanual/disney-plus-free-trial-120x120-c.jpg" class=" wp-image-1080104 dt-lazy-load dt-lazy-pending" alt="disney plus free trial" skip_size_classes="1" style="aspect-ratio: 1.7509124087591">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/culture/how-to-watch-the-tomorrow-war-online/" class="b-snippet__hot" target="">Watch The Tomorrow War: Stream the New Movie TODAY</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.themanual.com/image/themanual/watch-the-tomorrow-war-online-120x120-c.jpg" class=" wp-image-1118210 dt-lazy-load dt-lazy-pending" alt="how to watch the tomorrow war online" skip_size_classes="1" style="aspect-ratio: 1.6023007395234">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/culture/best-action-movies-on-netflix/" class="b-brief__hot" target="">The 25 Best Action Movies on Netflix In 2021</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.themanual.com/image/themanual/trainingday-300x276-c.jpg" class=" wp-image-1081094 dt-lazy-load dt-lazy-pending" alt skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/culture/best-cheap-saatva-mattress-deals/" class="b-brief__hot" target="">Best Cheap Saatva Mattress Deals for July 2021</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.themanual.com/image/themanual/saatva-mattresses-300x276-c.jpg" class=" wp-image-1079899 dt-lazy-load dt-lazy-pending" alt="Saatva Mattresses" skip_size_classes="1" style="aspect-ratio: 1.501">			
			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/culture/best-cheap-queen-mattress-deals/" class="b-snippet__hot" target="">Best Cheap Queen Mattress Sales and Deals for July 2021</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.themanual.com/image/themanual/airweave-mattress-downsides-120x120-c.png" class=" wp-image-1075673 dt-lazy-load dt-lazy-pending" alt="airweave mattress topper review downsides" skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/culture/best-tempur-pedic-mattress-sales-deals/" class="b-snippet__hot" target="">Best Cheap Tempur-Pedic Mattress Sales and Deals for July 2021</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.themanual.com/image/themanual/tempur-breeze-120x120-c.jpg" class=" wp-image-1077117 dt-lazy-load dt-lazy-pending" alt="https://assets-www.tempurpedic.com/media/original_images/luxebreeze-soft-pdp_1.jpg" skip_size_classes="1" style="aspect-ratio: 1.6500553709856">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/culture/best-nerf-gun-deals/" class="b-snippet__hot" target="">Best Cheap Nerf Gun Deals and Sales for July 2021</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.themanual.com/image/themanual/rival-nemesis-nerf-gun-featured-image-120x120-c.jpg" class=" wp-image-989494 dt-lazy-load dt-lazy-pending" alt skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/culture/best-mattress-sales-deals/" class="b-brief__hot" target="">Best Cheap Mattress Sales and Deals for July 2021</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.themanual.com/image/themanual/layla-hybrid-mattress-300x276-c.jpg" class=" wp-image-1076654 dt-lazy-load dt-lazy-pending" alt="Layla Hybrid Mattress" skip_size_classes="1" style="aspect-ratio: 1.4461538461538">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/culture/best-online-flower-delivery-services/" class="b-brief__hot" target="">Best Online Flower Delivery Services for July 2021</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://img.themanual.com/image/themanual/1-800-flowers-valentines-day-2021-300x276-c.jpg" class=" wp-image-1072501 dt-lazy-load dt-lazy-pending" alt="best online flower delivery services 1 800 flowers valentines day 2021" skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>
</div>

							<aside class="b-sidebar b-single__sidebar h-sidebar"></aside>
					</div>
	</div>
</div>



		<footer class="b-foot">
			<div class="b-foot__inner">
				<div class="b-foot__logo">
											<a href="https://www.themanual.com">
							<svg xmlns="http://www.w3.org/2000/svg" width="143.966" height="37.698" viewBox="0 0 143.966 37.698" alt="The Manual">
  <g id="TheManual_-_logo_-_nav" data-name="TheManual - logo - nav" transform="translate(-447.411 -897.362)">
    <g id="Group_366" data-name="Group 366" transform="translate(496.826 919.882)">
      <path id="Path_847" data-name="Path 847" d="M487.268,915.612h2.777l4.514,7.016,4.515-7.016h2.777V930.45h-2.607V919.809l-4.685,6.995h-.084l-4.643-6.953v10.6h-2.564Z" transform="translate(-487.268 -915.505)" fill="#211c1f" />
      <path id="Path_848" data-name="Path 848" d="M507.61,915.526h2.416l6.529,14.945H513.8l-1.505-3.582h-7.016l-1.526,3.582h-2.671Zm3.731,9.052-2.565-5.936-2.544,5.936Z" transform="translate(-483.956 -915.526)" fill="#211c1f" />
      <path id="Path_849" data-name="Path 849" d="M515.612,915.612h2.416l7.948,10.26v-10.26h2.565V930.45h-2.183l-8.183-10.556V930.45h-2.564Z" transform="translate(-480.471 -915.505)" fill="#211c1f" />
      <path id="Path_850" data-name="Path 850" d="M528.929,924.154v-8.542h2.607v8.436c0,2.756,1.421,4.219,3.752,4.219,2.311,0,3.731-1.377,3.731-4.112v-8.542h2.609v8.415c0,4.431-2.5,6.656-6.381,6.656C531.388,930.683,528.929,928.458,528.929,924.154Z" transform="translate(-477.277 -915.505)" fill="#211c1f" />
      <path id="Path_851" data-name="Path 851" d="M547.134,915.526h2.416l6.529,14.945h-2.755l-1.505-3.582H544.8l-1.526,3.582H540.6Zm3.731,9.052-2.565-5.936-2.543,5.936Z" transform="translate(-474.477 -915.526)" fill="#211c1f" />
      <path id="Path_852" data-name="Path 852" d="M555.136,915.612h2.607v12.464h7.8v2.374H555.136Z" transform="translate(-470.993 -915.505)" fill="#211c1f" />
    </g>
    <g id="Group_370" data-name="Group 370" transform="translate(447.411 897.362)">
      <g id="Group_368" data-name="Group 368">
        <g id="Group_367" data-name="Group 367" transform="translate(9.073 9.07)">
          <path id="Path_853" data-name="Path 853" d="M454.729,904.678h3.679l5.98,9.136,5.981-9.136h3.677V924h-3.454V910.144l-6.2,9.108h-.112l-6.149-9.053V924h-3.4Z" transform="translate(-454.729 -904.678)" fill="#5c8859" />
        </g>
        <path id="Path_854" data-name="Path 854" d="M447.411,897.362v37.463h37.463V897.362Zm34.581,34.581h-31.7v-31.7h31.7Z" transform="translate(-447.411 -897.362)" fill="#5c8859" />
      </g>
      <g id="Group_369" data-name="Group 369" transform="translate(47.285)">
        <path id="Path_855" data-name="Path 855" d="M490.277,899.778H485.55v-2.416h12.061v2.416h-4.726V912.2h-2.607Z" transform="translate(-485.55 -897.362)" fill="#211c1f" />
        <path id="Path_856" data-name="Path 856" d="M497.465,897.362h2.607v6.168h7.081v-6.168h2.607V912.2h-2.607v-6.254h-7.081V912.2h-2.607Z" transform="translate(-482.693 -897.362)" fill="#211c1f" />
        <path id="Path_857" data-name="Path 857" d="M510.458,897.362h11v2.331h-8.395v3.858h7.44V905.9h-7.44v3.964h8.5V912.2H510.458Z" transform="translate(-479.577 -897.362)" fill="#211c1f" />
      </g>
    </g>
  </g>
</svg>
						</a>
									</div>

				<div class="b-foot__blurb">
											<p>The Manual is simple — we show men how to live a life that is more engaged. As our name implies, we offer a suite of expert guides on a wide range of topics, including fashion, food, drink, travel, and grooming. We don’t boss you around; we’re simply here to bring authenticity and understanding to all that enriches our lives as men on a daily basis. The Manual may earn a commission when you buy through links on our site.</p>
					<p>Copyright &copy;2021 Designtechnica Corporation. All rights reserved.</p>

									</div>

				<ul id="menu-social-ux-update" class="b-foot__social"><li id="menu-item-1015541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015541"><span>Connect</span>
<ul class="sub-menu">
	<li id="menu-item-1015543" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1015543"><a target="_blank" rel="noopener" href="https://www.facebook.com/themanualguide">Facebook</a></li>
	<li id="menu-item-1015544" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1015544"><a target="_blank" rel="noopener" href="https://instagram.com/themanualguide">Instagram</a></li>
	<li id="menu-item-1015545" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1015545"><a target="_blank" rel="noopener" href="https://twitter.com/themanualguide">Twitter</a></li>
	<li id="menu-item-1015546" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1015546"><a target="_blank" rel="noopener" href="https://www.youtube.com/subscription_center?add_user=themanualguide">YouTube</a></li>
	<li id="menu-item-1015550" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-1015550"><a target="_blank" rel="noopener" href="https://www.themanual.com/rss-home/">RSS</a></li>
	<li id="menu-item-1015549" class="pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-1015549"><a target="_blank" rel="noopener" href="https://www.pinterest.com/themanualguide/">Pinterest</a></li>
</ul>
</li>
</ul>
				<ul id="menu-footer" class="b-foot__menu"><li id="menu-item-1015518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015518"><span>How-Tos</span>
<ul class="sub-menu">
	<li id="menu-item-1015519" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015519"><a href="https://www.themanual.com/culture/how-to-smoke-a-cigar-properly/">How to Smoke a Cigar</a></li>
	<li id="menu-item-1015520" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015520"><a href="https://www.themanual.com/food-and-drink/how-to-drink-whiskey/">How to Drink Whiskey</a></li>
	<li id="menu-item-1015523" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015523"><a href="https://www.themanual.com/grooming/how-to-shape-a-beard/">How to Shape a Beard</a></li>
	<li id="menu-item-1025455" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025455"><a href="https://www.themanual.com/food-and-drink/how-to-cook-ribs-in-the-oven/">How to Cook Ribs in the Oven</a></li>
	<li id="menu-item-1015521" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015521"><a href="https://www.themanual.com/fashion/unspoken-suit-rules-need-know/">How to Wear a Suit</a></li>
	<li id="menu-item-1073759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073759"><a href="https://www.themanual.com/fashion/how-to-clean-sneakers/">How to Clean Sneakers</a></li>
	<li id="menu-item-1025460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025460"><a href="https://www.themanual.com/food-and-drink/how-to-drink-absinthe/">How to Drink Absinthe</a></li>
</ul>
</li>
<li id="menu-item-1025437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1025437"><span>Must-Reads</span>
<ul class="sub-menu">
	<li id="menu-item-1035352" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1035352"><a href="https://www.themanual.com/culture/best-netflix-movies/">Best Netflix Movies</a></li>
	<li id="menu-item-1073758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1073758"><a href="https://www.themanual.com/food-and-drink/easy-cocktail-recipes/">Easy Cocktail Recipes</a></li>
	<li id="menu-item-1073757" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1073757"><a href="https://www.themanual.com/fashion/best-clothing-brands-for-men/">Best Clothing Brands</a></li>
	<li id="menu-item-1015531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015531"><a href="https://www.themanual.com/culture/the-best-podcasts-to-listen-to/">Best Podcasts</a></li>
	<li id="menu-item-1035646" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1035646"><a href="https://www.themanual.com/culture/things-every-man-should-own/">Things Every Man Should Own</a></li>
	<li id="menu-item-1025453" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025453"><a href="https://www.themanual.com/?p=999003">Best Grooming Products</a></li>
	<li id="menu-item-1026530" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1026530"><a href="https://www.themanual.com/culture/brands-with-lifetime-warranties/">Brands with Lifetime Warranties</a></li>
</ul>
</li>
<li id="menu-item-1030315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1030315"><span>Who We Are</span>
<ul class="sub-menu">
	<li id="menu-item-1030316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030316"><a href="https://www.themanual.com/about-us/">About Us</a></li>
	<li id="menu-item-1030318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030318"><a href="https://www.themanual.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-1043615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1043615"><a href="https://www.dtadsolutions.com/">Advertise With Us</a></li>
	<li id="menu-item-1030319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030319"><a href="https://boards.greenhouse.io/themanual">Work With Us</a></li>
	<li id="menu-item-1102013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1102013"><a href="https://www.dtmg.co/privacy-policy">Privacy Policy</a></li>
	<li id="menu-item-1035133" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1035133"><a href="https://www.themanual.com/terms-conditions/">Terms &#038; Conditions</a></li>
	<li id="menu-item-1035131" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1035131"><a href="https://www.themanual.com/do-not-sell-my-info/">Do Not Sell My Info</a></li>
	<li id="menu-item-1073756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1073756"><a href="https://www.themanual.com/sponsored/">Sponsored Content</a></li>
</ul>
</li>
</ul>			</div>
		</footer>

		
			<script>
				(function() {
					window.dtadsExperiences = {"desktop":[1000,768],"tablet":[640,480],"mobile":[0,0]};
					window.dtadsKeyvals = {"tags":["feature","fourth-of-july","home","tier-new"],"cat":["culture"],"post_type":"post","article_type":"feature","supports":["skin"],"aid":"1116360","iab_categories":["Style & Fashion","Business and Finance"]};
					window.dtadsSlotTypes = {"atn":{"class":"dtads-slot-atn","sizes":[[[1000,768],[[2560,270],[970,250],[728,90],["fluid"]]],[[640,480],[[728,90],[728,230],["fluid"]]]],"keyvals":{"loc":"atn"}},"hub":{"class":"dtads-slot-hub","sizes":[[[1000,768],[[2560,290],[970,250],[728,90],["fluid"]]],[[640,480],[[728,90]]]],"keyvals":{"loc":"hub"},"refreshLocked":true},"mobile-hub":{"class":"dtads-slot-mobile-hub","sizes":[[[0,0],[[320,250],[300,250],["fluid"]]]],"keyvals":{"loc":"mobile-hub"}},"out-of-page":{"class":"dtads-out-of-page","refreshLocked":true,"keyvals":{"loc":"out-of-page"}},"leaderboard":{"class":"dtads-slot-leaderboard","sizes":[[[1000,768],[[728,90],[950,250],[970,66],[970,90],[970,250],[970,200],[940,230],["fluid"]]],[[640,480],[[728,90],["fluid"]]],[[0,0],[[320,50],[320,100],["fluid"]]]],"keyvals":{"loc":"leaderboard"}},"mpu":{"class":"dtads-slot-mpu","sizes":[[[0,0],[[300,250],["fluid"]]]],"keyvals":{"loc":"mpu"}},"mpu-sticky":{"class":"dtads-slot-mpu-sticky","sizes":[[[0,0],[[300,250],["fluid"]]]],"keyvals":{"loc":"mpu-sticky"}},"halfpage":{"class":"dtads-slot-half","sizes":[[[640,480],[[300,250],[300,600],["fluid"]]]],"keyvals":{"loc":"halfpage"}},"topic-small":{"class":"dtads-slot-topic-small","sizes":[[[0,0],["fluid"]]],"keyvals":{"loc":"topic-small"}},"topic-large":{"class":"dtads-slot-topic-large","sizes":[[[0,0],["fluid"]]],"keyvals":{"loc":"topic-large"}}};
					window.dtadsPrebid = {"desktop":{"enabled":1,"timeout":2000},"tablet":{"enabled":1,"timeout":2000},"mobile":{"enabled":1,"timeout":2000},"apstagId":3045,"nobidId":"21867636403"};
					window.dtadsAdRecovery = {"id":"v2dwwmbUyM4ErhXZTqfIgI-fTjoY9jzoyged-83alvaRNIvLKjLMU9_w"};

					window.dtadsLazy = {"desktop":{"enabled":1,"threshold":650},"tablet":{"enabled":1,"threshold":450},"mobile":{"enabled":1,"threshold":250}};
					window.dtadsRefresh = {
						interval: 30 * 1000,
						timeout: 400 * 1000,
						lock: 14 * 1000,
					};

					console.log('DTAds Config', {
						dtadsKeyvals: window.dtadsKeyvals,
						dtadsSlotTypes: window.dtadsSlotTypes,
						dtadsLazy: window.dtadsLazy,
						dtadsRefresh: window.dtadsRefresh,
						dtadsPrebid: window.dtadsPrebid,
						dtadsExperiences: window.dtadsExperiences,
					});
				}());
			</script>

						<script>
				(function() {
					'use strict';

					var stage = decodeURIComponent(1);
					var options = JSON.parse(decodeURIComponent('%7B%22permutive%22%3A%7B%22project_id%22%3A%22a49795fb-5053-49b1-8c42-32306718829e%22%2C%22api_key%22%3A%2268c1920c-2250-4d24-87bf-237c1739c034%22%2C%22permutive_available%22%3Atrue%7D%2C%22dt%3Ainternal-links%22%3A%7B%22injection_status%22%3A%22ineligible-post-age%22%7D%2C%22dt-stardust%22%3A%7B%22editors_recommendations_count%22%3A2%7D%2C%22aem%22%3A%7B%22initial_deals%22%3A%5B%5D%7D%7D'));
					var allOptions = {};

					if (stage > 0 && window.DTOptions) {
						allOptions = window.DTOptions.getAll();

						Object.keys(options).forEach(function(groupK) {
							if (options[groupK] && typeof options[groupK] === 'object') {
								Object.keys(options[groupK]).forEach(function(k) {
									if (!allOptions[groupK] || typeof allOptions[groupK] !== 'object') {
										allOptions[groupK] = {};
									}

									allOptions[groupK][k] = options[groupK][k];
								});
							}
						});
					} else {
						allOptions = options;
					}

					var getAll = function () {
						return allOptions;
					};

					var get = function (key, group, def) {
						key = key || '';
						group = group || decodeURIComponent('qnqb92BhrzmkpqGx');
						def = (typeof def !== 'undefined') ? def : null;

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								return allOptions[group][key];
							}
						}

						return def;
					};

					var set = function (key, group, data) {
						key = key || '';
						group = group || decodeURIComponent('qnqb92BhrzmkpqGx');
						data = data || null;

						if (key) {
							if (typeof allOptions[group] === 'undefined') {
								allOptions[group] = {};
							}

							allOptions[group][key] = data;
						}
					};

					var del = function (key, group) {
						key = key || '';
						group = group || decodeURIComponent('qnqb92BhrzmkpqGx');

						if (typeof allOptions[group] !== 'undefined') {
							if (key && typeof allOptions[group][key] !== 'undefined') {
								allOptions[group][key] = null;
							}
						}
					};

					window.DTOptions = {
						get: get,
						getAll: getAll,
						set: set,
						del: del,
					};
				}());
			</script>
			<script id="dt-grid-flyer-template" type="text/template">
	<div class="b-flyer b-flyer--1-4-1 b-grid__cols1 b-grid__rows4">
		<div class="b-meta b-flyer__meta b-flyer--1-4-1__meta">
			<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="<%= url %>" class="b-flyer__hot" target="">
					<%= title %>
				</a>
			</h3>

			<div class="b-meta__text dt-clamp dt-clamp-3">
				<%= excerpt %>
			</div>

			<div class="b-meta__labels">
				<span><%= displayDate %></span>
			</div>
		</div>

		<div class="b-flyer__image b-flyer--1-4-1__image">
			<img src="<%= images.thumbnail %>" alt="">
		</div>
	</div>
</script>
<script id="dt-product-module-template" type="text/template">
<div class="b-product b-product--0-0 <%= (parentClass) ? parentClass + '__product' : '' %>">
	<% if (labelText) { %>
		<div class="b-product__labels">
			<% if (labelURL) { %>
				<a
					class="b-product__hot"
					href="<%= labelURL %>"
					rel="<%= labelRel %>"
					style="<%= (color) ? 'color: ' + color : '' %>"
					target="<%= labelTarget %>"
				>
			<% } else { %>
				<span style="<%= (color) ? 'color: ' + color : '' %>">
			<% } %>
				<%= labelText %>
			<% if (labelURL) { %>
				</a>
			<% } else { %>
				</span>
			<% } %>
		</div>
	<% } %>

	<div class="b-product__meta b-product--0-0__meta">
		<% if (title) { %>
			<h3 class="b-product__title">
				<% if (url) { %>
					<a
						class="b-product__hot"
						href="<%= url %>"
						rel="<%= rel %>"
						style="<%= (color) ? 'color: inherit' : '' %>"
						target="<%= target %>"
					>
				<% } %>
					<%= title %>
				<% if (url) { %>
					</a>
				<% } %>
			</h3>
		<% } %>

		<% if (text) { %>
			<div class="b-product__text">
				<%= text %>
			</div>
		<% } %>
	</div>

	<% if (buttonText && buttonURL) { %>
		<div class="b-button-wrap b-product__button-wrap b-product--0-0__button-wrap">
			<a
				class="m-aff-button"
				href="<%= buttonURL %>"
				rel="<%= buttonRel %>"
				style="<%= (color) ? 'background: ' + color : '' %>"
				target="<%= buttonTarget %>"
			>
				<%= buttonText %>
			</a>
		</div>
	<% } %>

	<% if (imageURL) { %>
		<div class="b-product__image b-product--0-0__image">
			<img src="<%= imageURL %>" alt="<%= imageAlt %>">
		</div>
	<% } %>
</div>
</script><script>(function() {var el = document.createElement('link');el.href = 'https://www.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.min.css?ver=1625320320';el.id = 'dt-single-foot-style';el.media = 'all';el.rel = 'stylesheet';el.type = 'text/css';document.head.appendChild(el);}());</script><noscript><link href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.min.css?ver=1625320320" id="dt-single-foot-style" rel="stylesheet"></noscript><script src='https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-foot.min.js?ver=1625320320' id='dt-foot-js' defer></script>
<script src='https://www.themanual.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script src='https://www.themanual.com/wp-content/mu-plugins/search/elasticpress/dist/js/facets-script.min.js?ver=3.4.1-beta' id='elasticpress-facets-js' defer></script>
				<script async src="//public.servenobid.com/nobidtag/nobidtag.js"></script>
								<script async src="//tagan.adlightning.com/digitaltrends/op.js"></script>
								<script async src="https://cdn.imhd.io/quarterdeck/8ed5ef59-19fc-4cd0-9b2d-da9f1a088bc6/habu.js"></script>
								<script>
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'a49795fb-5053-49b1-8c42-32306718829e','68c1920c-2250-4d24-87bf-237c1739c034',{});
					window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
				</script>
				<script async src="//cdn.permutive.com/a49795fb-5053-49b1-8c42-32306718829e-web.js" onload="(function() { DTEvent.promise('dt:permutive:loaded'); })()"></script>
			
			<script>
				(function() {
					if (window.DTOptions && window.DTData) {
						var segments = ['', ''];

						segments[0] = 'reject';
						segments[1] = window.DTOptions.get('content_injected_video_reject_by', 'dtvideos') || 'unknown';

						setInjectedVideoSegments(segments);

						DTEvent.getEventPromise('dtbox:video:injected').then(() => {
							var value = window.DTOptions.get('content_injected_video', 'dtvideos');

							if (value) {
								segments[0] = 'match';
								segments[1] = window.DTOptions.get('content_injected_video_match_by', 'dtvideos') || 'unknown';
							}

							setInjectedVideoSegments(segments);
						});

						function setInjectedVideoSegments(segments) {
							window.DTData.set('injected_video', segments.join('|'));
						}
					}
				}());
			</script>

			<script src='https://stats.wp.com/e-202126.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'190124441',post:'1116360',tz:'-7',srv:'www.themanual.com'} ]);
	_stq.push([ 'clickTrackerInit', '190124441', '1116360' ]);
</script>
	</body>
</html>
