<!DOCTYPE html>
<html lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">

<head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

	<title>Why You Need to Start Writing Things Down by Hand | The Manual</title>

				<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB" data-cbid="63b3b1c3-501e-4857-a443-1c4281f2a970" type="text/javascript" async></script>
							<meta name="tags" content="media,Writing" />
				
<!-- This site is optimized with the Yoast SEO Premium plugin v7.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Now that we’re all used to banging out emails on our laptops and thumbing text messages on our phones, the art of putting pen to paper seems practically Dickensian."/>
<link rel="canonical" href="https://www.themanual.com/culture/why-you-need-to-start-writing-by-hand/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why You Need to Start Writing Things Down by Hand | The Manual" />
<meta property="og:description" content="Now that we’re all used to banging out emails on our laptops and thumbing text messages on our phones, the art of putting pen to paper seems practically Dickensian." />
<meta property="og:url" content="https://www.themanual.com/culture/why-you-need-to-start-writing-by-hand/" />
<meta property="og:site_name" content="The Manual" />
<meta property="article:publisher" content="https://www.facebook.com/themanualguide" />
<meta property="article:tag" content="media" />
<meta property="article:tag" content="Writing" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2020-01-14T15:00:08-05:00" />
<meta property="article:modified_time" content="2020-01-13T17:34:25-05:00" />
<meta property="fb:app_id" content="343369705743520" />
<meta property="og:image" content="https://icdn3.themanual.com/image/themanual/man-handwriting-in-notebook-unsplash-1200x630-c-ar1.91.jpg" />
<meta property="og:image:secure_url" content="https://icdn3.themanual.com/image/themanual/man-handwriting-in-notebook-unsplash-1200x630-c-ar1.91.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
			<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Now that we’re all used to banging out emails on our laptops and thumbing text messages on our phones, the art of putting pen to paper seems practically Dickensian." />
<meta name="twitter:title" content="Why You Need to Start Writing Things Down by Hand | The Manual" />
<meta name="twitter:site" content="@themanualguide" />
<meta name="twitter:image" content="https://icdn5.themanual.com/image/themanual/man-handwriting-in-notebook-unsplash-510x0.jpg" />
<meta name="twitter:creator" content="@JohnRusselJones" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.themanual.com' />
<link rel='dns-prefetch' href='//cdn5.themanual.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Manual | Feed" href="https://www.themanual.com/feed/" />
<link rel="amphtml" href="https://www.themanual.com/culture/why-you-need-to-start-writing-by-hand/?amp"><style id="dt-single-head-style">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</style>
<script id="dt-head-script">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</script>
<link rel='shortlink' href='https://www.themanual.com/?p=1031049' />

			<script>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</script>

			
			<!-- Begin GPT -->
			<script type="text/javascript">
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
					var gads = document.createElement( 'script' );
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
					var node = document.getElementsByTagName( 'script' )[0];
					node.parentNode.insertBefore( gads, node );
				})();
			</script>
			<!-- End GPT -->

			
			<script>
				(function() {
					'use strict';

					var l10ns = {"ahe084RE8hgWerv8":{"dt-stardust-affiliate":{"buy_now":"Buy Now","price_disclaimer":"*Price may be subject to change","where_to_buy":"Where to Buy","shop":"Shop","buy_for_at":"Buy for $%price at %merchant","buy_from":"$%price from %merchant","buy_at":"Buy at %merchant"},"shortcode-timer":{"Days":"Days","Hours":"Hours","Minutes":"Minutes","Seconds":"Seconds"},"dt-stardust-membership":{"login":"Login","logout":"Logout","signup":"Sign Up","checkout":"Checkout","profile":"Profile","email_address":"Email Address","password":"Password","membership_plan":"Membership Plan","change_password":"Change Password","upgrade_plan":"Upgrade Plan","cancel_plan":"Cancel Subscription","standard_plan_label":"Standard","premium_plan_label":"Premium"},"newsletter-signup":{"signupPreferencesHeading":"Customize your weekly list with some of our top sections.","CuratedListsHeading":"Featured newsletters","NewsletterSignupHeading":"Stay Current.","NewsletterSignupSubHeading":"Get the latest <strong>Trending<\/strong> news straight to your inbox.","TopicListsHeading":"Add your favorite topics to the list too.","TopicListsSubheading":"Newsletters by category","SuccessTitle":"You're All Set!","SuccessMessage":"<strong>Thanks for signing up.<\/strong> We'll be sending you a <strong>confirmation email<\/strong> shortly.<br>In the meantime, check out the rest of our newsletters.","SuccessMessageShort":"<strong>Thanks for signing up.<\/strong> We'll be sending you a <strong>confirmation email<\/strong> shortly.","Select":"Select","Subscribe":"Subscribe","Okay":"Okay","Unselect":"Unselect","Unsubscribe":"Unsubscribe","SignUp":"Sign Up","Save":"Save","FinishAndSave":"Finish and save","SeeMore":"See More","Next":"Next","Selected":"Selected","Email":"Email","Done":"Done","EmailAddressInvalidError":"Email address is invalid","NoEmailAddressError":"No email address entered","NewslettersSelected":"Newsletters Selected","CuratedListHeading":"Select featured newsletters","CuratedListSubheading":"Our editors find the best stories so you don\u2019t have to.","TopicListHeading":"More categories you might like","TopicListSubheading":"Because we know you love options","ManagePreferencesHeading":"<span>Manage <\/span>Preferences","ManagePreferencesSubheading":"Select which newsletters you would like to receive","NewsletterSignupCallToAction":"Sign up for our <strong><\/strong> newsletter","NewsletterPrivacyLink":"Your <strong><a href='https:\/\/www.themanual.com\/legal\/privacy-policy\/' target='_blank'>privacy<\/a><\/strong> is important to us!","AlreadySignedUpMessage":"You're signed up to receive <strong>ALL<\/strong> of our newsletters!?","AlreadySignedUpTitle":"Thanks, youre the best!","AlreadySignedUpButton":"I Know"},"site-head":{"currentArticle":"Now Reading","share":"Share","shopCTA":"Buy Now"},"video-home":{"play_all":"Play All","view_more":"View More","by":"By"},"video-player":{"empty_playlist":"<strong>Playlist is empty<\/strong> Choose another playlist or try searching"},"dt-live-video":{"live":"LIVE"}}};

					var get = function get(key, group) {
						key = key || '';
						group = group || 'ahe084RE8hgWerv8';

						if (typeof l10ns[group] !== 'undefined') {
							if (key && typeof l10ns[group][key] !== 'undefined') {
								return l10ns[group][key];
							}
						}

						return null;
					};

					window.DTL10n = {
						get: get,
					};
				}());
			</script>

							<script>
					[
						['CookiebotOnLoad', 'load'],
						['CookiebotOnAccept', 'accept'],
						['CookiebotOnDecline', 'decline'],
						['CookiebotOnDialogInit', 'dialog-init'],
						['CookiebotOnDialogDisplay', 'dialog-display'],
						['CookiebotOnTagsExecuted', 'tags-executed'],
					].forEach(function (v) {
						window.addEventListener(v[0], function (evt) {
							window.DTEvent.promise(`dtcookiebot:${v[1]}`, evt);
						});
					}, false);

					window.dtCookiebotAcceptedPromise = function() {
						return new Promise(function(resolve) {
							window.CookiebotCallback_OnAccept = function() {
								console.log('DTAds:Cookiebot consent accepted', Cookiebot.consent);

								// add regular consent data to the data layer
								if (Cookiebot.consent.preferences) {
									dataLayer.push({ event: 'cookieconsent_preferences' });
								}

								if (Cookiebot.consent.statistics) {
									dataLayer.push({ event: 'cookieconsent_statistics' });
								}

								if (Cookiebot.consent.marketing) {
									dataLayer.push({ event: 'cookieconsent_marketing' });
								}

								resolve(Cookiebot.consent);
							};

							window.CookiebotCallback_OnDecline = function() {
								resolve(Cookiebot.consent);
							};
						});
					};
				</script>
			<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.themanual.com\/culture\/why-you-need-to-start-writing-by-hand\/"},"datePublished":"2020-01-14T15:00:08-05:00","dateModified":"2020-01-13T17:34:25-05:00","articleSection":"Culture","author":{"@type":"Person","name":"John Jones"},"creator":{"@type":"Thing","name":"John Jones"},"headline":"Why You Need to Start Writing Things Down by Hand","url":"https:\/\/www.themanual.com\/culture\/why-you-need-to-start-writing-by-hand\/","thumbnailUrl":"https:\/\/icdn2.themanual.com\/image\/themanual\/man-handwriting-in-notebook-unsplash.jpg","image":{"@type":"ImageObject","url":"https:\/\/icdn2.themanual.com\/image\/themanual\/man-handwriting-in-notebook-unsplash.jpg","width":2048,"height":1365},"publisher":{"@type":"Organization","name":"The Manual","url":"https:\/\/www.themanual.com","logo":{"@type":"ImageObject","url":"https:\/\/cdn.dtcn.com\/dt\/tm_full_logo_black%4060x60.png"}},"keywords":["media","Writing"]},{"@context":"http:\/\/schema.org","@type":"ItemList","url":"https:\/\/www.themanual.com\/culture\/why-you-need-to-start-writing-by-hand\/","name":"Why You Need to Start Writing Things Down by Hand","itemListOrder":"Unordered","itemListElement":[{"@type":"ListItem","position":1,"url":"https:\/\/www.themanual.com\/culture\/why-you-need-to-start-writing-by-hand\/#Go4RPdh9rx","name":"Montblanc X The Webster Stationery Set, $1700","image":{"@type":"ImageObject","url":"https:\/\/s3.us-east-2.amazonaws.com\/cc-prd-s3-uploads\/2020\/1\/10\/486ce7deea5efd8b9625e4095c05f6a9daf15e0f.jpeg"}},{"@type":"ListItem","position":2,"url":"https:\/\/www.themanual.com\/culture\/why-you-need-to-start-writing-by-hand\/#DVAgjHVCZt","name":"Great Characters Limited Edition Walt Disney Collection Ink","image":{"@type":"ImageObject","url":"https:\/\/s3.us-east-2.amazonaws.com\/cc-prd-s3-uploads\/2020\/1\/10\/1667ea806aaa58d508f5c0a2dbdab7ce57d22fba.webp"}},{"@type":"ListItem","position":3,"url":"https:\/\/www.themanual.com\/culture\/why-you-need-to-start-writing-by-hand\/#XETslQWSpd","name":"Cross Year of the Rat Rollerball Pen\u00a0","image":{"@type":"ImageObject","url":"https:\/\/s3.us-east-2.amazonaws.com\/cc-prd-s3-uploads\/2020\/1\/10\/86423137eeb31c2342474b9c3b831951a5fc045c.jpeg"}},{"@type":"ListItem","position":4,"url":"https:\/\/www.themanual.com\/culture\/why-you-need-to-start-writing-by-hand\/#he1IUz4Yz1","name":"Shinola Ensso XS Minimalist Fountain Pen","image":{"@type":"ImageObject","url":"https:\/\/s3.us-east-2.amazonaws.com\/cc-prd-s3-uploads\/2020\/1\/10\/19f0cb44ff851a776e8690664399066f0597e369.jpeg"}},{"@type":"ListItem","position":5,"url":"https:\/\/www.themanual.com\/culture\/why-you-need-to-start-writing-by-hand\/#gObY1WmhzH","name":"Smythson Nile Blue Kings Writing Paper","image":{"@type":"ImageObject","url":"https:\/\/s3.us-east-2.amazonaws.com\/cc-prd-s3-uploads\/2020\/1\/10\/7b0c8659998c3fbb0b3511b6b8b940a5de3e9f27.jpeg"}},{"@type":"ListItem","position":6,"url":"https:\/\/www.themanual.com\/culture\/why-you-need-to-start-writing-by-hand\/#Xk9q37mljD","name":"Mrs. John L. Strong Monkey Business Tablet","image":{"@type":"ImageObject","url":"https:\/\/s3.us-east-2.amazonaws.com\/cc-prd-s3-uploads\/2020\/1\/10\/6a33f3da0498145137ac059e0a712dd2be0e3188.jpeg"}},{"@type":"ListItem","position":7,"url":"https:\/\/www.themanual.com\/culture\/why-you-need-to-start-writing-by-hand\/#aa0un9ucwr","name":"Moglea Caspian Set Cards","image":{"@type":"ImageObject","url":"https:\/\/s3.us-east-2.amazonaws.com\/cc-prd-s3-uploads\/2020\/1\/10\/e070a9124bc1a07e7a995452637d411a97afe92a.jpeg"}}]}]</script>			<meta property="fb:app_id" content="419299828249003"/>
					<!-- DT Variables (digitaltrends-2013/functions.php) -->
		<script type="text/javascript">
			var ajaxurl = 'https://www.themanual.com/wp-content/themes/dt-stardust/ajax-actions.php';
			var ord 	= Math.random()*10000000000000000;
					</script>
		<!-- End DT Variables -->
		<style type="text/css" media="print">#wpadminbar { display:none; }</style>
	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.themanual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.themanual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33e91c49-0550-43b1-a4e7-ea31a09326ae';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.themanual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.548f76b5-1495-4e31-bc8e-b1b76d8ec8fd";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://icdn7.themanual.com/image/themanual/sm-logo-dark-32x32.png" sizes="32x32" />
<link rel="icon" href="https://icdn8.themanual.com/image/themanual/sm-logo-dark-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://icdn9.themanual.com/image/themanual/sm-logo-dark-180x180.png" />
<meta name="msapplication-TileImage" content="https://icdn1.themanual.com/image/themanual/sm-logo-dark-270x270.png" />
			<script>
				(function(dtdata){
					dtdata.set({
																		'ajax_url': 'https://www.themanual.com/wp-content/themes/dt-stardust/ajax-actions.php',
																								'https': 'on',
																								'admin': '',
																								'region': 'NA',
																								'canonical_url': 'https://www.themanual.com/culture/why-you-need-to-start-writing-by-hand/',
																								'post_id': '1031049',
																								'post_title': 'Why You Need to Start Writing Things Down by Hand',
																								'page_type': 'single',
																								'post_type': 'post',
																								'post_description': 'A handwritten note will always mean more than a digital one.',
																								'post_author': 'John Jones',
																								'post_status': 'publish',
																								'publish_date_iso': '2020-01-14T15:00:08-05:00',
																								'publish_date': '1578960000',
																								'publish_date_by_day': '20200114',
																								'word_count': '1924',
																								'preview': '0',
																								'header_media_type': '',
																								'header_media_location': '',
																								'category': ["culture"],
																								'post_tag': ["media","writing"],
																								'post_format': [],
																								'yst_prominent_words': [],
																								'taxonomies': {"category":[{"term_id":15602,"name":"Culture","slug":"culture"}],"post_tag":[{"term_id":9853,"name":"media","slug":"media"},{"term_id":7682,"name":"Writing","slug":"writing"}],"post_format":[],"yst_prominent_words":[]},
																								'primary_category': 'culture',
																								'primary_category_name': 'Culture',
																								'primary_category_url': 'https://www.themanual.com/culture/',
																								'categories': 'culture',
																								'article_type': 'evergreen',
																								'structured_data': ["Article","ItemList"],
																								'adsettings': {"slots":{"atn":{"class":"dtads-slot-atn","sizes":[[2560,256],[970,250],[728,90]],"keyvals":{"loc":"atn"}},"atn-tablet":{"class":"dtads-slot-atn-tablet","sizes":[[728,90],[728,230]],"keyvals":{"loc":"atn"}},"atn-mobile":{"class":"dtads-slot-atn-mobile","sizes":[[320,50],[320,100],[480,90]],"keyvals":{"loc":"atn"}},"hub":{"class":"dtads-slot-hub","sizes":[[2560,450],[970,250],[728,90]],"preRenderCollapse":true,"refreshLocked":true,"keyvals":{"loc":"hub"}},"hub-mobile":{"class":"dtads-slot-hub-mobile","sizes":[[2560,450],[320,250],[300,250]],"preRenderCollapse":true,"keyvals":{"loc":"hub"}},"out-of-page":{"class":"dtads-out-of-page","refreshLocked":true},"leaderboard":{"class":"dtads-slot-leaderboard","sizes":[[728,90],[950,250],[970,66],[970,90],[970,250],[970,418],[970,200],[940,230],[970,300]],"keyvals":{"loc":"lb"}},"leaderboard-tablet":{"class":"dtads-slot-leaderboard-tablet","sizes":[[728,90],[728,230]],"keyvals":{"loc":"lb"}},"leaderboard-mobile":{"class":"dtads-slot-leaderboard-mobile","sizes":[[320,50],[320,100]],"keyvals":{"loc":"lb"}},"leaderboard-limited":{"class":"dtads-slot-leaderboard-limited","sizes":[[728,90]],"keyvals":{"loc":"lb"}},"board":{"class":"dtads-slot-board","sizes":[[728,90]]},"mpu":{"class":"dtads-slot-mpu","sizes":[[300,250]]},"mpu_sticky":{"class":"dtads-slot-mpu-sticky","sizes":[[300,250]]},"mpu_sticky_variable":{"class":"dtads-slot-mpu-sticky-variable","sizes":[[300,250],[300,600]],"keyvals":{"loc":"sb"}},"halfpage":{"class":"dtads-slot-half","sizes":[[300,250],[300,600]]},"mp":{"sizes":[970,600],"keyvals":{"refreshLocked":true},"class":"dtads-slot-mp"}},"keyvals":{"tags":["media","writing"],"cat":["culture"],"supports":["skin"],"aid":1031049},"lazy_loading":{"desktop":{"enabled":1,"threshold":650},"tablet":{"enabled":1,"threshold":450},"mobile":{"enabled":1,"threshold":250}},"refresh_interval":28,"refresh_timeout":700,"render_lock":10,"prebid":{"desktop":{"enabled":1,"timeout":2000},"tablet":{"enabled":1,"timeout":2000},"mobile":{"enabled":1,"timeout":2000},"apstagId":3045,"nobidId":21867636403},"injector":{"desktop":0.80000000000000004,"mobile":0.94999999999999996}},
																});
				}(DTData));
			</script>
						<script>
				window.dataLayer = window.dataLayer || [];
				(function(dtdata, dataLayer){
					dataLayer.push(dtdata.getAll());
					dtdata.addCallback(function(key, val){
						if (key) {
							if (typeof key == 'object') {
								dataLayer.push(key);
							} else {
								var obj = {};
								obj[key] = val;
								dataLayer.push(obj);
							}
						}
					});
				}(DTData, dataLayer));
			</script>
			
			<link rel="apple-touch-icon" sizes="180x180" href="https://cdn7.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/apple-touch-icon.png">
						<link rel="icon" type="image/png" size="32x32" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/favicon-32x32.png">
						<link rel="icon" type="image/png" size="16x16" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/images/favicons/favicon-16x16.png">
						<meta name="theme-color" content="#84b586">
				
	<meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width, shrink-to-fit=no">
</head>

<body class="post-template-default single single-post postid-1031049 single-format-standard dt-body dt-single h-single-template"  data-post-id="1031049" data-post-type="post" data-primary-category="15602" >
	
					<div class='b-anterior'>
						<div class='dtads-slot dtads-slot-atn dtads-desktop'></div>
						<div class='dtads-slot dtads-slot-atn-tablet dtads-tablet'></div>
						<div class='dtads-slot dtads-out-of-page dtads-desktop dtads-tablet dtads-mobile'></div>
					</div>
							<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVGLVR"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-WVGLVR');</script>
			<!-- End Google Tag Manager -->

			
	
<header class="b-nav is-small h-nav-container">
			<a href="https://www.themanual.com" class="b-nav__logo h-nav-logo">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 195 45" width="195" height="45" alt="The Manual">
	<path fill="#8bb085" d="M10.9,10.9h4.4l7.2,11l7.2-11h4.4v23.2H30V17.5l-7.5,10.9h-0.1L15,17.5v16.6h-4.1L10.9,10.9L10.9,10.9z"/>
	<path fill="#8bb085" d="M0,0v45h45.1V0H0z M41.6,41.5H3.5V3.5h38.1V41.5z"/>
	<path fill="#211c1f" d="M58.9,17.7h-4.5v-2.3h11.6v2.3h-4.5v11.9h-2.5L58.9,17.7L58.9,17.7z"/>
	<path fill="#211c1f" d="M68.5,15.3H71v5.9h6.8v-5.9h2.5v14.2h-2.5v-6H71v6h-2.5V15.3z"/>
	<path fill="#211c1f" d="M84,15.3h10.5v2.2h-8v3.7h7.1v2.2h-7.1v3.8h8.2v2.2H84V15.3z"/>
	<path fill="#211c1f" d="M103.7,15.3h2.7l4.3,6.7l4.3-6.7h2.7v14.2h-2.5V19.4l-4.5,6.7h-0.1l-4.5-6.7v10.2h-2.5L103.7,15.3L103.7,15.3 z"/>
	<path fill="#211c1f" d="M126.3,15.2h2.3l6.3,14.3h-2.6l-1.4-3.4h-6.7l-1.5,3.4h-2.6L126.3,15.2z M129.9,23.9l-2.5-5.7l-2.4,5.7H129.9 z"/>
	<path fill="#211c1f" d="M137.4,15.3h2.3l7.6,9.8v-9.8h2.5v14.2h-2.1l-7.8-10.1v10.1h-2.5V15.3z"/>
	<path fill="#211c1f" d="M153.2,23.5v-8.2h2.5v8.1c0,2.6,1.4,4,3.6,4c2.2,0,3.6-1.3,3.6-3.9v-8.2h2.5v8.1c0,4.2-2.4,6.4-6.1,6.4 C155.6,29.8,153.2,27.6,153.2,23.5z"/>
	<path fill="#211c1f" d="M173.4,15.2h2.3l6.3,14.3h-2.6l-1.4-3.4h-6.7l-1.5,3.4h-2.6L173.4,15.2z M176.9,23.9l-2.5-5.7l-2.4,5.7H176.9 z"/>
	<path fill="#211c1f" d="M184.4,15.3h2.5v11.9h7.5v2.3h-10V15.3z"/>
</svg>
		</a>
	
	<button class="b-nav__back h-nav-back-button">
		Back to Menu	</button>

	<ul class="b-nav__items-0 h-nav-items">
		<li class="b-nav__button-item h-nav-parent-item">
			<button class="b-nav__button b-nav__button--search">
				<span class="is-visually-hidden">
					Search				</span>
			</button>

			<div class="b-nav__drawer">
				<form class="b-nav__search" action="https://www.themanual.com" method="get">
					<input type='text' name='s' autoFocus>
					<input type='submit' value="Search">
				</form>
			</div>
		</li>

		<li class="b-nav__item-0" ><a href="https://www.themanual.com/fashion/" >Style</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/grooming/" >Men’s Grooming</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/food-and-drink/" >Food and Drink</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/culture/" >Culture</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/outdoor/" >Outdoors</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/travel/" >Travel</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/auto/" >Auto</a></li><li class="b-nav__item-0" ><a href="https://www.themanual.com/the-manual-podcast/" >Podcast</a></li><li class="b-nav__item-0 b-nav__item-0--parent h-nav-parent-item" ><a href="#" >Who We Are</a><ul class="b-nav__items-1"><li class="b-nav__item-1" ><a href="https://www.themanual.com/about-us/" >About Us</a></li><li class="b-nav__item-1" ><a href="https://www.themanual.com/contact-us/" >Contact Us</a></li><li class="b-nav__item-1" ><a href="https://www.themanual.com/advertise-with-us/" >Advertise With Us</a></li><li class="b-nav__item-1" ><a href="https://boards.greenhouse.io/themanual" >Work With Us</a></li><li class="b-nav__item-1 b-nav__item-1--parent" ><a href="#" >Our Friends</a><ul class="b-nav__items-2"><li class="b-nav__item-2" ><a href="https://www.digitaltrends.com/" >Digital Trends</a></li><li class="b-nav__item-2" ><a href="https://es.digitaltrends.com/" >Digital Trends en Español</a></li></ul></li></ul></li>	</ul>

	<button class="b-nav__button b-nav__button--menu h-nav-menu-button">
		<span class="is-visually-hidden">
			Menu		</span>
	</button>
</header>

	<div class="b-sub">
		<ul class="b-sub__items-0 h-nav-sub-items">
			<li class="b-sub__item-0" ><a href="https://www.themanual.com/food-and-drink/2019-beverage-trends-that-should-disappear/" >Beverage Trends to Ditch in 2020</a></li><li class="b-sub__item-0" ><a href="https://www.themanual.com/culture/7-great-new-years-resolutions/" >Resolutions That Don't Suck</a></li><li class="b-sub__item-0" ><a href="https://www.themanual.com/food-and-drink/how-to-cure-a-hangover/" >How to Cure a Hangover</a></li><li class="b-sub__item-0" ><a href="https://www.themanual.com/culture/declare-your-alliance-with-the-best-star-wars-gifts/" >Cool Star Wars Gifts</a></li>		</ul>
	</div>

<script>
	(function() {
		var a = document.querySelector('.h-nav-container');
		var b = a.querySelector('.h-nav-items');
		var c = a.querySelector('.h-nav-logo');
		var f = function () {
			if (b.getBoundingClientRect().left - c.getBoundingClientRect().right > 40) {
				a.classList.remove('is-small');
				a.classList.add('is-big');
			} else {
				a.classList.remove('is-big');
				a.classList.add('is-small');
			}
		};
		window.addEventListener('resize', f, false);
		f();
		window.dtResizeNav = f;
	}());
</script>


<div class="b-page "  data-post-id="1031049" data-post-url="https://www.themanual.com/culture/why-you-need-to-start-writing-by-hand/">
	<div class="b-page__inner">
		<div class="b-single b-page__single">
			<header class="b-headline b-single__headline" id="dt-post-title">
				<div class="b-headline__crumbs">
					<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.themanual.com/culture/" rel="v:url" property="v:title">Culture</a></span></span>				</div>

				<h1 class="b-headline__title" itemprop="headline">
					Why You Need to Start Writing Things Down by Hand				</h1>

				
				
<cite class="b-byline b-headline__byline">
			<span class="b-byline__authors">
			By
							<a
					class="author url fn "
					href="https://www.themanual.com/users/john-jones/"
					rel="author"
				>
					John Jones				</a>
									</span>
	
	<time
		class="b-byline__time date dtreviewed"
		datetime="2020-01-13T17:34:25-05:00"
	>
		January 14, 2020 12:00PM PST	</time>
</cite>
			</header>

			

<div class="b-social b-social--rhythm b-single__social">
	<button
		class="b-social__button b-social__button--facebook h-share-it"
		data-key="facebook"
		title="Share on Facebook"
	>

	<button
		class="b-social__button b-social__button--twitter h-share-it"
		data-key="twitter"
		title="Tweet this"
	>

	<button
		class="b-social__button b-social__button--outbound h-share-it"
		data-template-id="dt-share-5e1eac5888245"
		title="More sharing options"
	>
</div>

<script id="dt-share-5e1eac5888245" type="text/template">
	<div class="b-modal">
		<div class="b-modal__inner b-modal__content">
			<div class="b-modal__title">
				Share			</div>

			<div class="b-social b-social--bleed b-modal__social">
				<button
					class="b-social__button b-social__button--facebook h-share-it"
					data-key="facebook"
					title="Share on Facebook"
				>

				<button
					class="b-social__button b-social__button--twitter h-share-it"
					data-key="twitter"
					title="Tweet this"
				>

				<button
					class="b-social__button b-social__button--linkedin h-share-it"
					data-key="linkedin"
					title="Share on LinkedIn"
				>

				<button
					class="b-social__button b-social__button--pinterest h-share-it"
					data-key="pinterest"
					title="Share on Pinterest"
				>

				<button
					class="b-social__button b-social__button--flipboard h-share-it"
					data-key="flipboard"
					title="Share on Flipboard"
				>

				<button
					class="b-social__button b-social__button--mail h-share-it"
					data-key="email"
					title="Email this"
				>
			</div>

			<button class="b-modal__close h-close">
				<span class="is-visually-hidden">
					Close				</span>
			</button>
		</div>
	</div>
</script>


			<article
				class="b-content b-single__content h-article-content "
				id="dt-post-content"
				itemid="post-content"
				itemprop="articleBody"
			>
				<p>Now that we’re all used to banging out emails on our laptops and thumbing text messages on our phones, the art of putting pen to <a href="https://www.themanual.com/uncategorized/best-notebooks-for-writing-and-planning-aop-version/">paper</a> seems practically Dickensian. Still, in the digital age, sometimes it feels more meditative to take out a piece of nice paper and a comfortable pen to put down our thoughts. Sure we can use high-tech products like <a href="https://us.moleskine.com/en/pen-plus-ellipse/p0655">Moleskine’s Pen + Ellipse</a> or <a href="https://www.montblanc.com/en-us/landingpages/augmented-paper.html">Montblanc’s Augmented Paper</a>, combining high-tech, high-touch (and high prices), but for now, we prefer the simple life. You can always download a scanner app to your phone to keep a digital copy of any letters or notes you feel are necessary to keep.</p>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn6.themanual.com/image/themanual/man-handwriting-in-notebook-unsplash-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1031182 dt-lazy-load dt-lazy-pending" alt="man handwriting in notebook"></figure>
<p>To get some guidance on when to put down the electronics, pick up an elegant writing instrument, and get to work on neatly putting your thoughts down on some fine paper, we had a conversation with Montblanc Creative Director Zaim Kamal. Kamal was in New York recently to debut a collaboration between the venerable accessories brand and über-chic Miami-based boutique The Webster. Needless to say, the partnership resulted in some flamingo-inflected accessories that were hot as a Miami Beach sunburn.<span class="Apple-converted-space"> </span></p>
<p>So when is it time to put aside the electronics and actually write something by hand?<span class="Apple-converted-space"> </span></p>
<p>Kamal says, “Gestures should be answered with gestures. When wanting to convey a strong emotion like love or gratitude, it makes a big difference if the thought is handwritten or digital. Nowadays, response times are much shorter, so if you write via email or text, the gesture sometimes can get a bit lost. Writing a thank you note is timeless … much more personal because of its tactile aspect.&#8221;</p>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn7.themanual.com/image/themanual/hand-writen-note-unsplash-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1031184 dt-lazy-load dt-lazy-pending" alt="handwritten note"></figure>
<p>“The digital age frees people to say what they feel at any time without the burden of an uncomfortable silence or an awkward interaction. It can be positive, but also impersonal. There is a preciousness held towards handwritten notes. They convey emotion, motive, and tactility. For those reasons, they hold a longer impact; their physical aspect and the fact that they cannot be easily ‘edited’ or get lost in a sea of messages make them timeless memorabilia for one to keep for a long period of time.”</p>
<p>That all sounds good, but how can we focus on writing something personal and — dare we say it, poetic — when we’re mostly used to banging out concise memos or terse text messages?<span class="Apple-converted-space"> </span></p>
<p>“Writing is an action that should be perceived to be as natural as thinking,” says Kamal. “Writing, no matter how good or bad, is one of the purest forms of self-expression. So my only advice on how to write is to write, write, write. Just like drawing, the more you do it, the easier it gets, the better it flows and then becomes second nature.”</p>
<p>What are Kamal’s favorite writing tools?</p>
<p>“My go-to writing instrument constantly varies, but I have to say through the years the <a href="https://www.montblanc.com/en-us/collection/writing-instruments/meisterstueck/119666-meisterstueck-le-petit-prince-classique-rollerball.html">Meisterstuck</a> has always been a fierce companion,” says Kamal. “Every decade I would buy myself a new one, and I still have all of them. Of course, in my position, I have the privilege to try all our great pieces, but the MST is our maison’s iconic piece and the one I will always closely associate with Montblanc.”</p>
<figure id="attachment_1031185" aria-describedby="caption-attachment-1031185" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn8.themanual.com/image/themanual/meisterstu%25cc%2588ck-le-petit-prince-classique-rollerball-pen-800x800.jpg" onerror="dti_load_error(this)" class="size-large wp-image-1031185 dt-lazy-load dt-lazy-pending" alt="Meisterstück Le Petit Prince Classique Rollerball"><figcaption id="caption-attachment-1031185" class="wp-caption-text"><span class="text">Meisterstück Le Petit Prince Classique Rollerball</span> <span class="credit"><a href="https://www.montblanc.com/en-us/collection/writing-instruments/meisterstueck/119666-meisterstueck-le-petit-prince-classique-rollerball.html" rel="nofollow">Montblanc</a></span></figcaption></figure>
<p>Of course, once you’ve finally invested in a good pen, it’d be a shame to just put your lofty thoughts down on just any surface.<span class="Apple-converted-space"> </span></p>
<p>“The right paper will give you the right gesture. If the paper texture is scratchy or uneven it will diminish your desire to write and that can be perceived in the handwriting of the letter. In designing (Montblanc’s) stationery, I made sure that the paper quality was perfect so it could be a key process to enable inspiration. I pay attention to the paper’s thickness, the texture, the sound it makes when I write onto it … there are a lot of factors that can greatly benefit the writing experience and help inspiration flow.</p>
<p>“That said, I come from a generation where we used to write aerograms. I am not sure if you remember them; they were very thin pieces of paper that would fold into an envelope. I used to write many of them to my grandmother who, at the time, was based in Pakistan. In return, I loved receiving those from her and (even though she was not supposed to) she would include a small rose petal in it. Those were some of my fondest memories of her.&#8221;</p>
<div class="simplePullQuote left h-nonessential"><p>“I think as long as the paper feels good to you and you enjoy the texture and feel of it, writing will always be an enjoyable experience.&#8221;</p>
</div>
<p>“All in all, writing is a powerful tool of self-expression and more often than not a tool to spark up conversation, exchange ideas, and form connections. Through writing our feelings, ideas, or facts, we challenge each other to open our intellectual horizons. With that information at hand, I can only encourage people to approach life with kindness, empathy, tolerance on themselves as well as upon others. Take that knowledge and do things that feel good to you and can only do good to others and leave your mark in the world.”</p>
<p>Our suggestion? Find a quiet place with a smooth surface. Take a few minutes to really focus on what you want to say. Don’t be afraid to make an outline or jot down a few thoughts before you get moving. Don’t get too hung up on a few misspellings or false starts, either: a word crossed out here and there can make the letter that much more personal and meaningful. Most importantly, relax and enjoy the process.<span class="Apple-converted-space"> </span></p>
<p>Once you&#8217;re ready, here are some of our favorite tools to use while writing.</p>
<h2>Best Writing Tools</h2>
<h3>Montblanc X The Webster Stationery Set</h3>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn3.themanual.com/image/themanual/montblanc-x-the-webster-stationery-set-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1031168 dt-lazy-load dt-lazy-pending" alt="Montblanc X The Webster Stationery Set"></figure>
<p>OK, sometimes it’s best to hope that somebody is going to give you a really nice gift when you’ve earned your MBA or land that big promotion. Otherwise, you’re just going to have to indulge yourself when that bonus comes along. Look on this as an investment that, with a little care, can be passed on for generations to come. In this case, the limited edition collaboration features a bit of Miami Beach attitude including: a classic silver pen with a blinding flash of pink on the barrel; a funky Art Deco-inspired notebook; and a Pantone-approved pink ink.<span class="Apple-converted-space"> </span></p>
<p style="text-align: center;"><span data-cloudcity="1" data-placement="" data-type="button" data-version="" data-pid="Go4RPdh9rx" data-amzn-tracking-param="" data-limit="2" data-title="" data-cta="" id="dtcc-Go4RPdh9rx" class="dtcc-affiliate--button" data-image-url=""></span></p>
<h3>Great Characters Limited Edition Walt Disney Collection Ink</h3>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn4.themanual.com/image/themanual/great-characters-limited-edition-walt-disney-collection-ink-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1031169 dt-lazy-load dt-lazy-pending" alt="Great Characters Limited Edition Walt Disney Collection Ink"></figure>
<p>If you’ve already got an amazing fountain pen, there’s no reason to stick with plain old blue or black ink in the digital age. Be inspired by this brilliant yellow-gold ink, color inspired by Micky Mouse’s shoes.<span class="Apple-converted-space"> </span></p>
<p style="text-align: center;"><span data-cloudcity="1" data-placement="" data-type="button" data-version="" data-pid="DVAgjHVCZt" data-amzn-tracking-param="" data-limit="2" data-title="" data-cta="" id="dtcc-DVAgjHVCZt" class="dtcc-affiliate--button" data-image-url=""></span></p>
<h3>Cross Year of the Rat Rollerball Pen</h3>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn5.themanual.com/image/themanual/cross-year-of-the-rat-rollerball-pen-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1031170 dt-lazy-load dt-lazy-pending" alt="Cross Year of the Rat Rollerball Pen "></figure>
<p>Look we can’t all be born under the year of the Dragon, the Horse, or even the Dog. Every 12 years somebody has to be born under the sign of the Rat. The good news is that those born under the sign are said to be outgoing, cheerful, and sociable, with lots of friends … and they do well in business. Celebrate this year with a Cross Rollerball pen featuring a translucent blue lacquer finish, a 23 karat gold inlaid rat design, and a Swarovski gem on top.<span class="Apple-converted-space"> </span></p>
<p style="text-align: center;"><span data-cloudcity="1" data-placement="" data-type="button" data-version="" data-pid="XETslQWSpd" data-amzn-tracking-param="" data-limit="2" data-title="" data-cta="" id="dtcc-XETslQWSpd" class="dtcc-affiliate--button" data-image-url=""></span></p>
<h3>Shinola Ensso XS Minimalist Fountain Pen</h3>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn6.themanual.com/image/themanual/shinola-ensso-xs-minimalist-fountain-pen-v2-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1031173 dt-lazy-load dt-lazy-pending" alt="Shinola Ensso XS Minimalist Fountain Pen"></figure>
<p>Of course you’d expect something super cool and minimal from Shinola. A super compact model, the pen becomes full size once the cap is removed and reattached to the end. It’s made from durable aluminum and its faceted design will prevent it from rolling off your desk. Best of all, it’s easily refilled with universal ink cartridges, so you’re not constantly tossing another stick pen into the landfill … and at $60 it’s a lot more approachable.<span class="Apple-converted-space"> </span></p>
<p style="text-align: center;"><span data-cloudcity="1" data-placement="" data-type="button" data-version="" data-pid="he1IUz4Yz1" data-amzn-tracking-param="" data-limit="2" data-title="" data-cta="" id="dtcc-he1IUz4Yz1" class="dtcc-affiliate--button" data-image-url=""></span></p>
<h3>Smythson Nile Blue Kings Writing Paper</h3>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn7.themanual.com/image/themanual/smythson-nile-blue-kings-writing-paper-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1031174 dt-lazy-load dt-lazy-pending" alt="Smythson Nile Blue Kings Writing Paper"></figure>
<p>Sure, you could just yank a sheet of paper out of the printer, but if you’re going to the trouble of composing a great love letter, thank you note (or apology) it might as well be on a quality of paper to match your intentions. We like Smythson’s classic plain stationery in this commanding blue color. Think of it as a classic pair of blue jeans for your thoughts.</p>
<p style="text-align: center;"><span data-cloudcity="1" data-placement="" data-type="textlink" data-version="" data-pid="gObY1WmhzH" data-amzn-tracking-param=""  data-title="" data-cta="" id="dtcc-gObY1WmhzH" class="dtcc-affiliate--textlink" data-image-url=""></span></p>
<h3>Mrs. John L. Strong Monkey Business Tablet</h3>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn8.themanual.com/image/themanual/mrs-strong-tablet-v3-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1031178 dt-lazy-load dt-lazy-pending" alt="Mrs. John L. Strong Monkey Business Tablet"></figure>

<p>Keep paper handy on a desktop or side table with this tablet that’s made for business … monkey business, that is.<span class="Apple-converted-space">  </span>Mrs. Strong has been making fine papers since 1929; each piece requiring hours of craftsmanship and old world techniques … but it sounds like she had a great sense of humor, too.<span class="Apple-converted-space"> </span></p>
<p style="text-align: center;"><span data-cloudcity="1" data-placement="" data-type="button" data-version="" data-pid="Xk9q37mljD" data-amzn-tracking-param="" data-limit="2" data-title="" data-cta="" id="dtcc-Xk9q37mljD" class="dtcc-affiliate--button" data-image-url=""></span></p>
<h3>Moglea Caspian Set Cards</h3>
<figure class="aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn9.themanual.com/image/themanual/moglea-caspian-set-cards-800x800.jpg" onerror="dti_load_error(this)" class=" size-large wp-image-1031179 dt-lazy-load dt-lazy-pending" alt="Moglea Caspian Set Cards"></figure>
<p>Each of these cards has an individual, abstract design that we think looks a bit like camouflage or your favorite Jackson Pollock painting. Fill one with your own artistic expression. The set includes patterned envelopes.<span class="Apple-converted-space"> </span></p>
<p style="text-align: center;"><span data-cloudcity="1" data-placement="" data-type="button" data-version="" data-pid="aa0un9ucwr" data-amzn-tracking-param="" data-limit="2" data-title="" data-cta="" id="dtcc-aa0un9ucwr" class="dtcc-affiliate--button" data-image-url=""></span></p>

			<h4 class='h-editors-recs-title'>
			Editors' Recommendations		</h4>

		<ul class="h-editors-recs">
							<li>
					<a href="https://www.themanual.com/fashion/best-scarves-for-men/">
						9 Best Scarves for Men This Season					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/fashion/best-thermal-underwear/">
						The Best Thermal Underwear for Braving the Cold Weather Ahead					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/food-and-drink/best-meal-prep-containers/">
						Portion Control: The Best Meal Prep Containers on the Market					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/culture/best-stephen-king-books-ranked/">
						The 13 Best Stephen King Books, Ranked					</a>
				</li>
							<li>
					<a href="https://www.themanual.com/culture/products-made-in-america-gift-guide/">
						The Long List of Made-in-America Gift Ideas for Men					</a>
				</li>
					</ul>
	
				<span id="publisher-md" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<span itemprop="url" itemtype="https://schema.org/Url" content="https://www.themanual.com">
					<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://cdn.dtcn.com/dt/tm_full_logo_black%4060x60.png">
						<meta itemprop="width" content="0">
						<meta itemprop="height" content="0">
					</span>

					<meta itemprop="name" content="The Manual">
				</span>

				<span itemprop='image' itemscope itemtype='https://schema.org/ImageObject'>
					<meta itemprop='url' content='https://icdn2.themanual.com/image/themanual/man-handwriting-in-notebook-unsplash.jpg'>
				</span>
			</article>

			
			<section class="b-grid b-single__grid">
				
<div class="b-flyer b-flyer--2-6   b-grid__cols2  b-grid__rows6" >
	<div class="b-meta b-meta--large b-flyer__meta ">
					<h3 class="b-meta__title b-meta--large__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/culture/music-man-cave-listening-room/" class="b-flyer__hot" target="">					Everything You Need to Create the Ultimate Man Cave for Music Lovers				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-01-14T13:00:24-05:00" title="1.14.20 1:00pm" pubdate>12 hours ago</time></span> 			</div>
			</div>

			<div class="b-flyer__image b-flyer--2-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn5.themanual.com/image/themanual/photo-1511379938547-c1f69419868d-610x380-c.jpg" width="610" height="380" class="attachment-width=610&amp;height=380&amp;crop=1 size-width=610&amp;height=380&amp;crop=1 wp-image-134578 dt-lazy-load dt-lazy-pending" alt="listening room">					</div>
	</div>

<div class="b-brief b-brief--1-6   b-grid__cols1  b-grid__rows6" >
	<div class="b-meta b-brief__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/fashion/best-mens-turtleneck/" class="b-brief__hot" target="">					The Best Men&#8217;s Turtlenecks to Wear in Winter				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-01-13T12:00:41-05:00" title="1.13.20 12:00pm" pubdate>1 day ago</time></span> 			</div>
			</div>

			<div class="b-brief__image b-brief--1-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/turtleneck-round-up-hero-image-twenty-montreal-300x250-c.jpg" width="300" height="250" class="attachment-width=300&amp;height=250&amp;crop=1 size-width=300&amp;height=250&amp;crop=1 wp-image-990020 dt-lazy-load dt-lazy-pending" alt>					</div>
	</div>

<div class="b-brief b-brief--1-6   b-grid__cols1  b-grid__rows6" >
	<div class="b-meta b-brief__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/food-and-drink/best-meal-prep-containers/" class="b-brief__hot" target="">					Portion Control: The Best Meal Prep Containers on the Market				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-01-13T08:00:47-05:00" title="1.13.20 8:00am" pubdate>1 day ago</time></span> 			</div>
			</div>

			<div class="b-brief__image b-brief--1-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn3.themanual.com/image/themanual/best-meal-prep-containers-2-300x250-c.jpg" width="300" height="250" class="attachment-width=300&amp;height=250&amp;crop=1 size-width=300&amp;height=250&amp;crop=1 wp-image-976307 dt-lazy-load dt-lazy-pending" alt="best meal prep containers">					</div>
	</div>

<div class="b-snippet b-snippet--2-2   b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/fashion/what-to-wear-winter-travel-mens-outfit/" class="b-snippet__hot" target="">					What to Wear: The Perfect Outfit for Winter Travel				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-01-11T13:00:15-05:00" title="1.11.20 1:00pm" pubdate>3 days ago</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn2.themanual.com/image/themanual/perfect-outfit-for-winter-travel-120x120-c.jpg" width="120" height="120" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-1030900 dt-lazy-load dt-lazy-pending" alt="Perfect Outfit for Winter Travel">		</div>
	</div>

<div class="b-snippet b-snippet--2-2   b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/culture/best-workout-apps/" class="b-snippet__hot" target="">					Get Your Fitness Into Shape with the Best Workout Apps				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2019-12-31T09:00:27-05:00" title="12.31.19 9:00am" pubdate>December 31, 2019</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn6.themanual.com/image/themanual/jogger-using-a-smart-watch-120x120-c.jpg" width="120" height="120" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-993258 dt-lazy-load dt-lazy-pending" alt="exercise running workout phone app watch headphones">		</div>
	</div>

<div class="b-snippet b-snippet--2-2   b-grid__cols2  b-grid__rows2" >
	<div class="b-meta b-snippet__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-2">
				<a href="https://www.themanual.com/culture/brands-with-lifetime-warranties/" class="b-snippet__hot" target="">					The Big List of Brands with Lifetime Warranties: Buy It Once, Have It Forever				</a>			</h3>
		
		
					<div class="b-meta__labels">
				<span><time datetime="2019-12-31T13:00:20-05:00" title="12.31.19 1:00pm" pubdate>December 31, 2019</time></span> 			</div>
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
			<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://icdn5.themanual.com/image/themanual/dewalt-exocore-hatchet-facebook-120x120-c.jpg" width="120" height="120" class="attachment-width=120&amp;height=120&amp;crop=1 size-width=120&amp;height=120&amp;crop=1 wp-image-996495 dt-lazy-load dt-lazy-pending" alt="brands with lifetime warranties dewalt exocore hatchet facebook">		</div>
	</div>

<div class="b-flyer b-flyer--1-4   b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/culture/7-great-new-years-resolutions/" class="b-flyer__hot" target="">					7 New Year&#8217;s Resolutions That Don&#8217;t Suck				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-01-01T12:00:10-05:00" title="1.1.20 12:00pm" pubdate>January  1, 2020</time></span> 			</div>
			</div>

	</div>

<div class="b-flyer b-flyer--1-4   b-grid__cols1  b-grid__rows4" style="color: #630084;">
	<div class="b-meta  b-flyer__meta  is-color">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="https://www.themanual.com/culture/revisiting-classic-albums-prince-purple-rain/" class="b-flyer__hot" target="">					Revisiting Classic Albums: Why Prince&#8217;s Purple Rain Was an Instant Classic				</a>			</h3>
		
		
		
					<div class="b-meta__labels">
				<span><time datetime="2020-01-02T13:00:12-05:00" title="1.2.20 1:00pm" pubdate>January  2, 2020</time></span> 			</div>
			</div>

	</div>

<div class="b-button-wrap b-button-wrap--bleed  b-button-wrap--2-1 b-grid__cols2 b-grid__rows h-add-more-river" data-template-id="dt-river-5e1eac5889839">
	<button class="b-button b-button-wrap__button">		Show More	</button></div>
<script id="dt-river-5e1eac5889839" type="text/template">
<div class="b-brief b-brief--2-4-1   b-grid__cols2  b-grid__rows4" >
	<div class="b-meta b-brief__meta ">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
				<a href="<%= url %>" class="b-brief__hot" target="">					<%= title %>				</a>			</h3>
		
		
					<div class="b-meta__text dt-clamp dt-clamp-3">
				<%= excerpt %>			</div>
		
					<div class="b-meta__labels">
				<span><%= displayDate %></span> 			</div>
			</div>

			<div class="b-brief__image b-brief--2-4-1__image">
							<img src="<%= images.thumbnail %>" alt="">
					</div>
	</div>
</script>			</section>

			<aside class="b-sidebar b-single__sidebar h-sidebar"></aside>
		</div>
	</div>
</div>



		<footer class="b-foot">
			<div class="b-foot__inner">
				<div class="b-foot__logo">
											<a href="https://www.themanual.com">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 195 45" width="195" height="45" alt="The Manual">
	<path fill="#8bb085" d="M10.9,10.9h4.4l7.2,11l7.2-11h4.4v23.2H30V17.5l-7.5,10.9h-0.1L15,17.5v16.6h-4.1L10.9,10.9L10.9,10.9z"/>
	<path fill="#8bb085" d="M0,0v45h45.1V0H0z M41.6,41.5H3.5V3.5h38.1V41.5z"/>
	<path fill="#211c1f" d="M58.9,17.7h-4.5v-2.3h11.6v2.3h-4.5v11.9h-2.5L58.9,17.7L58.9,17.7z"/>
	<path fill="#211c1f" d="M68.5,15.3H71v5.9h6.8v-5.9h2.5v14.2h-2.5v-6H71v6h-2.5V15.3z"/>
	<path fill="#211c1f" d="M84,15.3h10.5v2.2h-8v3.7h7.1v2.2h-7.1v3.8h8.2v2.2H84V15.3z"/>
	<path fill="#211c1f" d="M103.7,15.3h2.7l4.3,6.7l4.3-6.7h2.7v14.2h-2.5V19.4l-4.5,6.7h-0.1l-4.5-6.7v10.2h-2.5L103.7,15.3L103.7,15.3 z"/>
	<path fill="#211c1f" d="M126.3,15.2h2.3l6.3,14.3h-2.6l-1.4-3.4h-6.7l-1.5,3.4h-2.6L126.3,15.2z M129.9,23.9l-2.5-5.7l-2.4,5.7H129.9 z"/>
	<path fill="#211c1f" d="M137.4,15.3h2.3l7.6,9.8v-9.8h2.5v14.2h-2.1l-7.8-10.1v10.1h-2.5V15.3z"/>
	<path fill="#211c1f" d="M153.2,23.5v-8.2h2.5v8.1c0,2.6,1.4,4,3.6,4c2.2,0,3.6-1.3,3.6-3.9v-8.2h2.5v8.1c0,4.2-2.4,6.4-6.1,6.4 C155.6,29.8,153.2,27.6,153.2,23.5z"/>
	<path fill="#211c1f" d="M173.4,15.2h2.3l6.3,14.3h-2.6l-1.4-3.4h-6.7l-1.5,3.4h-2.6L173.4,15.2z M176.9,23.9l-2.5-5.7l-2.4,5.7H176.9 z"/>
	<path fill="#211c1f" d="M184.4,15.3h2.5v11.9h7.5v2.3h-10V15.3z"/>
</svg>
						</a>
									</div>

				<div class="b-foot__blurb">
					<p>The Manual is simple — we show men how to live a life that is more engaged. As our name implies, we offer a suite of expert guides on a wide range of topics, including fashion, food, drink, travel, and grooming. We don’t boss you around; we’re simply here to bring authenticity and understanding to all that enriches our lives as men on a daily basis.

The Manual may earn a commission when you buy through links on our site.</p>

					<p>Copyright &copy;2020 Designtechnica Corporation. All rights reserved.</p>

									</div>

				<ul id="menu-social-ux-update" class="b-foot__social"><li id="menu-item-1015541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015541"><a href="#">Connect</a>
<ul class="sub-menu">
	<li id="menu-item-1015543" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1015543"><a href="https://www.facebook.com/themanualguide">Facebook</a></li>
	<li id="menu-item-1015544" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1015544"><a href="https://instagram.com/themanualguide">Instagram</a></li>
	<li id="menu-item-1015545" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1015545"><a href="https://twitter.com/themanualguide">Twitter</a></li>
	<li id="menu-item-1015546" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1015546"><a href="https://www.youtube.com/subscription_center?add_user=themanualguide">YouTube</a></li>
	<li id="menu-item-1015550" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-1015550"><a href="https://www.themanual.com/rss-home/">RSS</a></li>
	<li id="menu-item-1015549" class="pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-1015549"><a href="https://pinterest.com/manualguide">Pinterest</a></li>
</ul>
</li>
</ul>
				<ul id="menu-footer" class="b-foot__menu"><li id="menu-item-1015518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1015518"><a href="#">How-Tos</a>
<ul class="sub-menu">
	<li id="menu-item-1015519" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015519"><a href="https://www.themanual.com/culture/how-to-smoke-a-cigar-properly/">How to Smoke a Cigar</a></li>
	<li id="menu-item-1015520" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015520"><a href="https://www.themanual.com/food-and-drink/how-to-drink-whiskey/">How to Drink Whiskey</a></li>
	<li id="menu-item-1015523" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015523"><a href="https://www.themanual.com/grooming/how-to-shape-a-beard/">How to Shape a Beard</a></li>
	<li id="menu-item-1015522" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015522"><a href="https://www.themanual.com/food-and-drink/how-to-cook-steak-in-the-oven/">How to Cook Steak in the Oven</a></li>
	<li id="menu-item-1025455" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025455"><a href="https://www.themanual.com/food-and-drink/how-to-cook-ribs-in-the-oven/">How to Cook Ribs in the Oven</a></li>
	<li id="menu-item-1015521" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015521"><a href="https://www.themanual.com/fashion/unspoken-suit-rules-need-know/">How to Wear a Suit</a></li>
	<li id="menu-item-1025460" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025460"><a href="https://www.themanual.com/food-and-drink/how-to-drink-absinthe/">How to Drink Absinthe</a></li>
</ul>
</li>
<li id="menu-item-1025437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1025437"><a href="#">Must-Reads</a>
<ul class="sub-menu">
	<li id="menu-item-1025456" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025456"><a href="https://www.themanual.com/culture/things-every-man-should-own/">Things Every Man Should Own</a></li>
	<li id="menu-item-1025453" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025453"><a href="https://www.themanual.com/grooming/best-grooming-products-for-men/">Best Men&#8217;s Grooming Products</a></li>
	<li id="menu-item-1025457" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1025457"><a href="https://www.themanual.com/auto/fastest-cars-in-the-world/">Fastest Cars in the World</a></li>
	<li id="menu-item-1018411" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1018411"><a href="https://www.themanual.com/food-and-drink/best-american-liquor/">Best American Craft Spirits</a></li>
	<li id="menu-item-1026530" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1026530"><a href="https://www.themanual.com/culture/brands-with-lifetime-warranties/">Brands with Lifetime Warranties</a></li>
	<li id="menu-item-1026533" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1026533"><a href="https://www.themanual.com/outdoors/best-outdoor-stores-in-the-us/">Coolest Outdoor Stores</a></li>
	<li id="menu-item-1015531" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1015531"><a href="https://www.themanual.com/culture/best-podcasts-to-listen-to-in-2020/">Best Podcasts</a></li>
</ul>
</li>
<li id="menu-item-1030315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1030315"><a href="#">Who We Are</a>
<ul class="sub-menu">
	<li id="menu-item-1030316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030316"><a href="https://www.themanual.com/about-us/">About Us</a></li>
	<li id="menu-item-1030318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030318"><a href="https://www.themanual.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-1031102" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1031102"><a href="https://www.themanual.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-1030319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030319"><a href="https://boards.greenhouse.io/themanual">Work With Us</a></li>
	<li id="menu-item-1030281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030281"><a href="https://www.themanual.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-1030282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030282"><a href="https://www.themanual.com/terms-conditions/">Terms and Conditions</a></li>
	<li id="menu-item-1030280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1030280"><a href="https://www.themanual.com/do-not-sell-my-info/">Do Not Sell My Info</a></li>
</ul>
</li>
</ul>			</div>
		</footer>

		
			<script>
				(function() {
					window.dtadsKeyvals = {"tags":["media","writing"],"cat":["culture"],"supports":["skin"],"aid":1031049};
					window.dtadsSlotTypes = {"atn":{"class":"dtads-slot-atn","sizes":[[2560,256],[970,250],[728,90]],"keyvals":{"loc":"atn"}},"atn-tablet":{"class":"dtads-slot-atn-tablet","sizes":[[728,90],[728,230]],"keyvals":{"loc":"atn"}},"atn-mobile":{"class":"dtads-slot-atn-mobile","sizes":[[320,50],[320,100],[480,90]],"keyvals":{"loc":"atn"}},"hub":{"class":"dtads-slot-hub","sizes":[[2560,450],[970,250],[728,90]],"preRenderCollapse":true,"refreshLocked":true,"keyvals":{"loc":"hub"}},"hub-mobile":{"class":"dtads-slot-hub-mobile","sizes":[[2560,450],[320,250],[300,250]],"preRenderCollapse":true,"keyvals":{"loc":"hub"}},"out-of-page":{"class":"dtads-out-of-page","refreshLocked":true},"leaderboard":{"class":"dtads-slot-leaderboard","sizes":[[728,90],[950,250],[970,66],[970,90],[970,250],[970,418],[970,200],[940,230],[970,300]],"keyvals":{"loc":"lb"}},"leaderboard-tablet":{"class":"dtads-slot-leaderboard-tablet","sizes":[[728,90],[728,230]],"keyvals":{"loc":"lb"}},"leaderboard-mobile":{"class":"dtads-slot-leaderboard-mobile","sizes":[[320,50],[320,100]],"keyvals":{"loc":"lb"}},"leaderboard-limited":{"class":"dtads-slot-leaderboard-limited","sizes":[[728,90]],"keyvals":{"loc":"lb"}},"board":{"class":"dtads-slot-board","sizes":[[728,90]]},"mpu":{"class":"dtads-slot-mpu","sizes":[[300,250]]},"mpu_sticky":{"class":"dtads-slot-mpu-sticky","sizes":[[300,250]]},"mpu_sticky_variable":{"class":"dtads-slot-mpu-sticky-variable","sizes":[[300,250],[300,600]],"keyvals":{"loc":"sb"}},"halfpage":{"class":"dtads-slot-half","sizes":[[300,250],[300,600]]},"mp":{"sizes":[970,600],"keyvals":{"refreshLocked":true},"class":"dtads-slot-mp"}};
					window.dtadsPrebid = {"desktop":{"enabled":1,"timeout":2000},"tablet":{"enabled":1,"timeout":2000},"mobile":{"enabled":1,"timeout":2000},"apstagId":3045,"nobidId":21867636403};
					window.dtadsInjector = {"desktop":0.80000000000000004,"mobile":0.94999999999999996};

					window.dtadsLazy = {"desktop":{"enabled":1,"threshold":650},"tablet":{"enabled":1,"threshold":450},"mobile":{"enabled":1,"threshold":250}};
					window.dtadsRefresh = {
						interval: 28 * 1000,
						timeout: 700 * 1000,
						lock: 10 * 1000,
					};

					console.log('DTAds Config', {
						dtadsKeyvals: window.dtadsKeyvals,
						dtadsSlotTypes: window.dtadsSlotTypes,
						dtadsLazy: window.dtadsLazy,
						dtadsRefresh: window.dtadsRefresh,
						dtadsPrebid: window.dtadsPrebid,
						dtadsInjector: window.dtadsInjector,
					});
				}());
			</script>

			
			<script>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</script>

			<script id="dt-grid-flyer-template" type="text/template">
<div class="b-flyer b-flyer--1-4-1   b-grid__cols1  b-grid__rows4" >
	<div class="b-meta  b-flyer__meta ">
					<h3 class="b-meta__title  dt-clamp dt-clamp-3">
				<a href="<%= url %>" class="b-flyer__hot" target="">					<%= title %>				</a>			</h3>
		
		
					<div class="b-meta__text  dt-clamp dt-clamp-3">
				<%= excerpt %>			</div>
		
					<div class="b-meta__labels">
				<span><%= displayDate %></span> 			</div>
			</div>

			<div class="b-flyer__image b-flyer--1-4-1__image">
							<img src="<%= images.thumbnail %>" alt="">
					</div>
	</div>
</script><script id="dt-product-module-template" type="text/template">
<div class="b-product b-product--0-0 <%= (parentClass) ? parentClass + '__product' : '' %>">
	<% if (labelText) { %>
		<div class="b-product__labels">
			<% if (labelURL) { %>
				<a
					class="b-product__hot"
					href="<%= labelURL %>"
					rel="<%= labelRel %>"
					style="<%= (color) ? 'color: ' + color : '' %>"
					target="<%= labelTarget %>"
				>
			<% } else { %>
				<span style="<%= (color) ? 'color: ' + color : '' %>">
			<% } %>
				<%= labelText %>
			<% if (labelURL) { %>
				</a>
			<% } else { %>
				</span>
			<% } %>
		</div>
	<% } %>

	<div class="b-product__meta b-product--0-0__meta">
		<% if (title) { %>
			<h3 class="b-product__title">
				<% if (url) { %>
					<a
						class="b-product__hot"
						href="<%= url %>"
						rel="<%= rel %>"
						style="<%= (color) ? 'color: inherit' : '' %>"
						target="<%= target %>"
					>
				<% } %>
					<%= title %>
				<% if (url) { %>
					</a>
				<% } %>
			</h3>
		<% } %>

		<% if (text) { %>
			<div class="b-product__text">
				<%= text %>
			</div>
		<% } %>
	</div>

	<% if (buttonText && buttonURL) { %>
		<div class="b-button-wrap b-product__button-wrap b-product--0-0__button-wrap">
			<a
				class="m-aff-button"
				href="<%= buttonURL %>"
				rel="<%= buttonRel %>"
				style="<%= (color) ? 'background: ' + color : '' %>"
				target="<%= buttonTarget %>"
			>
				<%= buttonText %>
			</a>
		</div>
	<% } %>

	<% if (imageURL) { %>
		<div class="b-product__image b-product--0-0__image">
			<img src="<%= imageURL %>" alt="<%= imageAlt %>">
		</div>
	<% } %>
</div>
</script><script>(function() {var el = document.createElement('link');el.href = 'https://cdn6.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1578613848159';el.id = 'dt-single-foot-style';el.media = 'all';el.rel = 'stylesheet';el.type = 'text/css';document.head.appendChild(el);}());</script><noscript><link href="https://cdn6.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1578613848159" id="dt-single-foot-style" rel="stylesheet"></noscript>
			<script id="dt-foot-script">
				document.addEventListener('DOMContentLoaded', function() {
					var goodBrowser = (
						window.Promise &&
						window.fetch &&
						window.Symbol &&
						window.WeakMap &&
						window.NodeList &&
						window.URLSearchParams &&
						window.IntersectionObserver &&
						window.NodeList.prototype[Symbol.iterator]
					);

					var load = function (src1, src2) {
						var scriptEl = document.createElement('script');
						scriptEl.src = src1;

						scriptEl.onload = function() {
							window.DTEvent.promise('dt-foot-script-ready');

							if (src2) {
								load(src2);
							}
						};

						var thisScriptEl = document.getElementById('dt-foot-script');

						thisScriptEl.parentNode.insertBefore(scriptEl, thisScriptEl.nextSibling);
					};

					var log = function (msg, level) {
						if (window.console && window.console.log) {
							if (level && window.console.warn) {
								console.warn(msg);
							} else {
								console.log(msg);
							}
						}
					};

					if (goodBrowser) {
						log('Good browser. No polyfills needed.');
						load('https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-foot.min.js?ver=1578613848159');
					} else {
						log('Inferior browser. Do you want polyfills? Because that\'s how you get polyfills.', 1);
						load('https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-polyfill.min.js?ver=1578613848159', 'https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-foot.min.js?ver=1578613848159');
					}
				}, false);
			</script>

			
			<script>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</script>

				</body>
</html>
