<!DOCTYPE html>
<html lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">

<head  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

	

	<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="401a9634-ff83-4e10-87c8-9639dd0fd02c" async></script>					<link rel="preload" href="https://www.themanual.com/wp-content/themes/dt-stardust/assets/fonts/molde-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
									<link rel="preload" href="https://www.themanual.com/wp-content/themes/dt-stardust/assets/fonts/addingtoncf-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
									<link rel="preload" href="https://www.themanual.com/wp-content/themes/dt-stardust/assets/fonts/molde-condensed-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
				
<!-- This site is optimized with the Yoast SEO Premium plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Waterdrop&#039;s UV-C Tech Helps You Hydrate Any Time, Anywhere | The Manual</title>
<meta name="description" content="Waterdrop’s Lucy Smart Cap UV-C technology helps people filter and supply clean water on the go and diverts plastic water bottles from the environment."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.themanual.com/fitness/waterdrop-helps-humans-hydrate-with-taste-anywhere/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Hydration App Measures Water Goals and Needs" />
<meta property="og:description" content="Waterdrop’s Lucy Smart Cap UV-C technology helps people filter and supply clean water on the go and diverts plastic water bottles from the environment." />
<meta property="og:url" content="https://www.themanual.com/fitness/waterdrop-helps-humans-hydrate-with-taste-anywhere/" />
<meta property="og:site_name" content="The Manual" />
<meta property="article:tag" content="news" />
<meta property="article:tag" content="premium" />
<meta property="article:section" content="Fitness" />
<meta property="article:published_time" content="2022-07-20T20:30:55+00:00" />
<meta property="og:image" content="https://www.themanual.com/wp-content/uploads/sites/9/2022/07/A-Waterdrop-water-bottle-and-a-user-on-the-Hydration-App.jpg?p=1" />
<meta property="og:image:secure_url" content="https://www.themanual.com/wp-content/uploads/sites/9/2022/07/A-Waterdrop-water-bottle-and-a-user-on-the-Hydration-App.jpg?p=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
			<meta property="og:image:width" content="1200" />
			<meta property="og:image:height" content="630" />
			<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Waterdrop’s Lucy Smart Cap UV-C technology helps people filter and supply clean water on the go and diverts plastic water bottles from the environment." />
<meta name="twitter:title" content="A Hydration App Measures Water Goals and Needs" />
<meta name="twitter:image" content="https://www.themanual.com/wp-content/uploads/sites/9/2022/07/A-Waterdrop-water-bottle-and-a-user-on-the-Hydration-App.jpg?p=1" />
<meta name="twitter:creator" content="@MatthewDDenis" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ccp.digitaltrends.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Manual | Feed" href="https://www.themanual.com/feed/" />
					<link rel="preconnect" href="https://img.dtcn.com" />
				<link rel="amphtml" href="https://www.themanual.com/fitness/waterdrop-helps-humans-hydrate-with-taste-anywhere/?amp"><style id='global-styles-inline-css'>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</style>
<style id="dt-single-head-style">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</style>
<script id="dt-head-script">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</script>
<script src='https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/vendor/vendor.min.js?ver=1658349083' id='dt-vendor-js' defer></script>
			<script>
				!function(w, d, t, u, p){
					w.addAuSeg = function(s) {
						w.googletag = w.googletag || {};
						w.googletag.cmd = w.googletag.cmd || [];
						w.googletag.cmd.push(function(){w.googletag.pubads().setTargeting('AU_SEG', s);});
					};
					var a = d.createElement(t);
					a.async = true;
					a.src = u + '?partner_id=' + p + '&url=' + encodeURIComponent(w.location.href);
					var b = d.getElementsByTagName(t)[0];
					b.parentNode.insertBefore(a, b);
				}(window, document, 'script', 'https://seg.ad.gt/api/v1/segments.js', '326');
			</script>
						<script type="text/javascript">
				!function(){
					const {
						DTSession,
					} = window;
					const dtmgUserId = DTSession.getDTMGUserId();
					if (!dtmgUserId) {
						return;
					}

					window.googletag = window.googletag || {};
					window.googletag.cmd = window.googletag.cmd || [];
					window.googletag.cmd.push(function(){window.googletag.pubads().setPublisherProvidedId(dtmgUserId);});
				}();
			</script>
						<!-- Begin GPT -->
			<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script> 			<!-- End GPT -->
						<!-- Begin Blockthrough -->
			<script src="https://btloader.com/tag?o=5685581639057408&upapi=true" async></script>			<!-- End Blockthrough -->
						<!-- Begin DV -->
			<script id="dv-vendor-snippet" src="https://pub.doubleverify.com/signals/pub.js#ctx=21738934&cmp=DV739307&signals=ids,bsc" referrerpolicy="no-referrer-when-downgrade" async></script>			<!-- End DV -->
			<link rel='shortlink' href='https://www.themanual.com/?p=1213418' />
			<script>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</script>
				<script type="application/ld+json">
		[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebPage","@id":"https:\/\/www.themanual.com\/fitness\/waterdrop-helps-humans-hydrate-with-taste-anywhere\/"},"author":{"@context":"http:\/\/schema.org","@type":"Person","name":"Matthew Denis","url":"https:\/\/www.themanual.com\/users\/matthewdenis\/"},"datePublished":"2022-07-20T13:30:55-0700","headline":"Waterdrop Helps Humans Hydrate With Taste Anywhere","image":"https:\/\/www.themanual.com\/wp-content\/uploads\/sites\/9\/2022\/07\/A-Waterdrop-water-bottle-and-a-user-on-the-Hydration-App.jpg?p=1","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"The Manual","logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.themanual.com\/wp-content\/themes\/themanual-2018\/assets\/images\/logo-schema.png"}},"url":"https:\/\/www.themanual.com\/fitness\/waterdrop-helps-humans-hydrate-with-taste-anywhere\/","articleSection":"Fitness","keywords":"news,premium","speakable":{"@context":"http:\/\/schema.org","@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]}}]
	</script><style>img#wpstats{display:none}</style>
					<link rel="preconnect" href="//www.googletagmanager.com/" />
						<script>
				(function() {
					'use strict';

					var l10ns = {"ahe084RE8hgWerv8":{"dt:aux-content-module:content_labels":{"insert_btn_label":"Insert Section Break","insert_menu_item_label":"Section break"},"dt-stardust-affiliate":{"buy_now":"Buy Now","price_disclaimer":"*Price may be subject to change","where_to_buy":"Where to Buy","shop":"Shop","buy_for_at":"Buy for $%price at %merchant","buy_from":"$%price from %merchant","buy_at":"Buy at %merchant","more":"More","less":"Less","save":"Save","off":"off","see_price_at":"See price at"},"shortcode-timer":{"Days":"Days","Hours":"Hours","Minutes":"Minutes","Seconds":"Seconds"}}};

					var get = function get(key, group) {
						key = key || '';
						group = group || 'ahe084RE8hgWerv8';

						if (typeof l10ns[group] !== 'undefined') {
							if (key && typeof l10ns[group][key] !== 'undefined') {
								return l10ns[group][key];
							}
						}

						return null;
					};

					window.DTL10n = {
						get: get,
					};
				}());
			</script>
						<script type="text/javascript">
				var ajaxurl = 'https://www.themanual.com/wp-content/themes/dt-stardust/ajax-actions.php';
				var ord 	= Math.random()*10000000000000000;
							</script>
						<link rel="preconnect" href="https://cdn.jwplayer.com/" crossorigin>
			<link rel="dns-prefetch" href="https://cdn.jwplayer.com/">
						<meta property="fb:app_id" content="803626527068006"/>
			<link rel="icon" href="https://www.themanual.com/wp-content/uploads/sites/9/2022/07/cropped-theManual_secondary_logo-512.png?fit=512%2C512&#038;p=1" />
<link rel="apple-touch-icon" href="https://www.themanual.com/wp-content/uploads/sites/9/2022/07/cropped-theManual_secondary_logo-512.png?fit=512%2C512&#038;p=1" />
<script>
	// OneTrust Callback
	function OptanonWrapper() {
		const {
			DTEvent,
			OneTrust,
		} = window;

		if (typeof OneTrust === 'undefined') {
			console.error('OnTrust SDK not loaded');
			return;
		}

		DTEvent.promise('dt:consent:ready');
	}
</script>
						<script>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</script>
						<script>
				window.dataLayer = window.dataLayer || [];
				(function(dtdata, dataLayer) {
					dataLayer.push(dtdata.getAll());
					dtdata.addCallback(function(key, val) {
						if (key) {
							if (typeof key == 'object') {
								dataLayer.push(key);
							} else {
								var obj = {};
								obj[key] = val;
								dataLayer.push(obj);
							}
						}
					});
				}(DTData, dataLayer));
			</script>
			
	<meta name="viewport" content="minimum-scale=1, initial-scale=1, width=device-width, shrink-to-fit=no">
</head>

<body class="post-template-default single single-post postid-1213418 single-format-standard dt-body dt-single h-single-template"  data-post-id=1213418 data-post-type=post data-primary-category=357379 >
				<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KBRFCBD"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<script>(function(w,d,s,l,i) {w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-KBRFCBD');</script>
			<!-- End Google Tag Manager -->

			
		
			<a href="#h-maincontent" tabindex="1" class="b-skip-link">Skip to main content</a>
	
			<div class="b-anterior ">
							<div class="dtads-slot dtads-slot-atn"></div>
						<div class="dtads-slot dtads-out-of-page"></div>
		</div>
	
	
<header class="b-nav  h-nav-container">
	<nav class="b-nav__inner" role="navigation">
					<a href="https://www.themanual.com" class="b-nav__logo">
				<svg aria-label="The Manual" role="img" xmlns="http://www.w3.org/2000/svg" width="143.966" height="37.698" viewBox="0 0 143.966 37.698" alt="The Manual">
  <g id="TheManual_-_logo_-_nav" data-name="TheManual - logo - nav" transform="translate(-447.411 -897.362)">
    <g id="Group_366" data-name="Group 366" transform="translate(496.826 919.882)">
      <path id="Path_847" data-name="Path 847" d="M487.268,915.612h2.777l4.514,7.016,4.515-7.016h2.777V930.45h-2.607V919.809l-4.685,6.995h-.084l-4.643-6.953v10.6h-2.564Z" transform="translate(-487.268 -915.505)" fill="#211c1f" />
      <path id="Path_848" data-name="Path 848" d="M507.61,915.526h2.416l6.529,14.945H513.8l-1.505-3.582h-7.016l-1.526,3.582h-2.671Zm3.731,9.052-2.565-5.936-2.544,5.936Z" transform="translate(-483.956 -915.526)" fill="#211c1f" />
      <path id="Path_849" data-name="Path 849" d="M515.612,915.612h2.416l7.948,10.26v-10.26h2.565V930.45h-2.183l-8.183-10.556V930.45h-2.564Z" transform="translate(-480.471 -915.505)" fill="#211c1f" />
      <path id="Path_850" data-name="Path 850" d="M528.929,924.154v-8.542h2.607v8.436c0,2.756,1.421,4.219,3.752,4.219,2.311,0,3.731-1.377,3.731-4.112v-8.542h2.609v8.415c0,4.431-2.5,6.656-6.381,6.656C531.388,930.683,528.929,928.458,528.929,924.154Z" transform="translate(-477.277 -915.505)" fill="#211c1f" />
      <path id="Path_851" data-name="Path 851" d="M547.134,915.526h2.416l6.529,14.945h-2.755l-1.505-3.582H544.8l-1.526,3.582H540.6Zm3.731,9.052-2.565-5.936-2.543,5.936Z" transform="translate(-474.477 -915.526)" fill="#211c1f" />
      <path id="Path_852" data-name="Path 852" d="M555.136,915.612h2.607v12.464h7.8v2.374H555.136Z" transform="translate(-470.993 -915.505)" fill="#211c1f" />
    </g>
    <g id="Group_370" data-name="Group 370" transform="translate(447.411 897.362)">
      <g id="Group_368" data-name="Group 368">
        <g id="Group_367" data-name="Group 367" transform="translate(9.073 9.07)">
          <path id="Path_853" data-name="Path 853" d="M454.729,904.678h3.679l5.98,9.136,5.981-9.136h3.677V924h-3.454V910.144l-6.2,9.108h-.112l-6.149-9.053V924h-3.4Z" transform="translate(-454.729 -904.678)" fill="#5c8859" />
        </g>
        <path id="Path_854" data-name="Path 854" d="M447.411,897.362v37.463h37.463V897.362Zm34.581,34.581h-31.7v-31.7h31.7Z" transform="translate(-447.411 -897.362)" fill="#5c8859" />
      </g>
      <g id="Group_369" data-name="Group 369" transform="translate(47.285)">
        <path id="Path_855" data-name="Path 855" d="M490.277,899.778H485.55v-2.416h12.061v2.416h-4.726V912.2h-2.607Z" transform="translate(-485.55 -897.362)" fill="#211c1f" />
        <path id="Path_856" data-name="Path 856" d="M497.465,897.362h2.607v6.168h7.081v-6.168h2.607V912.2h-2.607v-6.254h-7.081V912.2h-2.607Z" transform="translate(-482.693 -897.362)" fill="#211c1f" />
        <path id="Path_857" data-name="Path 857" d="M510.458,897.362h11v2.331h-8.395v3.858h7.44V905.9h-7.44v3.964h8.5V912.2H510.458Z" transform="translate(-479.577 -897.362)" fill="#211c1f" />
      </g>
    </g>
  </g>
</svg>
			</a>
		
		<input class="b-nav__toggle" type="checkbox" id="hamburger"/>
		<label class="b-nav__hamburger" for="hamburger" id="hamburger-btn">
			Menu		</label>

		<ul class="b-nav__items-0" role="menu" aria-labelledby="hamburger-btn">
			<li class="b-nav__search-wrapper" role="presentation">
				<a href="#" role="button" class="b-nav__search-btn">
					Search				</a>
				<form class="b-nav__search" action="https://www.themanual.com" method="get" role="search">
					<div class="b-nav__search-inner">
						<input type="text" placeholder="Search" name="s">
						<input type="submit">
					</div>
				</form>
			</li>

				<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/fashion/">MEN'S STYLE</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/grooming/">MEN'S GROOMING</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/food-and-drink/">FOOD AND DRINK</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/culture/">CULTURE</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/fitness/">FITNESS</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/outdoors/">OUTDOORS</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/travel/">TRAVEL</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/auto/">AUTO</a></li>	<li class="b-nav__item-0" role="presentation" tabindex="0" >
	<input type="checkbox" id="62d8661bb53d26.02352800" /><label for="62d8661bb53d26.02352800">WHO WE ARE</label><button>WHO WE ARE</button>		<ul class="b-nav__items-1" role="group">
							<li class="b-nav__item-1 b-nav__title" role="presentation">
					<span>WHO WE ARE</span>
				</li>
				<li class="b-nav__item-1 b-nav__fake-item-bottom" role="presentation"></li>
				<li class="b-nav__item-1 b-nav__fake-item-top" role="presentation"></li>
					<li class="b-nav__item-1" role="presentation"><ul>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/about-us/">About The Manual</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/about-us/#contact-us">Contact Us</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.dtadsolutions.com/" target="_blank" rel="nofollow">Advertise With Us</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://newsletter.themanual.com/p/6MG4-319/sign-up-for-the-manual-newsletter" target="_blank" rel="nofollow">Newsletter</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://boards.greenhouse.io/themanual" target="_blank" rel="nofollow">Work With Us</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.digitaltrends.com/">Digital Trends</a></li>	<li class="b-nav__item-1" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://es.digitaltrends.com/">Digital Trends en Español</a></li></ul></li></ul></li>
			<script>
				(function() {
					var searchWrapper = document.querySelector('.b-nav__search-wrapper');
					var searchEl = document.querySelector('.b-nav__search');
					var buttonEl = document.querySelector('.b-nav__search-btn');
					var inputEl = searchEl.querySelector('.b-nav__search input');

					function isVisible(el) {
						return !!( el.offsetWidth || el.offsetHeight || el.getClientRects().length );
					}

					buttonEl.addEventListener('click', function(e) {
						e.preventDefault();
						buttonEl.classList.toggle('b-nav__search-btn--active');
						searchEl.classList.toggle('b-nav__search--active');
						if (isVisible(inputEl)) {
							inputEl.focus();
						}
					});

					window.addEventListener('click', function(e) {
						if (!searchWrapper.contains(e.target)) {
							buttonEl.classList.remove('b-nav__search-btn--active');
							searchEl.classList.remove('b-nav__search--active');
						}
					});
				})();
			</script>
		</ul>
	</nav>
</header>

	<div class="b-sub">
		<ul class="b-sub__items-0" role="menu">
				<li class="b-sub__item-0 sub-item-label" role="presentation" tabindex="0" >
	<span>Trending:</span></li>	<li class="b-sub__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/fitness/foods-high-in-carbohydrates/">Healthy Foods High In Carbs</a></li>	<li class="b-sub__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/fitness/what-is-crossfit/">What is CrossFit?</a></li>	<li class="b-sub__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/fitness/benefits-of-sweet-potatoes/">Benefits of Sweet Potatoes </a></li>	<li class="b-sub__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/fitness/best-prebiotic-foods/">Best Prebiotic Foods</a></li>	<li class="b-sub__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/fitness/best-shoulder-exercises/">Best Shoulder Workouts</a></li>	<li class="b-sub__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/fitness/best-cheap-exercise-bikes/">Best Cheap Exercise Bikes</a></li>	<li class="b-sub__item-0" role="presentation" tabindex="0" >
	<a role="menuitem" href="https://www.themanual.com/fitness/best-wrist-wraps/">Best Wrist Wraps</a></li>		</ul>
	</div>

	


<div id="h-maincontent" class="b-page "  data-post-id="1213418" data-post-url="https://www.themanual.com/fitness/waterdrop-helps-humans-hydrate-with-taste-anywhere/">
	<div class="b-page__inner">
		<div class="b-single b-page__single">

			
<header class="b-headline b-single__headline" id="dt-post-title">
			<div class="b-headline__top">
			<div class="b-headline__crumbs ">
				<ol itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
						<a itemprop="item" href="https://www.themanual.com/">
							<span itemprop="name">Home</span>
						</a>
						<meta itemprop="position" content="1" />
					</li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://www.themanual.com/fitness/"><span itemprop="name">Fitness</span></a><meta itemprop="position" content="2" /></li></ol>			</div>

					</div>
	
	<h1 class="b-headline__title  " itemprop="headline">
		Waterdrop Helps Humans Hydrate With Taste Anywhere	</h1>

			<h2 class="b-headline__sub-title">
			A Hydration App Measures Water Goals and Needs		</h2>
	
			<div class="b-headline__meta ">
			
<cite class="b-byline b-headline__byline ">
			<div class="b-byline__avatars">
							<div class="b-byline__img">
					<img class="dt-avatar" src="https://www.themanual.com/wp-content/uploads/sites/9/2021/08/matt-denis.jpg?resize=60%2C60&#038;p=1" alt="Matthew Denis" />				</div>
					</div>
	
	<div class="b-byline__text">
					<span class="b-byline__authors">
				By
									<a
						class="author url fn "
						href="https://www.themanual.com/users/matthewdenis/"
						rel="author"
					>
						Matthew Denis					</a>
												</span>
		
		<time
			class="b-byline__time date dtreviewed"
			datetime="2022-07-20T13:30:55-07:00"
		>
			July 20, 2022 1:30PM		</time>
	</div>
</cite>

			
	<button class="b-share h-modal-it" data-template-id="dt-share-62d8661bb64a9">
		Share	</button>

	<script id="dt-share-62d8661bb64a9" type="text/template">
		<div class="b-modal">
			<div class="b-modal__inner b-modal__content">
				<div class="b-modal__title">
					Share				</div>

				<div class="b-social b-social--bleed b-modal__social">
					
											<button
							class="b-social__button b-social__button--twitter h-modal-it"
							data-key="twitter"
							title="Tweet this"
						>
					
					<button
						class="b-social__button b-social__button--linkedin h-modal-it"
						data-key="linkedin"
						title="Share on LinkedIn"
					>

					<button
						class="b-social__button b-social__button--pinterest h-modal-it"
						data-key="pinterest"
						title="Share on Pinterest"
					>

					<button
						class="b-social__button b-social__button--flipboard h-modal-it"
						data-key="flipboard"
						title="Share on Flipboard"
					>

					<button
						class="b-social__button b-social__button--mail h-modal-it"
						data-key="email"
						title="Email this"
					>
				</div>

				<button class="b-modal__close h-close">
					<span class="is-visually-hidden">
						Close					</span>
				</button>
			</div>
		</div>
	</script>
		</div>
	</header>

			
			<article
				class="b-content b-single__content h-article-content "
				id="dt-post-content"
				itemid="post-content"
				itemprop="articleBody"
			>
				<p><a href="https://www.cdc.gov/nutrition/data-statistics/plain-water-the-healthier-choice.html#:~:text=During%202015%E2%80%932018%2C%20US%20children,an%20average%20of%2044%20ounces." target="_blank" rel="noopener">CDC numbers</a> indicate that in the United States alone, 43% of adults drink less than 4 cups of water a day. Normal intake rates vary according to size, body fat, and exercise, but people moving around should generally drink at least 48 ounces of water a day. That’s four full, 12-ounce glasses. When 36% drink only 1 to 3 cups a day and 7% drink no water at all, there’s an issue. How can people drink more water? Carry a <a href="https://www.themanual.com/outdoors/best-insulated-water-bottles/">water bottle</a> &#8212; especially a high-tech one.</p>
<p><a href="https://www.waterdrop.com/pages/lucy-smart-cap" target="_blank" rel="noopener">Waterdrop’s Lucy Smart Cap</a> can make a national hydration mission simpler and more fun. Thanks to UV-C technology, it’s now possible to filter water on the go and drink clean water whenever you need. Best of all, Lucy Smart Caps fit on any and all Waterdrop water bottles.</p>
<figure id="attachment_1213419" aria-describedby="caption-attachment-1213419" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/07/A-Waterdrop-water-bottle-and-a-user-on-the-Hydration-App.jpg?fit=800%2C533&#038;p=1" onerror="dti_load_error(this)" class=" wp-image-1213419 size-large dt-lazy-load dt-lazy-pending" alt="A Waterdrop water bottle and a user on the Hydration App" style="aspect-ratio: 1.5"><figcaption id="caption-attachment-1213419" class="wp-caption-text"><span class="credit">Waterdrop</span></figcaption></figure>
<p>Most water filter pitchers — hiking and home versions — work when owners fill a holding container from the faucet and wait for the water to filter through blocked carbon. While these allow people to drink safe water from the tap and outdoor sources, the Lucy Smart Cap makes it easier for users. In place of a filter, the cap cleans water via UV-C, a purification process that Waterdrop claims eliminates up to 99% of potential germs and bacteria from water. A button on top of the cap kick starts the distillation mechanism, and in less than 2 minutes, there’s clean water to drink.</p>
<p>The high-tech solution excels not only at sanitizing water, but it also enables a smart app to measure how much water people are consuming and when they might need a slug. The <a href="https://www.waterdrop.com/pages/app" target="_blank" rel="noopener">Hydration App</a> is a simple yet clever solution that basically measures the distance from the water surface. Daily hydration goals align with your physical fitness, air temperature, and the body’s condition, even pregnancy. People needing a splash will receive a flash from the Waterdrop’s cap top.</p>
<p>The company even has a solution for sippers who aren’t prone to water’s taste: the Microdrink — a compressed and cubed fruit and plant extract available in several flavors and with numerous different supplements. For Waterdrop founders, this elegant answer to accessing safe, savory drinking water not only helps consumers, but also the environment, in turn.</p>
<p>&#8220;Our customers will enjoy the taste and functionality they desire — at the point of consumption. Our approach is to actively develop ecological solutions to promote responsible consumption of tap water: It is a safe, economical, and sustainable source of drinking water,” CEO and co-founder Martin Murray said in a press release.</p>
<p>After five years on the market, Waterdrop claims to have saved 31 million plastic bottles from entering the waste stream. This seems like a big number until you learn how ubiquitous the bottle is, which is available in over 3,000 retail stores with 15 physical Waterdrop retail locales.</p>
<p>People looking for a little friendly competition and collaboration can get involved in the Waterdrop community, a group of fitness-minded, enthusiastic water drinkers, fighting for badges and awards.</p>

	<h4 class='b-editors-recs-title h-editors-recs-title'>
		Editors&#039; Recommendations	</h4>

	<ul class="b-editors-recs h-editors-recs">
					<li>
				<a href="https://www.themanual.com/fitness/foods-high-in-uric-acid/">
					Best Diet For Gout: What to Eat and What to Avoid				</a>
			</li>
					<li>
				<a href="https://www.themanual.com/fitness/why-does-coffee-make-you-poop/">
					Why Does Coffee Make You Poop? Science Explains				</a>
			</li>
					<li>
				<a href="https://www.themanual.com/fitness/foods-high-in-niacin/">
					These Are the Top 5 Foods High in Niacin You Should Be Eating				</a>
			</li>
					<li>
				<a href="https://www.themanual.com/fitness/white-noise-podcast-news/">
					White Noise Podcasts Are a Hit &#8211; Should You Be Listening?				</a>
			</li>
					<li>
				<a href="https://www.themanual.com/food-and-drink/foods-high-in-collagen/">
					These Are the Healthiest Foods High in Collagen				</a>
			</li>
			</ul>

								<span id="publisher-md" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<span itemprop="url" itemtype="https://schema.org/Url" content="https://www.themanual.com">
					<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://cdn.dtcn.com/dt/tm_full_logo_black%4060x60.png">
						<meta itemprop="width" content="0">
						<meta itemprop="height" content="0">
					</span>

					<meta itemprop="name" content="The Manual">
				</span>

				<span itemprop='image' itemscope itemtype='https://schema.org/ImageObject'>
					<meta itemprop='url' content='https://www.themanual.com/wp-content/uploads/sites/9/2022/07/A-Waterdrop-water-bottle-and-a-user-on-the-Hydration-App.jpg?p=1'>
				</span>
						</article>

			
					<script>
						(function() {
							
							var contentEl = document.querySelector('.h-article-content');
							var editorsTitle = document.querySelector('.b-editors-recs-title');
							var embeddedVideo = document.querySelector('.dtvideos-container');

							var eligible = !!(
								contentEl &&
								contentEl.firstElementChild &&
								contentEl.firstElementChild.tagName === 'P' &&
								contentEl.firstElementChild.textContent.trim().length &&
								!!!embeddedVideo
							);

							if (eligible) {
								var vid = document.createRange().createContextualFragment('<div class="dtvideos-recommended">Recommended Video</div><div class="dtvideos-container" id="dt-video-embed-62d8661bad9fd" itemprop="video" itemtype="http://schema.org/VideoObject" data-provider="jwplayer" data-injected="1"><div class="dtvideos-aspect" style="padding-bottom:56.2499999993%;"></div><div id="dtvideos-details-dt-video-embed-62d8661bad9fd"><div class="dtvideos-title"></div><div class="dt-clamp dt-clamp-2 dtvideos-description"></div></div></div>');
								contentEl.insertBefore(vid, editorsTitle);

								window.DTVideos = window.DTVideos || []
								window.DTVideos.push(function() {
									window.DTVideos.create({"autoplayAllowed":true,"discoveryAllowed":true,"dockingAllowed":true,"id":"dt-video-embed-62d8661bad9fd","lazyLoadAllowed":true,"type":"jwplayer","videoIds":["IhA00Rpo"],"videoMeta":{"IhA00Rpo":{"title":"How to Help Lower Cholesterol Without Medication","description":"We\u2019ve put together a list of some of the best ways to lower your cholesterol naturally, without medications. ","image":"https:\/\/www.themanual.com\/wp-content\/uploads\/sites\/9\/2022\/04\/iha00rpo-320.jpg?fit=800%2C800&p=1","source":"https:\/\/content.jwplatform.com\/videos\/IhA00Rpo.mp4","duration":79}}})
									.catch(function(err) { console.error(err.message) });
								});
		
							} else {
								window.DTOptions.set('content_injected_video', 'dtvideos', false);
								window.DTOptions.set('content_injected_video_reject_by', 'dtvideos', 'post-content');
							}
						}());
					</script>
				

			
<div class="b-grid b-single__grid">
<div class="b-flyer b-flyer--2-6  b-grid__flyer  b-grid__cols2  b-grid__rows6">
	<div class="b-meta b-meta--large b-flyer__meta b-flyer--2-6__meta">
					<h3 class="b-meta__title b-meta--large__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/fitness/foods-high-in-uric-acid/" class="b-flyer__hot" target="">
				
					Best Diet For Gout: What to Eat and What to Avoid
									</a>
							</h3>

					
		
		
			</div>

			<div class="b-flyer__image b-flyer--2-6__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2019/02/strawberries-cherries-bowl.jpg?resize=625%2C276&#038;p=1" class="wp-image-996903 dt-lazy-load dt-lazy-pending" alt="Strawberries cherries bowl" skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/fitness/why-does-coffee-make-you-poop/" class="b-brief__hot" target="">Why Does Coffee Make You Poop? Science Explains</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2019/02/pouring-cup-of-coffee.jpg?resize=300%2C276&#038;p=1" class="wp-image-998516 dt-lazy-load dt-lazy-pending" alt="Pouring a cup of coffee" skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/fitness/foods-high-in-niacin/" class="b-brief__hot" target="">These Are the Top 5 Foods High in Niacin You Should Be Eating</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2019/03/steak-chiken-pork-protein-2019.jpg?resize=300%2C276&#038;p=1" class="wp-image-999865 dt-lazy-load dt-lazy-pending" alt="Steak, chicken and pork." skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/fitness/white-noise-podcast-news/" class="b-snippet__hot" target="">White Noise Podcasts Are a Hit &#8211; Should You Be Listening?</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/04/8588250784_4aa3502242_pixlr-resize-e1655264680252.jpg?resize=120%2C120&#038;p=1" class="wp-image-1204690 dt-lazy-load dt-lazy-pending" alt="A man sleeps in his bed" skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/culture/shark-iq-self-empty-robot-vacuum-deal-walmart-prime-day-2022/" class="b-snippet__hot" target="">The Shark self-emptying robot vacuum is more than half off for Prime Day</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/07/Shark-IQ-robot-vacuum.jpg?resize=120%2C120&#038;p=1" class="wp-image-1213863 dt-lazy-load dt-lazy-pending" alt="Person walking by self-emptying Shark IQ robot vacuum at docking station" skip_size_classes="1" style="aspect-ratio: 1.4906832298137">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/food-and-drink/prime-day-2022-deal-ninja-blender/" class="b-snippet__hot" target="">This Ninja blender is $30 off for Prime Day 2022</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/07/Screen-Shot-2022-07-12-at-7.37.43-AM.png?resize=120%2C120&#038;p=1" class="wp-image-1213878 dt-lazy-load dt-lazy-pending" alt="prime day 2022 deal ninja blender professional bl710wm" skip_size_classes="1" style="aspect-ratio: 1.3709369024857">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/culture/shark-cordless-vacuum-deal-prime-day-2022/" class="b-brief__hot" target="">Prime Day Deals: The Shark cordless vacuum is only $200</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/07/Man-using-Shark-Dyson-cordless-vacuum.jpg?resize=300%2C276&#038;p=1" class="wp-image-1213875 dt-lazy-load dt-lazy-pending" alt="Woman using Shark Dyson cordless vacuum in kitchen" skip_size_classes="1" style="aspect-ratio: 1.5652173913043">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/fitness/best-prime-day-fitness-deals/" class="b-brief__hot" target="">Best Prime Day Fitness Deals for 2022</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2020/02/heart-health-fitness-lifestyle.jpg?resize=300%2C276&#038;p=1" class="wp-image-1033761 dt-lazy-load dt-lazy-pending" alt="heart health fitness lifestyle" skip_size_classes="1" style="aspect-ratio: 1.5060240963855">			
			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/food-and-drink/kitchenaid-mixer-ice-cream-recipes/" class="b-snippet__hot" target="">7 KitchenAid Ice Cream Maker Recipes to Try This Summer</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/06/mango.jpg?resize=120%2C120&#038;p=1" class="wp-image-1209276 dt-lazy-load dt-lazy-pending" alt="Mango ice cream" skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/fitness/best-prime-day-dumbbell-deals-2022/" class="b-snippet__hot" target="">Best Prime Day Dumbbell Deals for 2022</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2021/06/prime-day-2021-dumbbell-deals.jpg?resize=120%2C120&#038;p=1" class="wp-image-1110259 dt-lazy-load dt-lazy-pending" alt="Prime Day 2021 DumbBell Deals" skip_size_classes="1" style="aspect-ratio: 1.498127340824">			
					</div>
	</div>

<div class="b-snippet b-snippet--2-2  b-grid__snippet  b-grid__cols2  b-grid__rows2">
	<div class="b-meta b-snippet__meta b-snippet--2-2__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3 dt-clamp-large-2">
									<a href="https://www.themanual.com/culture/best-disney-plus-originals/" class="b-snippet__hot" target="">7 Excellent Disney+ Originals You Need to Stream Now</a>
							</h3>

					
		
			</div>

			<div class="b-snippet__image b-snippet--2-2__image">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/06/A-robed-and-hooded-figure-wields-judgement-with-an-anime-staff-in-Star-Wars-Visions.-Disney.jpg?resize=120%2C120&#038;p=1" class="wp-image-1212361 dt-lazy-load dt-lazy-pending" alt="A robed and hooded figure wields judgement with an anime staff in Star Wars Visions" skip_size_classes="1" style="aspect-ratio: 1.5">			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/culture/movie-and-theater-chain-revenue/" class="b-brief__hot" target="">Films Flex Their Muscles, Buoying Movie Theater Chains</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/06/A-crowded-movie-theater-auditorium.jpg?resize=300%2C276&#038;p=1" class="wp-image-1212432 dt-lazy-load dt-lazy-pending" alt="A crowded movie theater auditorium" skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>

<div class="b-brief b-brief--1-6  b-grid__brief  b-grid__cols1  b-grid__rows6">
	<div class="b-meta b-brief__meta b-brief--1-6__meta">
					<h3 class="b-meta__title dt-clamp dt-clamp-3">
									<a href="https://www.themanual.com/outdoors/best-shade-shelters/" class="b-brief__hot" target="">Beat the Summer Heat With the Best Shade Shelters</a>
							</h3>

					
		
		
			</div>

			<div class="b-brief__image b-brief--1-6__image b-brief--1-6__image_label_0">
							<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-dt-lazy-src="https://www.themanual.com/wp-content/uploads/sites/9/2022/06/best-sun-shade-shelters.jpg?resize=300%2C276&#038;p=1" class="wp-image-1209714 dt-lazy-load dt-lazy-pending" alt="Moonshade portable vehicle awning mounted on a 4Runner near a pond" skip_size_classes="1" style="aspect-ratio: 1.5">			
			
					</div>
	</div>
</div>

							<aside class="b-sidebar b-single__sidebar h-sidebar"></aside>
					</div>
	</div>
</div>



		<footer class="b-foot">
							<div class="b-foot__top">
					<div class="b-foot__inner">
						<div class="b-foot__blurb">
															<p><strong>The Essential Guide for Men</strong>The Manual is simple — we show men how to live a life that is more engaged. As our name implies, we offer a suite of expert guides on a wide range of topics, including fashion, food, drink, travel, and grooming. We don’t boss you around; we’re simply here to bring authenticity and understanding to all that enriches our lives as men on a daily basis.</p>
																				</div>

						<div class="b-foot__menus-wrapper">
															<ul id="menu-2021-social" class="b-foot__social"><li id="menu-item-1146737" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-1146737"><a target="_blank" rel="noopener" href="https://www.facebook.com/themanualguide">Facebook</a></li>
<li id="menu-item-1146738" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1146738"><a target="_blank" rel="noopener" href="https://instagram.com/themanualguide">Instagram</a></li>
<li id="menu-item-1146739" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-1146739"><a target="_blank" rel="noopener" href="https://twitter.com/themanualguide">Twitter</a></li>
<li id="menu-item-1146740" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-1146740"><a target="_blank" rel="noopener" href="https://www.youtube.com/subscription_center?add_user=themanualguide">YouTube</a></li>
<li id="menu-item-1146742" class="pinterest menu-item menu-item-type-custom menu-item-object-custom menu-item-1146742"><a target="_blank" rel="noopener" href="https://www.pinterest.com/themanualguide/_created/">Pinterest</a></li>
<li id="menu-item-1146743" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-1146743"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/the-manual/">LinkedIn</a></li>
<li id="menu-item-1146744" class="subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-1146744"><a target="_blank" rel="noopener" href="https://newsletter.themanual.com/p/6MG4-319/sign-up-for-the-manual-newsletter">Sign up to our newsletter</a></li>
</ul>							
															<ul id="menu-2021-footer" class="b-foot__menu b-foot__menu--wide b-foot__menu--odd"><li id="menu-item-1146728" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146728"><a href="https://www.themanual.com/fashion/">Men’s Style</a></li>
<li id="menu-item-1196978" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1196978"><a href="https://www.themanual.com/topic/mens-watches/">Watches</a></li>
<li id="menu-item-1196977" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1196977"><a href="https://www.themanual.com/topic/mens-apparel/">Men&#8217;s Clothing</a></li>
<li id="menu-item-1146727" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146727"><a href="https://www.themanual.com/grooming/">Men&#8217;s Grooming</a></li>
<li id="menu-item-1196980" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1196980"><a href="https://www.themanual.com/topic/shaving/">Shaving</a></li>
<li id="menu-item-1196981" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1196981"><a href="https://www.themanual.com/topic/skincare/">Skincare</a></li>
<li id="menu-item-1146726" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146726"><a href="https://www.themanual.com/food-and-drink/">Food and Drink</a></li>
<li id="menu-item-1146725" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146725"><a href="https://www.themanual.com/culture/">Culture</a></li>
<li id="menu-item-1146732" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146732"><a href="https://www.themanual.com/fitness/">Fitness</a></li>
<li id="menu-item-1146729" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146729"><a href="https://www.themanual.com/outdoors/">Outdoors</a></li>
<li id="menu-item-1196979" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1196979"><a href="https://www.themanual.com/topic/camping/">Camping</a></li>
<li id="menu-item-1146730" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146730"><a href="https://www.themanual.com/travel/">Travel</a></li>
<li id="menu-item-1146724" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146724"><a href="https://www.themanual.com/auto/">Auto</a></li>
</ul>							
															<ul id="menu-2021-sub-footer-1" class="b-foot__sub-menu"><li id="menu-item-1146733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146733"><a href="https://www.themanual.com/about-us/">About Us</a></li>
<li id="menu-item-1146734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1146734"><a href="https://www.themanual.com/about-us/#contact-us">Contact Us</a></li>
</ul>							
															<ul id="menu-2021-sub-footer-2" class="b-foot__sub-menu"><li id="menu-item-1146735" class="menu-item menu-item-type-post_type menu-item-object-topic menu-item-1146735"><a href="https://www.themanual.com/topic/sponsored/">Sponsored Content</a></li>
<li id="menu-item-1146736" class="ot-sdk-show-settings force menu-item menu-item-type-custom menu-item-object-custom menu-item-1146736"><a href="/">Manage Preferences</a></li>
</ul>													</div>
					</div>
				</div>
						<div class="b-foot__bottom">
				<div class="b-foot__inner">
					<div class="b-foot__logo-wrapper">
						<div class="b-foot__logo">
							<a href="https://www.dtmg.co" target="_blank">
								<img src="https://www.themanual.com/wp-content/themes/dt-stardust/assets/images/svg/logo-dtmg.svg" alt="Digital Trends Media Group">							</a>
						</div>

						<ul class="b-foot__cities">
							<li>Portland</li>
							<li>New York</li>
							<li>Chicago</li>
							<li>Detroit</li>
							<li>Los Angeles</li>
							<li>Toronto</li>
						</ul>
					</div>

					<ul class="b-foot__dtmg-menu">
													<li>
								<a href="https://www.dtmg.co/careers" target="_blank">Careers</a>							</li>
													<li>
								<a href="https://www.dtadsolutions.com/" target="_blank">Advertise With Us</a>							</li>
													<li>
								<a href="https://www.dtmg.co/work-with-us" target="_blank">Work With Us</a>							</li>
													<li>
								<a href="https://www.dtmg.co/diversity-equity-inclusion" target="_blank">Diversity &amp; Inclusion</a>							</li>
													<li>
								<a href="https://www.dtmg.co/terms-of-use" target="_blank">Terms of Use</a>							</li>
													<li>
								<a href="https://www.dtmg.co/privacy-policy" target="_blank">Privacy Policy</a>							</li>
													<li>
								<a href="https://privacyportal.onetrust.com/webform/02415369-d14e-4829-9531-e64920e85f34/f4bffa0b-c51b-4b13-b40f-2874e00a4ca5" target="_blank" id="doNotSell" class="h-modal-it" data-template-id="doNotSellTemplate" data-type="onetrust">Do Not Sell My Info</a>							</li>
													<li>
								<a href="https://www.dtmg.co/press-room" target="_blank">Press Room</a>							</li>
													<li>
								<a href="https://www.themanual.com/sitemap/">Sitemap</a>							</li>
											</ul>

					<div class="b-foot__copyright">
						<div>Digital Trends Media Group may earn a commission when you buy through links on our sites.</div>
						<div>&copy;2022 <a href="https://www.dtmg.co/" target="_blank">Digital Trends Media Group</a>, a Designtechnica Company. All rights reserved.</div>
					</div>
				</div>
			</div>
		</footer>

		
			<script>
				(function() {
					window.dtadsExperiences = {"desktop":[1000,768],"tablet":[640,480],"mobile":[0,0]};
					window.dtadsKeyvals = {"tags":["news","premium"],"cat":["fitness"],"post_type":"post","article_type":"news","supports":["skin"],"aid":"1213418","iab_categories":["Food & Drink\/Alcoholic Beverages","Science\/Environment","Medical Health"]};
					window.dtadsSlotTypes = {"atn":{"class":"dtads-slot-atn","sizes":[[[1000,768],[[2560,270],[970,250],[728,90],["fluid"]]],[[640,480],[[728,90],[728,230],["fluid"]]]],"keyvals":{"loc":"atn"}},"hub":{"class":"dtads-slot-hub","sizes":[[[1000,768],[[625,250],[300,250],["fluid"]]],[[640,480],[[728,90],["fluid"]]]],"keyvals":{"loc":"hub"},"refreshLocked":true},"mobile-hub":{"class":"dtads-slot-mobile-hub","sizes":[[[0,0],[[320,250],[300,250],["fluid"]]]],"keyvals":{"loc":"mobile-hub"}},"out-of-page":{"class":"dtads-out-of-page","refreshLocked":true,"keyvals":{"loc":"out-of-page"}},"leaderboard":{"class":"dtads-slot-leaderboard","sizes":[[[1000,768],[[728,90],[950,250],[970,66],[970,90],[970,250],[970,200],[940,230],["fluid"]]],[[640,480],[[728,90],["fluid"]]],[[0,0],[[320,50],[320,100],["fluid"]]]],"keyvals":{"loc":"leaderboard"}},"mpu":{"class":"dtads-slot-mpu","sizes":[[[0,0],[[300,250],["fluid"]]]],"keyvals":{"loc":"mpu"}},"first-sidebar":{"class":"dtads-slot-first-sidebar","sizes":[[[0,0],[[300,250],[300,600],["fluid"]]]],"keyvals":{"loc":"mpu"}},"topic-small":{"class":"dtads-slot-topic-small","sizes":[[[0,0],["fluid"]]],"keyvals":{"loc":"topic-small"}},"topic-large":{"class":"dtads-slot-topic-large","sizes":[[[0,0],["fluid"]]],"keyvals":{"loc":"topic-large"}}};
					window.dtadsPrebid = {"desktop":{"enabled":1,"timeout":2000},"tablet":{"enabled":1,"timeout":2000},"mobile":{"enabled":1,"timeout":2000},"apstagId":3045};
					window.dtadsAdRecovery = null;

					window.dtadsLazy = {"desktop":{"enabled":1,"threshold":650},"tablet":{"enabled":1,"threshold":450},"mobile":{"enabled":1,"threshold":250}};
					window.dtadsRefresh = {
						interval: 30 * 1000,
						timeout: 400 * 1000,
						lock: 14 * 1000,
					};

					console.log('DTAds Config', {
						dtadsKeyvals: window.dtadsKeyvals,
						dtadsSlotTypes: window.dtadsSlotTypes,
						dtadsLazy: window.dtadsLazy,
						dtadsRefresh: window.dtadsRefresh,
						dtadsPrebid: window.dtadsPrebid,
						dtadsExperiences: window.dtadsExperiences,
					});
				}());
			</script>

						<script>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</script>
			<script id="dt-product-module-template" type="text/template">
<div class="b-product b-product--0-0 <%= (parentClass) ? parentClass + '__product' : '' %>">
	<% if (labelText) { %>
		<div class="b-product__labels">
			<% if (labelURL) { %>
				<a
					class="b-product__hot"
					href="<%- labelURL %>"
					rel="<%- labelRel %>"
					style="<%- (color) ? 'color: ' + color : '' %>"
					target="<%- labelTarget %>"
				>
			<% } else { %>
				<span style="<%- (color) ? 'color: ' + color : '' %>">
			<% } %>
				<%- labelText %>
			<% if (labelURL) { %>
				</a>
			<% } else { %>
				</span>
			<% } %>
		</div>
	<% } %>

	<div class="b-product__meta b-product--0-0__meta">
		<% if (title) { %>
			<h3 class="b-product__title">
				<% if (url) { %>
					<a
						class="b-product__hot"
						href="<%- url %>"
						rel="<%- rel %>"
						style="<%- (color) ? 'color: inherit' : '' %>"
						target="<%- target %>"
					>
				<% } %>
					<%- title %>
				<% if (url) { %>
					</a>
				<% } %>
			</h3>
		<% } %>

		<% if (text) { %>
			<div class="b-product__text">
				<%- text %>
			</div>
		<% } %>
	</div>

	<% if (buttonText && buttonURL) { %>
		<div class="b-button-wrap b-product__button-wrap b-product--0-0__button-wrap">
			<a
				class="b-buy"
				href="<%- buttonURL %>"
				rel="<%- buttonRel %>"
				style="<%- (color) ? 'background: ' + color : '' %>"
				target="<%- buttonTarget %>"
			>
				<span><%- buttonText %></span>
			</a>
		</div>
	<% } %>

	<% if (imageURL) { %>
		<div class="b-product__image b-product--0-0__image">
			<img src="<%- imageURL %>" alt="<%- imageAlt %>">
		</div>
	<% } %>
</div>
</script><link rel="stylesheet" id="dt-single-foot-style" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1658349083" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://www.themanual.com/wp-content/themes/themanual-2018/assets/styles/css/dt-single-foot.css?ver=1658349083"></noscript><script id="dt-body-script">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</script>
<script src='https://www.themanual.com/wp-content/themes/dt-stardust/assets/scripts/js/dt-foot.min.js?ver=1658349083' id='dt-foot-js' defer></script>
<script src='https://ccp.digitaltrends.com/scripts/cc-tracking.js' id='cc-snippet-js' defer></script>
<script id="doNotSellTemplate" type="text/template">
	<div class="b-modal">
		<div class="b-modal__inner b-modal__content">
			<div>
				<p>We have received your request to opt out of the sale of your information and your preferences have been updated accordingly.</p>
				<p>Please click on &quot;Manage Preferences&quot; at the bottom of the page for more details.</p>
			</div>

			<button class="b-modal__close h-close">
				<span class="is-visually-hidden">Close</span>
			</button>
		</div>
	</div>
</script>
							<script async src="//tagan.adlightning.com/digitaltrends/op.js"></script>
				
			<script>
				(function() {
					if (window.DTOptions && window.DTData) {
						var segments = ['', ''];

						segments[0] = 'reject';
						segments[1] = window.DTOptions.get('content_injected_video_reject_by', 'dtvideos') || 'unknown';

						setInjectedVideoSegments(segments);

						DTEvent.getEventPromise('dtbox:video:injected').then(() => {
							var value = window.DTOptions.get('content_injected_video', 'dtvideos');

							if (value) {
								segments[0] = 'match';
								segments[1] = window.DTOptions.get('content_injected_video_match_by', 'dtvideos') || 'unknown';
							}

							setInjectedVideoSegments(segments);
						});

						function setInjectedVideoSegments(segments) {
							window.DTData.set('injected_video', segments.join('|'));
						}
					}
				}());
			</script>

			<script src='https://stats.wp.com/e-202229.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'190124441',post:'1213418',tz:'-7',srv:'www.themanual.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '190124441', '1213418' ]);
</script>
	</body>
</html>
